
	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="sq"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="sq"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="sq"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta http-equiv="refresh" content="420; url='https://lajmifundit.al/'"><!---->
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://lajmifundit.al/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Këto zona në Tiranë s’do kenë energji elektrike nesër, kjo është arsyeja - Lajmi i Fundit</title>
	<meta name="description" content="Energjia elektrike do të stakohet dhjetor gjatë intervalit kohor 10:00-14:00 ditën e nesërme 21 dhjetor për shkak të remontit të parashikuar në NST" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lajmifundit.al/2020/12/20/keto-zona-ne-tirane-sdo-kene-energji-elektrike-neser-kjo-eshte-arsyeja/" />
	<meta property="og:locale" content="sq_AL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Këto zona në Tiranë s’do kenë energji elektrike nesër, kjo është arsyeja - Lajmi i Fundit" />
	<meta property="og:description" content="Energjia elektrike do të stakohet dhjetor gjatë intervalit kohor 10:00-14:00 ditën e nesërme 21 dhjetor për shkak të remontit të parashikuar në NST" />
	<meta property="og:url" content="https://lajmifundit.al/2020/12/20/keto-zona-ne-tirane-sdo-kene-energji-elektrike-neser-kjo-eshte-arsyeja/" />
	<meta property="og:site_name" content="Lajmi i Fundit" />
	<meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al/" />
	<meta property="article:published_time" content="2020-12-20T16:46:02+00:00" />
	<meta property="article:modified_time" content="2020-12-20T16:54:31+00:00" />
	<meta property="og:image" content="https://lajmifundit.al/wp-content/uploads/2020/12/energji-elektrike.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lajmifundit" />
	<meta name="twitter:site" content="@lajmifundit" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Elda Çapani">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 minuta">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Prurje" href="https://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Prurje për Komentet" href="https://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Prurje për Komentet te Këto zona në Tiranë s’do kenë energji elektrike nesër, kjo është arsyeja" href="https://lajmifundit.al/2020/12/20/keto-zona-ne-tirane-sdo-kene-energji-elektrike-neser-kjo-eshte-arsyeja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lajmifundit.al/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic%7COswald:500,400%7CAbel:400%7CLato:400' type='text/css' media='all' />
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://lajmifundit.al/wp-json/" /><link rel="alternate" type="application/json" href="https://lajmifundit.al/wp-json/wp/v2/posts/1098703" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://lajmifundit.al/?p=1098703' />
<link rel="alternate" type="application/json+oembed" href="https://lajmifundit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmifundit.al%2F2020%2F12%2F20%2Fketo-zona-ne-tirane-sdo-kene-energji-elektrike-neser-kjo-eshte-arsyeja%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lajmifundit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmifundit.al%2F2020%2F12%2F20%2Fketo-zona-ne-tirane-sdo-kene-energji-elektrike-neser-kjo-eshte-arsyeja%2F&#038;format=xml" />
			<meta property="fb:pages" content="104472676275887" />
							<!--<meta property="ia:markup_url" content="https://lajmifundit.al/2020/12/20/keto-zona-ne-tirane-sdo-kene-energji-elektrike-neser-kjo-eshte-arsyeja/?ia_markup=1" />-->
				<meta name="google-site-verification" 
content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo" />

<script src="https://www.googleoptimize.com/optimize.js?id=GTM-5GJ38M3"></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"0ejwj1aEsk00Md", domain:"lajmifundit.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=0ejwj1aEsk00Md" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://lajmifundit.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8350c31d-117f-4fd1-9ccb-038ab2a7f43a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "A deshiron te njoftohesh per lajmet e fundit?";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit per regjistrimin!";
oneSignal_options['welcomeNotification']['url'] = "https://lajmifundit.al";
oneSignal_options['path'] = "https://lajmifundit.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'A deshiron te marresh automatikisht Lajmet e Fundit?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Dakord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Jo, FLM!';
oneSignal_options['promptOptions']['siteName'] = 'https://lajmifundit.al/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Dakord';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonohu për Lajmet e Fundit';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Faleminderit! Lajmet do të vijnë në Browserin tuaj!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ju i bllokuat njoftime tona';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Faleminderit!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ngjarje e re në Lajmifundit.al';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Regjistrohu';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cregjistrohu';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Zhblloko njoftimet';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Blloko mesazhin e dialogut';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/01\/lajmi-fundit-logo3-03-1.png"
    },
    "url": "https:\/\/lajmifundit.al\/",
    "name": "Lajmi i Fundit",
    "description": "Portali Lajmifundit sjell Lajme nga Shqiperia, informacionet e fundit, lajmeshqip, lajmet, lajm nga vendi, lajme nga kosova, lajme rajoni, bota, live te fundit news 24"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Lajmi i Fundit",
    "alternateName": "Portali Lajmifundit sjell Lajme nga Shqiperia, informacionet e fundit, lajmeshqip, lajmet, lajm nga vendi, lajme nga kosova, lajme rajoni, bota, live te fundit news 24",
    "url": "https:\/\/lajmifundit.al\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "K\u00ebto zona n\u00eb Tiran\u00eb s\u2019do ken\u00eb energji elektrike nes\u00ebr, kjo \u00ebsht\u00eb arsyeja",
    "description": "Energjia elektrike do t\u00eb stakohet dhjetor gjat\u00eb intervalit kohor 10:00-14:00 dit\u00ebn e nes\u00ebrme 21 dhjetor p\u00ebr shkak t\u00eb remontit t\u00eb parashikuar n\u00eb NST Valias.Zonat q\u00eb do t\u00eb preken jan\u00eb B\u00ebrxull\u00eb, Domje, Bathore, Bregu i Lumit dhe pjes\u00ebrisht Qereka.Njofti",
    "datePublished": "2020-12-20",
    "dateModified": "2020-12-20",
    "author": {
        "@type": "Person",
        "@id": "#person-Eldaapani",
        "name": "Elda \u00c7apani"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/12\/energji-elektrike.jpg",
        "width": 600,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/lajmifundit.al\/2020\/12\/20\/keto-zona-ne-tirane-sdo-kene-energji-elektrike-neser-kjo-eshte-arsyeja\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://lajmifundit.al/wp-content/bs-booster-cache/6e4d4ce2ef735f8e31b0f03b63292250.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2.1-1607508990' href='https://lajmifundit.al/wp-content/bs-booster-cache/39b170d57ccf0a87f0ce57d54f29643d.css' type='text/css' media='all' />
<link rel="icon" href="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-180x180.png" />
<meta name="msapplication-TileImage" content="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header.header-style-2{
    background-color: #cc0001;
}

.rh-header.light .rh-container {
    background: #cc0001;
    border-bottom: 1px solid #e5e5e5;
}

.listing-item-grid-1 .title a{
    text-transform: initial;
}

.post ins a img {
    width: 100%;
    height: auto;
    padding: 10px 0px;
}
.img-fluid ins a img{
    max-width: 100%;
    height: auto;
    padding: 20px 0px;
}
.rbal img {
    text-align: center !important;
    width: 100% !important;
    padding: 0px 0px 11px;
}
.single-post-content .lorqwikspg{
    width:100%;
}
.post-tp-1-header .term-badges{
    float:left;
}
.post-tp-1-header .post-meta-wrap .post-meta{
    float:left;
    padding-left:30px;
}
.post-tp-1-header .post-meta-wrap{
    margin:0px;
}

.post-title {
    text-transform: initial;
}
.single-featured{
        border-bottom: 2px solid #333;
    border-top: 2px solid #333;
    padding-bottom: 10px;
    padding-top: 10px;
}
.post-meta.single-post-meta .comments, .post-meta.single-post-meta .post-author-avatar, .post-meta.single-post-meta .time, .post-meta.single-post-meta .views{
    line-height:18px;
}
.layout-3-col{
    overflow: hidden !important;
}

.better-control-nav, .better-control-nav li, .better-direction-nav, .better-direction-nav li, .better-slider .slides {
    /*margin: 0!important;*/
    padding: 0;
    list-style: none;
}

a, a:focus, a:hover {
    text-decoration: none;
    -webkit-transition: none !important;
    -moz-transition: none !important;
    -o-transition: none !important;
    transition: none !important;
}
/* responsive monitor */ @media(min-width: 1200px){div#rbal{
    margin:0px 20px;
}}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/* .better-control-nav, .better-control-nav li, .better-direction-nav, .better-direction-nav li, .better-slider .slides {
    margin: 0!important;
    padding: 0;
    list-style: none;
} */


.better-control-nav, ol.better-control-nav {
    z-index: 99!important;
    color: #000;
    margin-top: -40px!important;
    position: relative;
    padding-top: 10px;
		padding-bottom: 0px;
	  padding-left: 0px;
		padding-right: 0px;
}

.bs-slider-1 .better-direction-nav .better-prev {
    left: 1px;
    border-right: 1px solid #778899;
}

.bs-slider-1 .better-direction-nav .better-next {
    right: 1px;
}

	.title-homepage .title{
		font-size: 18px;
		line-height: 22px;
	}


.listing-item-tb-1 .featured {
    margin-right: 13px;
    float: left;
    position: relative;
    line-height: 0;
    height: 100%;
    padding: 4px;
}

@media only screen and (max-width: 370px)
.bs-slider-1 .bs-slider-1-item>.item-content:before {
    padding-top:70% !important;
}
@media only screen and (max-width: 450px){
.mobile-container {
    position: relative;
    z-index: 99;
    background-color: #d3d3d3;
/*     display: flex; */
    bottom: 0;
/*     height: auto; */
    padding: 9px 13px 0px;
}
	.better-control-nav, ol.better-control-nav {
    z-index: 99!important;
    color: #000;
    margin-top: -40px!important;
    position: relative;
    padding-top: 10px;
    padding-bottom: 13px;
    padding-left: 0px;
    padding-right: 0px;
}
	.title-mobile{
		font-size:27px;
/* 		line-height: px; */
		margin-top:  -5px;
	}

}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-1098703 single-format-standard bs-theme bs-publisher bs-publisher-car-news active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-12 single-cat-12  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://lajmifundit.al/">
							<img src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
							     alt="Lajmi Fundit">
						</a>
					</div>
										<div class="site-name">Lajmi Fundit</div>
									<div class="site-description">Portali Lajmifundit sjell Lajme nga Shqiperia, informacionet e fundit, lajmeshqip, lajmet, lajm nga vendi, lajme nga kosova, lajme rajoni, bota, live te fundit news 24</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://lajmifundit.al">
					<input type="text" name="s" value=""
					       placeholder="Kerko">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-958718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-958718"><a href="https://lajmifundit.al/">Home</a></li>
<li id="menu-item-987653" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-987653"><a href="https://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://lajmifundit.al/" itemprop="url" rel="home">
					<img id="site-logo" src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
			     alt="Publisher"  data-bsrjs="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03.png"  />

			<span class="site-title">Publisher - Portali Lajmifundit sjell Lajme nga Shqiperia, informacionet e fundit, lajmeshqip, lajmet, lajm nga vendi, lajme nga kosova, lajme rajoni, bota, live te fundit news 24</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="xuk xuk-clearfix xuk-pubadban xuk-show-tablet-portrait xuk-show-tablet-landscape xuk-show-phone xuk-loc-header_aside_logo xuk-align-right xuk-column-1 xuk-hide-on-desktop"><div id="xuk-1082524-1940466573" class="xuk-container xuk-type-image  xuk-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1082524" data-type="image"><a itemprop="url" class="xuk-link" href="https://bit.ly/2U3eCkJ" target="_blank" ><img class="xuk-image" src="https://lajmifundit.al/wp-content/uploads/2020/11/banner-app.png" alt="Banner App Lajmifundit.al" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-205233"><a href="/">Kreu</a></li>
<li id="menu-item-959975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-12 better-anim-fade menu-item-959975"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-959974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-959974"><a href="https://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-959976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-959976"><a href="https://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-959977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-959977"><a href="https://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-959978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-959978"><a href="https://lajmifundit.al/category/lajme-nga-bota/">Bota</a></li>
<li id="menu-item-959979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-959979"><a href="https://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-959980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-959980"><a href="https://lajmifundit.al/category/sport-2/">Sport</a></li>
<li id="menu-item-959982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-17 better-anim-fade menu-item-959982"><a href="https://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li id="menu-item-959983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-959983"><a href="https://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-959984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-959984"><a href="https://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-959985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-959985"><a href="https://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://lajmifundit.al">
	<input type="search" class="search-field"
	       placeholder="Kerko"
	       value="" name="s"
	       title="Kerko per"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Kerko">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	

	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://lajmifundit.al/" itemprop="url" rel="home">
											<img src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
						     alt="Lajmi i Fundit"  data-bsrjs="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
	<div class="container">
				
			</div>
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://lajmifundit.al" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://lajmifundit.al/category/lajmi-i-fundit/" ><span itemprop="name">Lajmi i fundit</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Këto zona në Tiranë s’do kenë energji elektrike nesër, kjo është arsyeja</span><meta itemprop="item" content="https://lajmifundit.al/2020/12/20/keto-zona-ne-tirane-sdo-kene-energji-elektrike-neser-kjo-eshte-arsyeja/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-1098703" class="post-1098703 post type-post status-publish format-standard has-post-thumbnail  category-lajmi-i-fundit single-post-content has-thumbnail">
			<div class="xuk xuk-clearfix xuk-above-post-box xuk-pubadban xuk-show-desktop xuk-show-tablet-portrait xuk-show-tablet-landscape xuk-loc-post_box_above xuk-align-center xuk-column-1 xuk-hide-on-phone"><div id="xuk-1084195-1711128951" class="xuk-container xuk-type-code  xuk-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1084195" data-type="code"></center><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="gpt-passback-insdesktop">  <script>    window.googletag = window.googletag || {cmd: []};    googletag.cmd.push(function() {    googletag.defineSlot('/137356148/One_LAJMIFUNDIT', [[728, 90], [300, 100]], 'gpt-passback-insdesktop').addService(googletag.pubads());    googletag.enableServices();    googletag.display('gpt-passback-insdesktop');    });  </script></div></center><br></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Këto zona në Tiranë s’do kenë energji elektrike nesër, kjo është arsyeja</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-12"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-12-20T17:54:31+01:00">Last updated <b>Dhj 20, 2020</b></time></span>
			</div>
					</div>
					<div class="xuk xuk-clearfix xuk-between-thumbnail-title xuk-pubadban xuk-show-desktop xuk-show-tablet-portrait xuk-show-tablet-landscape xuk-show-phone xuk-loc-post_between_featured_title xuk-align-center xuk-column-1"><div id="xuk-987690-1056520670" class="xuk-container xuk-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="987690" data-type="custom_code"><ins data-revive-zoneid="254" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div></div>				<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://lajmifundit.al/wp-content/uploads/2020/12/energji-elektrike.jpg"><img  alt="" data-src="https://lajmifundit.al/wp-content/uploads/2020/12/energji-elektrike.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Shperndaje</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flajmifundit.al%2F2020%2F12%2F20%2Fketo-zona-ne-tirane-sdo-kene-energji-elektrike-neser-kjo-eshte-arsyeja%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Këto zona në Tiranë s’do kenë energji elektrike nesër, kjo është arsyeja&url=https%3A%2F%2Flajmifundit.al%2F2020%2F12%2F20%2Fketo-zona-ne-tirane-sdo-kene-energji-elektrike-neser-kjo-eshte-arsyeja%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Flajmifundit.al%2F2020%2F12%2F20%2Fketo-zona-ne-tirane-sdo-kene-energji-elektrike-neser-kjo-eshte-arsyeja%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Flajmifundit.al%2F2020%2F12%2F20%2Fketo-zona-ne-tirane-sdo-kene-energji-elektrike-neser-kjo-eshte-arsyeja%2F&title=Këto zona në Tiranë s’do kenë energji elektrike nesër, kjo është arsyeja" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Këto zona në Tiranë s’do kenë energji elektrike nesër, kjo është arsyeja %0A%0A https%3A%2F%2Flajmifundit.al%2F2020%2F12%2F20%2Fketo-zona-ne-tirane-sdo-kene-energji-elektrike-neser-kjo-eshte-arsyeja%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flajmifundit.al%2F2020%2F12%2F20%2Fketo-zona-ne-tirane-sdo-kene-energji-elektrike-neser-kjo-eshte-arsyeja%2F&media=https://lajmifundit.al/wp-content/uploads/2020/12/energji-elektrike.jpg&description=Këto zona në Tiranë s’do kenë energji elektrike nesër, kjo është arsyeja" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b0274fc944b501f4550515e1f51fc941f6b564d5e51fc941f4cddbfa65b501f545a51fc941f5a515a4d5855561f5a535a544b4d56545a1f515a4cfc944d131f5455501ffc944c574bfc941f5e4d4c465a555e195d505b4602574b4b4f4c1a0c7e1a0d791a0d79535e555256594a515b564b115e531a0d790d0f0d0f1a0d790e0d1a0d790d0f1a0d79545a4b50124550515e12515a124b564d5e515a124c5b5012545a515a125a515a4d585556125a535a544b4d56545a12515a4c5a4d12545550125a4c574b5a125e4d4c465a555e1a0d79" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Flajmifundit.al%2F2020%2F12%2F20%2Fketo-zona-ne-tirane-sdo-kene-energji-elektrike-neser-kjo-eshte-arsyeja%2F&text=Këto zona në Tiranë s’do kenë energji elektrike nesër, kjo është arsyeja" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=Këto zona në Tiranë s’do kenë energji elektrike nesër, kjo është arsyeja https%3A%2F%2Flajmifundit.al%2F2020%2F12%2F20%2Fketo-zona-ne-tirane-sdo-kene-energji-elektrike-neser-kjo-eshte-arsyeja%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>Energjia elektrike do të stakohet dhjetor gjatë intervalit kohor 10:00-14:00 ditën e nesërme 21 dhjetor për shkak të remontit të parashikuar në NST Valias.</p>
 <p>Zonat që do të preken janë Bërxullë, Domje, Bathore, Bregu i Lumit dhe pjesërisht Qereka.</p>
<div class="xuk xuk-clearfix xuk-post-inline xuk-float-left xuk-align-left xuk-column-1"><div id="rbal" class="xuk-container xuk-type-image rbal" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="987727" data-type="image"><a itemprop="url" class="xuk-link" href="https://bit.ly/38dWj2P" target="_blank" ><img class="xuk-image" src="https://lajmifundit.al/wp-content/uploads/2020/12/690x60.gif" alt="Raiffesien Bank brenda artikujve" /></a></div></div> <p>Njoftimi i OSHEE</p>
 <p>Mirmbrema kolege/Njoftim për abonentët Tiranë. Stakim, 21 dhjetor Për shkak të remontit të parashikuar në NST Valias, në datën 21 dhjetor gjatë intervalit kohor 10:00-14:00 do të stakohet energjia në këto zona në Tiranë. Bërxullë, Domje, Bathore, Bregu i Lumit, Qerekë (pjesërisht)</p>
 <div></div> <div class="xuk xuk-clearfix xuk-post-bottom xuk-float-center xuk-align-center xuk-column-1"><div id="xuk-987731-1102184621" class="xuk-container xuk-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="987731" data-type="custom_code">Anetaresohuni ne <a href="https://www.facebook.com/groups/247377905860355/?source_id=104472676275887" rel="noopener" target="_blank">Forumin e LajmiFundit.al</a> dhe diskutoni e postoni lirisht per te gjitha temat qe deshironi!

<!-- TABOOLA -->
<div id="taboola"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script></div></div>			</div>

						</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Postimi i meparshem				</p>
				<p class="title heading-typo"><a href="https://lajmifundit.al/2020/12/20/uu-infektuan-me-covid-19-transportohen-2-paciente-italiane-me-avione-ushtarake-nga-shqiperia-drejt-italise/" rel="prev">U infektuan me Covid-19, transportohen 2 pacientë italianë me avion ushtarakë nga Shqipëria drejt Italisë</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Postimi tjeter <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://lajmifundit.al/2020/12/20/fffilllon-shperndarja-e-vaksinave-moderna-ne-shba/" rel="next">Fillon shpërndarja e vaksinave Moderna në SHBA</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t4 sh-s6 multi-tab">

					<a href="#relatedposts_1301518959_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1301518959_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1301518959_2">
				<span
						class="h-text related-posts-heading">Me shume nga autori</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1301518959_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-1098787 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></span></div>			<a  title="Aksident rrugor në aksin Shkodër-Koplik, makina kthehet përmbys" data-src="https://lajmifundit.al/wp-content/uploads/2020/09/aksidenti-2020-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;aksidenti-2020-86x64.jpg&quot;,&quot;210&quot;:&quot;aksidenti-2020-210x136.jpg&quot;,&quot;279&quot;:&quot;aksidenti-2020-279x220.jpg&quot;,&quot;357&quot;:&quot;aksidenti-2020-357x210.jpg&quot;,&quot;722&quot;:&quot;aksidenti-2020.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/12/20/aaaksident-rrugor-ne-aksin-shkoder-koplik-makina-del-nga-rruga/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/12/20/aaaksident-rrugor-ne-aksin-shkoder-koplik-makina-del-nga-rruga/" title="Aksident rrugor në aksin Shkodër-Koplik, makina kthehet përmbys">
			<span class="post-title">
				Aksident rrugor në aksin Shkodër-Koplik, makina kthehet përmbys			</span>
	</a>
	</p></div>
</div >
<div  class="post-1098766 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></span></div>			<a  title="Piratët rrëmbejnë anijen me pronar shqiptar në Nigeri" data-src="https://lajmifundit.al/wp-content/uploads/2020/12/anija-nigeri-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;anija-nigeri-86x64.jpg&quot;,&quot;210&quot;:&quot;anija-nigeri-210x136.jpg&quot;,&quot;279&quot;:&quot;anija-nigeri-279x220.jpg&quot;,&quot;357&quot;:&quot;anija-nigeri-357x210.jpg&quot;,&quot;602&quot;:&quot;anija-nigeri.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/12/20/piratet-rrembejne-anijen-me-pronar-shqiptar-ne-nigeri/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/12/20/piratet-rrembejne-anijen-me-pronar-shqiptar-ne-nigeri/" title="Piratët rrëmbejnë anijen me pronar shqiptar në Nigeri">
			<span class="post-title">
				Piratët rrëmbejnë anijen me pronar shqiptar në Nigeri			</span>
	</a>
	</p></div>
</div >
<div  class="post-1098721 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></span></div>			<a  title="Nis protesta e Aleancës për Mbrojtjen e Teatrit, Budina: Do vijojmë deri në pikën e fundit" data-src="https://lajmifundit.al/wp-content/uploads/2020/12/budina-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;budina-86x64.jpg&quot;,&quot;210&quot;:&quot;budina-210x136.jpg&quot;,&quot;279&quot;:&quot;budina-279x220.jpg&quot;,&quot;357&quot;:&quot;budina-357x210.jpg&quot;,&quot;500&quot;:&quot;budina.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/12/20/nis-protesta-e-aleances-per-mbrojtjen-e-teatrit-budina-do-vijojme-deri-ne-piken-e-fundit/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/12/20/nis-protesta-e-aleances-per-mbrojtjen-e-teatrit-budina-do-vijojme-deri-ne-piken-e-fundit/" title="Nis protesta e Aleancës për Mbrojtjen e Teatrit, Budina: Do vijojmë deri në pikën e fundit">
			<span class="post-title">
				Nis protesta e Aleancës për Mbrojtjen e Teatrit, Budina: Do vijojmë deri në pikën e&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-1098717 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></span></div>			<a  title="Vrasja e efektivit të FNSH-së në Lezhë/ Ky është kushëriri i Ervis Martinajt i shpallur në kërkim, ja për çfarë dyshohet" data-src="https://lajmifundit.al/wp-content/uploads/2020/12/1608482106_brilanti-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1608482106_brilanti-86x64.jpg&quot;,&quot;210&quot;:&quot;1608482106_brilanti-210x136.jpg&quot;,&quot;279&quot;:&quot;1608482106_brilanti-279x220.jpg&quot;,&quot;357&quot;:&quot;1608482106_brilanti-357x210.jpg&quot;,&quot;600&quot;:&quot;1608482106_brilanti.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/12/20/vrasja-e-efektivit-te-fnsh-se-ne-lezhe-ky-eshte-kusheriri-i-ervis-martinajt-i-shpallur-ne-kerkim-ja-per-cfare-dyshohet/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/12/20/vrasja-e-efektivit-te-fnsh-se-ne-lezhe-ky-eshte-kusheriri-i-ervis-martinajt-i-shpallur-ne-kerkim-ja-per-cfare-dyshohet/" title="Vrasja e efektivit të FNSH-së në Lezhë/ Ky është kushëriri i Ervis Martinajt i shpallur në kërkim, ja për çfarë dyshohet">
			<span class="post-title">
				Vrasja e efektivit të FNSH-së në Lezhë/ Ky është kushëriri i Ervis Martinajt i&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-1098673 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></span></div>			<a  title="Humbin jetën 14 persona nga Covid në 24 orët e fundit dhe rezultojnë 461 raste të reja, këto janë qytetet më të prekura" data-src="https://lajmifundit.al/wp-content/uploads/2020/11/covid-ne-shqiperi-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-ne-shqiperi-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-ne-shqiperi-210x136.jpg&quot;,&quot;279&quot;:&quot;covid-ne-shqiperi-279x220.jpg&quot;,&quot;357&quot;:&quot;covid-ne-shqiperi-357x210.jpg&quot;,&quot;600&quot;:&quot;covid-ne-shqiperi-e1604946900858.jpg&quot;,&quot;670&quot;:&quot;covid-ne-shqiperi-670x430.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/12/20/humbin-jeten-14-persona-nga-covid-ne-24-oret-e-fundit-dhe-rezultojne-461-raste-te-reja-keto-jane-qytetet-me-te-prekura/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/12/20/humbin-jeten-14-persona-nga-covid-ne-24-oret-e-fundit-dhe-rezultojne-461-raste-te-reja-keto-jane-qytetet-me-te-prekura/" title="Humbin jetën 14 persona nga Covid në 24 orët e fundit dhe rezultojnë 461 raste të reja, këto janë qytetet më të prekura">
			<span class="post-title">
				Humbin jetën 14 persona nga Covid në 24 orët e fundit dhe rezultojnë 461 raste të&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-1098660 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></span></div>			<a  title="Shpërthen në flakë makina në Tiranë" data-src="https://lajmifundit.al/wp-content/uploads/2020/12/flake-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;flake-1-86x64.jpg&quot;,&quot;210&quot;:&quot;flake-1-210x136.jpg&quot;,&quot;279&quot;:&quot;flake-1-279x220.jpg&quot;,&quot;357&quot;:&quot;flake-1-357x210.jpg&quot;,&quot;500&quot;:&quot;flake-1.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/12/20/shperthen-ne-flake-makina-ne-tirane/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/12/20/shperthen-ne-flake-makina-ne-tirane/" title="Shpërthen në flakë makina në Tiranë">
			<span class="post-title">
				Shpërthen në flakë makina në Tiranë			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2130137956 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[1098703],"ignore_sticky_posts":1,"category__in":[12],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0c005bf"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2130137956"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2130137956" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1301518959_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1301518959_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1301518959_2 = '{"query":{"paginate":"next_prev","count":"6","author":59,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a3c8b14"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-1098703" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t4 sh-s6" ><span class="h-text">Pergjigju</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/20/keto-zona-ne-tirane-sdo-kene-energji-elektrike-neser-kjo-eshte-arsyeja/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Adresa juaj e-mail nuk publikohet</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Komenti juaj"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Emri Juaj *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="e-maili juaj *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Website i juaj" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1098703' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dadfef24e7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="xuk-2" class=" h-ni w-nt primary-sidebar-widget widget widget_xuk"><div class="xuk xuk-clearfix  xuk-align-center xuk-column-1 xuk-hide-on-phone xuk-hide-on-tablet-portrait xuk-hide-on-tablet-landscape"><div id="xuk-1087816-962410778" class="xuk-container xuk-type-image  xuk-hide-on-tablet-portrait xuk-hide-on-tablet-landscape xuk-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1087816" data-type="image"><img class="xuk-image" src="https://lajmifundit.al/wp-content/uploads/2020/12/300x250px.gif" alt="Bujqesia" /></div></div></div><div id="bs-likebox-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/lajmifundit.al"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="sq_AL"
		     data-show-posts="1">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div><div id="bs-thumbnail-listing-1-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t4 sh-s4 main-term-6">

		
							<a href="https://lajmifundit.al/category/aktualitet/" class="main-link">
							<span class="h-text main-term-6">
								<i class="bf-icon  bsfi-posts"></i> Lajme minute pas minute							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-1098679 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Vetëm emigrantët që kthehen nga këto vende nuk lejohen të hyjnë pa test negativ të COVID në Kosovë" data-src="https://lajmifundit.al/wp-content/uploads/2020/12/aeroporti-kosove-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;aeroporti-kosove-86x64.jpg&quot;,&quot;210&quot;:&quot;aeroporti-kosove-210x136.jpg&quot;,&quot;600&quot;:&quot;aeroporti-kosove.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/12/20/vetem-emigrantet-qe-kthehen-nga-keto-vende-nuk-lejohen-te-hyjne-pa-test-negativ-te-covid-ne-kosove/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/12/20/vetem-emigrantet-qe-kthehen-nga-keto-vende-nuk-lejohen-te-hyjne-pa-test-negativ-te-covid-ne-kosove/" class="post-url post-title">
			Vetëm emigrantët që kthehen nga këto vende nuk lejohen të&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1098675 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Yuri Kim mesazh grave sipërmarrëse: Ju do të jeni forca lëvizëse për një Shqipëri më të mirë" data-src="https://lajmifundit.al/wp-content/uploads/2020/12/yri-kim-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;yri-kim-86x64.jpg&quot;,&quot;210&quot;:&quot;yri-kim-210x136.jpg&quot;,&quot;600&quot;:&quot;yri-kim.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/12/20/yuri-kim-mesazh-grave-sipermarrese-ju-do-te-jeni-forca-levizese-per-nje-shqiperi-me-te-mire/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/12/20/yuri-kim-mesazh-grave-sipermarrese-ju-do-te-jeni-forca-levizese-per-nje-shqiperi-me-te-mire/" class="post-url post-title">
			Yuri Kim mesazh grave sipërmarrëse: Ju do të jeni forca&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1098673 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Humbin jetën 14 persona nga Covid në 24 orët e fundit dhe rezultojnë 461 raste të reja, këto janë qytetet më të prekura" data-src="https://lajmifundit.al/wp-content/uploads/2020/11/covid-ne-shqiperi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-ne-shqiperi-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-ne-shqiperi-210x136.jpg&quot;,&quot;600&quot;:&quot;covid-ne-shqiperi-e1604946900858.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/12/20/humbin-jeten-14-persona-nga-covid-ne-24-oret-e-fundit-dhe-rezultojne-461-raste-te-reja-keto-jane-qytetet-me-te-prekura/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/12/20/humbin-jeten-14-persona-nga-covid-ne-24-oret-e-fundit-dhe-rezultojne-461-raste-te-reja-keto-jane-qytetet-me-te-prekura/" class="post-url post-title">
			Humbin jetën 14 persona nga Covid në 24 orët e fundit dhe&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1098669 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Balluku shpërndan certifikatat e legalizimit të shtëpive për 3 familje në Kombinat: Do vijojmë dhe me banesat e tjera" data-src="https://lajmifundit.al/wp-content/uploads/2020/12/baluku-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;baluku-86x64.jpg&quot;,&quot;210&quot;:&quot;baluku-210x136.jpg&quot;,&quot;600&quot;:&quot;baluku.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/12/20/balluku-shperndan-certifikatat-e-legalizimit-te-shtepive-per-3-familje-ne-kombinat-do-vijojme-dhe-me-banesat-e-tjera/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/12/20/balluku-shperndan-certifikatat-e-legalizimit-te-shtepive-per-3-familje-ne-kombinat-do-vijojme-dhe-me-banesat-e-tjera/" class="post-url post-title">
			Balluku shpërndan certifikatat e legalizimit të shtëpive për&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1098663 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Mbyllja e kufijve/ Greqia nuk ka punëtorë sezonalë për mbledhjen e ullinjve" data-src="https://lajmifundit.al/wp-content/uploads/2020/12/ullinj-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ullinj-86x64.jpg&quot;,&quot;210&quot;:&quot;ullinj-210x136.jpg&quot;,&quot;600&quot;:&quot;ullinj.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/12/20/mbyllja-e-kufijve-greqia-nuk-ka-punetore-sezonale-per-mbledhjen-e-ullinjve/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/12/20/mbyllja-e-kufijve-greqia-nuk-ka-punetore-sezonale-per-mbledhjen-e-ullinjve/" class="post-url post-title">
			Mbyllja e kufijve/ Greqia nuk ka punëtorë sezonalë për&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1098660 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Shpërthen në flakë makina në Tiranë" data-src="https://lajmifundit.al/wp-content/uploads/2020/12/flake-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;flake-1-86x64.jpg&quot;,&quot;210&quot;:&quot;flake-1-210x136.jpg&quot;,&quot;500&quot;:&quot;flake-1.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/12/20/shperthen-ne-flake-makina-ne-tirane/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/12/20/shperthen-ne-flake-makina-ne-tirane/" class="post-url post-title">
			Shpërthen në flakë makina në Tiranë		</a>
		</p>	</div>
	</div >
	<div class="post-1098657 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Partitë politike kërkojnë që presidenti të zgjidhet nga populli në Kosovë, kjo është arsyeja" data-src="https://lajmifundit.al/wp-content/uploads/2020/11/parlamenti-kosoves-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;parlamenti-kosoves-86x64.jpg&quot;,&quot;210&quot;:&quot;parlamenti-kosoves-210x136.jpg&quot;,&quot;685&quot;:&quot;parlamenti-kosoves.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/12/20/ppartite-kerkojne-qe-presidenti-te-zgjidhet-nga-populli-ne-kosove-kjo-eshte-arsyeja/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/12/20/ppartite-kerkojne-qe-presidenti-te-zgjidhet-nga-populli-ne-kosove-kjo-eshte-arsyeja/" class="post-url post-title">
			Partitë politike kërkojnë që presidenti të zgjidhet nga&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1098652 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Milani shënon golin më të shpejtë në historinë e Serie A, thyen rekordin 19-vjeçar" data-src="https://lajmifundit.al/wp-content/uploads/2020/12/milan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;milan-86x64.jpg&quot;,&quot;210&quot;:&quot;milan-210x136.jpg&quot;,&quot;600&quot;:&quot;milan.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/12/20/milani-shenon-golin-me-te-shpejte-ne-historine-e-serie-a-thyen-rekordin-19-vjecar/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/12/20/milani-shenon-golin-me-te-shpejte-ne-historine-e-serie-a-thyen-rekordin-19-vjecar/" class="post-url post-title">
			Milani shënon golin më të shpejtë në historinë e Serie A,&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1098650 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Zbulohet letra e Maradonas, ja çfarë dëshironte të bëhej me trupin e tij pas vdekjes" data-src="https://lajmifundit.al/wp-content/uploads/2020/11/diego-armando-maradona-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;diego-armando-maradona-86x64.jpg&quot;,&quot;210&quot;:&quot;diego-armando-maradona-210x136.jpg&quot;,&quot;600&quot;:&quot;diego-armando-maradona-e1606424867300.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/12/20/zbulohet-letra-e-maradonas-ja-cfare-deshironte-te-behej-me-trupin-e-tij-pas-vdekjes/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/12/20/zbulohet-letra-e-maradonas-ja-cfare-deshironte-te-behej-me-trupin-e-tij-pas-vdekjes/" class="post-url post-title">
			Zbulohet letra e Maradonas, ja çfarë dëshironte të bëhej me&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1098644 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Video/ Arilena Ara më e afërt se kurrë me të dashurin e saj në minus 7 gradë" data-src="https://lajmifundit.al/wp-content/uploads/2020/12/arilena_ara-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;arilena_ara-86x64.jpg&quot;,&quot;210&quot;:&quot;arilena_ara-210x136.jpg&quot;,&quot;531&quot;:&quot;arilena_ara.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/12/20/video-arilena-ara-me-e-afert-se-kurre-me-te-dashurin-e-saj-ne-minus-7-grade/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/12/20/video-arilena-ara-me-e-afert-se-kurre-me-te-dashurin-e-saj-ne-minus-7-grade/" class="post-url post-title">
			Video/ Arilena Ara më e afërt se kurrë me të dashurin e saj&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1098641 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Foto nga vendngjarja/ Aty ku djali 7-vjeçar vrau aksidentalisht efektivin e FNSH-së" data-src="https://lajmifundit.al/wp-content/uploads/2020/12/ngjarje-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ngjarje-86x64.jpg&quot;,&quot;210&quot;:&quot;ngjarje-210x136.jpg&quot;,&quot;600&quot;:&quot;ngjarje.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/12/20/ffoto-nga-vendngjarja-aty-ku-djali-7-vjecar-vrau-aksidentalisht-efektivin-e-fnsh/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/12/20/ffoto-nga-vendngjarja-aty-ku-djali-7-vjecar-vrau-aksidentalisht-efektivin-e-fnsh/" class="post-url post-title">
			Foto nga vendngjarja/ Aty ku djali 7-vjeçar vrau&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1098638 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Po luftonte me COVID-19, shuhet ish-deputeti i Partisë Demokratike" data-src="https://lajmifundit.al/wp-content/uploads/2020/11/covid-ne-shqiperi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-ne-shqiperi-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-ne-shqiperi-210x136.jpg&quot;,&quot;600&quot;:&quot;covid-ne-shqiperi-e1604946900858.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/12/20/po-luftonte-me-covid-19-shuhet-ish-deputeti-i-partise-demokratike/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/12/20/po-luftonte-me-covid-19-shuhet-ish-deputeti-i-partise-demokratike/" class="post-url post-title">
			Po luftonte me COVID-19, shuhet ish-deputeti i Partisë&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->

		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-999739" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-999739"><a href="https://lajmifundit.al/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-999740" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-999740"><a href="https://lajmifundit.al/terms-and-conditions/">Terms and Conditions</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© Copyright 2009- 2020, Lajmifundit.al. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://nextstudio.al/">nextstudio</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9278478-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9278478-2');
</script>
<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo" />

<script async type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/lajmifundit.al\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"Me shume","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Regjistrohu","subscribed_btn":"Cregjistrohu"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/lajmifundit.al\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://lajmifundit.al">
							<input type="search" class="search-field"
							       placeholder="Kerko"
							       value="" name="s"
							       title="Kerko per"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_67011_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://lajmifundit.al/ncc/" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_67011_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_67011_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://lajmifundit.al/ncc/?action=lostpassword&redirect_to=https%3A%2F%2Flajmifundit.al%2F2020%2F12%2F20%2Fketo-zona-ne-tirane-sdo-kene-energji-elektrike-neser-kjo-eshte-arsyeja%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_67011_rememberme"
							       value="forever"  />
							<label class="remember-label">Me mbaj mend</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://lajmifundit.al/2020/12/20/keto-zona-ne-tirane-sdo-kene-energji-elektrike-neser-kjo-eshte-arsyeja/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_67011_lostpasswordform"
					      action="https://lajmifundit.al/ncc/?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script async="async" type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' async="async" src='https://lajmifundit.al/wp-content/bs-booster-cache/365632f96882e5c2e4297b6167bf7338.js?ver=5.6' id='bs-booster-js'></script>

<script>
var xuk=function(t){"use strict";return{init:function(){0==xuk.ads_state()&&xuk.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".xuk-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://lajmifundit.al/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){xuk.init()});

</script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
text-align:center;width:100%;

</style>
<!-- /BetterFramework Header Lagged Inline CSS-->

</body>
</html>