
	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="sq"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="sq"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="sq"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://lajmifundit.al/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>E trishtë! Një i porsalindur rezulton pozitiv me koronavirus në Kosovë, ja si është gjendja e tij | Lajmi i Fundit</title>
	<meta name="description" content="Lajmifundit.al është media shqiptare e pavarur me autorë një grup gazetarësh te perkushtuar per te percjelle Lajmet e Fundit nga Shqiperia, Kosova, Rajoni dhe Bota, tashme prej 11 vitesh, nga qershori 2009, përcjellim lajme nga te gjitha fushat ne kohe reale." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lajmifundit.al/2020/07/09/e-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij/" />
	<meta property="og:locale" content="sq_AL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="E trishtë! Një i porsalindur rezulton pozitiv me koronavirus në Kosovë, ja si është gjendja e tij | Lajmi i Fundit" />
	<meta property="og:description" content="Lajmifundit.al është media shqiptare e pavarur me autorë një grup gazetarësh te perkushtuar per te percjelle Lajmet e Fundit nga Shqiperia, Kosova, Rajoni dhe Bota, tashme prej 11 vitesh, nga qershori 2009, përcjellim lajme nga te gjitha fushat ne kohe reale." />
	<meta property="og:url" content="https://lajmifundit.al/2020/07/09/e-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij/" />
	<meta property="og:site_name" content="Lajmi i Fundit" />
	<meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al/" />
	<meta property="article:author" content="https://facebook.com/profile.php?id=104472676275887" />
	<meta property="article:published_time" content="2020-07-09T18:39:07+00:00" />
	<meta property="og:image" content="https://lajmifundit.al/wp-content/uploads/2020/03/foshnja-virus.jpg" />
	<meta property="og:image:width" content="605" />
	<meta property="og:image:height" content="437" />
	<meta property="fb:app_id" content="310336512709081" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lajmifundit" />
	<meta name="twitter:site" content="@lajmifundit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lajmifundit.al/#organization","name":"Lajmi Fundit","url":"https://lajmifundit.al/","sameAs":["https://www.facebook.com/lajmifundit.al/","https://www.instagram.com/lajmifundit.al/","https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409","https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw","https://twitter.com/lajmifundit"],"logo":{"@type":"ImageObject","@id":"https://lajmifundit.al/#logo","inLanguage":"sq","url":"https://lajmifundit.al/wp-content/uploads/2015/08/lajmifundital1.png","width":249,"height":86,"caption":"Lajmi Fundit"},"image":{"@id":"https://lajmifundit.al/#logo"}},{"@type":"WebSite","@id":"https://lajmifundit.al/#website","url":"https://lajmifundit.al/","name":"Lajmi i Fundit","description":"LajmiFundit, Portal me Lajme nga Shqiperia","publisher":{"@id":"https://lajmifundit.al/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lajmifundit.al/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sq"},{"@type":"ImageObject","@id":"https://lajmifundit.al/2020/07/09/e-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij/#primaryimage","inLanguage":"sq","url":"https://lajmifundit.al/wp-content/uploads/2020/03/foshnja-virus.jpg","width":605,"height":437},{"@type":"WebPage","@id":"https://lajmifundit.al/2020/07/09/e-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij/#webpage","url":"https://lajmifundit.al/2020/07/09/e-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij/","name":"E trisht\u00eb! Nj\u00eb i porsalindur rezulton pozitiv me koronavirus n\u00eb Kosov\u00eb, ja si \u00ebsht\u00eb gjendja e tij | Lajmi i Fundit","isPartOf":{"@id":"https://lajmifundit.al/#website"},"primaryImageOfPage":{"@id":"https://lajmifundit.al/2020/07/09/e-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij/#primaryimage"},"datePublished":"2020-07-09T18:39:07+00:00","dateModified":"2020-07-09T18:39:07+00:00","description":"Lajmifundit.al \u00ebsht\u00eb media shqiptare e pavarur me autor\u00eb nj\u00eb grup gazetar\u00ebsh te perkushtuar per te percjelle Lajmet e Fundit nga Shqiperia, Kosova, Rajoni dhe Bota, tashme prej 11 vitesh, nga qershori 2009, p\u00ebrcjellim lajme nga te gjitha fushat ne kohe reale.","inLanguage":"sq","potentialAction":[{"@type":"ReadAction","target":["https://lajmifundit.al/2020/07/09/e-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij/"]}]},{"@type":"NewsArticle","@id":"https://lajmifundit.al/2020/07/09/e-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij/#article","isPartOf":{"@id":"https://lajmifundit.al/2020/07/09/e-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij/#webpage"},"author":{"@id":"https://lajmifundit.al/#/schema/person/01d491b43e373f4861905cdcbf3463c8"},"headline":"E trisht\u00eb! Nj\u00eb i porsalindur rezulton pozitiv me koronavirus n\u00eb Kosov\u00eb, ja si \u00ebsht\u00eb gjendja e tij","datePublished":"2020-07-09T18:39:07+00:00","dateModified":"2020-07-09T18:39:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lajmifundit.al/2020/07/09/e-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij/#webpage"},"publisher":{"@id":"https://lajmifundit.al/#organization"},"image":{"@id":"https://lajmifundit.al/2020/07/09/e-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij/#primaryimage"},"articleSection":"Kosova - Rajoni","inLanguage":"sq","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lajmifundit.al/2020/07/09/e-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://lajmifundit.al/#organization"}},{"@type":["Person"],"@id":"https://lajmifundit.al/#/schema/person/01d491b43e373f4861905cdcbf3463c8","name":"Xhoana Vranici","image":{"@type":"ImageObject","@id":"https://lajmifundit.al/#personlogo","inLanguage":"sq","url":"https://secure.gravatar.com/avatar/552a1b60923efa44160eb5596c9e82cf?s=96&d=mm&r=g","caption":"Xhoana Vranici"},"sameAs":["https://facebook.com/profile.php?id=104472676275887"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Prurje" href="https://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Prurje për Komentet" href="https://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Prurje për Komentet te E trishtë! Një i porsalindur rezulton pozitiv me koronavirus në Kosovë, ja si është gjendja e tij" href="https://lajmifundit.al/2020/07/09/e-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9278478-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-9278478-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lajmifundit.al/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic%7COswald:500,400%7CAdamina:400%7CLato:400' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/lajmifundit.al","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://lajmifundit.al/?p=1044488' />
<link rel="alternate" type="application/json+oembed" href="https://lajmifundit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmifundit.al%2F2020%2F07%2F09%2Fe-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lajmifundit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmifundit.al%2F2020%2F07%2F09%2Fe-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij%2F&#038;format=xml" />
			<meta property="fb:pages" content="104472676275887" />
							<!--<meta property="ia:markup_url" content="https://lajmifundit.al/2020/07/09/e-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij/?ia_markup=1" />-->
				<meta name="google-site-verification" 
content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://lajmifundit.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8350c31d-117f-4fd1-9ccb-038ab2a7f43a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "A deshiron te njoftohesh per lajmet e fundit?";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit per regjistrimin!";
oneSignal_options['welcomeNotification']['url'] = "https://lajmifundit.al";
oneSignal_options['path'] = "https://lajmifundit.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'A deshiron te marresh automatikisht Lajmet e Fundit?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Dakord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Jo, FLM!';
oneSignal_options['promptOptions']['siteName'] = 'https://lajmifundit.al/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Dakord';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonohu për Lajmet e Fundit';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Faleminderit! Lajmet do të vijnë në Browserin tuaj!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ju i bllokuat njoftime tona';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Faleminderit!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ngjarje e re në Lajmifundit.al';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Regjistrohu';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cregjistrohu';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Zhblloko njoftimet';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Blloko mesazhin e dialogut';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/01\/lajmi-fundit-logo3-03-1.png"
    },
    "url": "https:\/\/lajmifundit.al\/",
    "name": "Lajmi i Fundit",
    "description": "LajmiFundit, Portal me Lajme nga Shqiperia"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Lajmi i Fundit",
    "alternateName": "LajmiFundit, Portal me Lajme nga Shqiperia",
    "url": "https:\/\/lajmifundit.al\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "E trisht\u00eb! Nj\u00eb i porsalindur rezulton pozitiv me koronavirus n\u00eb Kosov\u00eb, ja si \u00ebsht\u00eb gjendja e tij",
    "description": "Shoqata e Neonatologeve n\u00eb Kosov\u00eb ka njoftuar se \u00ebsht\u00eb konfirmuar rasti i par\u00eb me COVID-19 te t\u00eb porsalindurit, i cili \u00ebsht\u00eb edhe rasti i par\u00eb tek foshnjat n\u00eb Kosov\u00eb.Kjo u b\u00eb e ditur nga Burbuqe Sk\u00ebnderi, kryetare e k\u00ebsaj shoqate, p\u00ebrmes nj\u00eb shkrimi ",
    "datePublished": "2020-07-09",
    "dateModified": "2020-07-09",
    "author": {
        "@type": "Person",
        "@id": "#person-XhoanaVranici",
        "name": "Xhoana Vranici"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/foshnja-virus.jpg",
        "width": 605,
        "height": 437
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/lajmifundit.al\/2020\/07\/09\/e-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://lajmifundit.al/wp-content/bs-booster-cache/f480cc1f304cf8f9c47c9444839c6d7a.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2.1-1594238959' href='https://lajmifundit.al/wp-content/bs-booster-cache/19d40f5b2dfe2d10d122954068852393.css' type='text/css' media='all' />
<link rel="icon" href="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-180x180.png" />
<meta name="msapplication-TileImage" content="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header.header-style-2{
    background-color: #cc0001;
}

.rh-header.light .rh-container {
    background: #cc0001;
    border-bottom: 1px solid #e5e5e5;
}

.listing-item-grid-1 .title a{
    text-transform: initial;
}

.post ins a img {
    width: 100%;
    height: auto;
    padding: 10px 0px;
}
.img-fluid ins a img{
    max-width: 100%;
    height: auto;
    padding: 20px 0px;
}
.rbal img {
    text-align: center !important;
    width: 100% !important;
    padding: 0px 0px 11px;
}
.single-post-content .lorqwikspg{
    width:100%;
}
.post-tp-1-header .term-badges{
    float:left;
}
.post-tp-1-header .post-meta-wrap .post-meta{
    float:left;
    padding-left:30px;
}
.post-tp-1-header .post-meta-wrap{
    margin:0px;
}

.post-title {
    text-transform: initial;
}
.single-featured{
        border-bottom: 2px solid #333;
    border-top: 2px solid #333;
    padding-bottom: 10px;
    padding-top: 10px;
}
.post-meta.single-post-meta .comments, .post-meta.single-post-meta .post-author-avatar, .post-meta.single-post-meta .time, .post-meta.single-post-meta .views{
    line-height:18px;
}
.layout-3-col{
    overflow: hidden !important;
}

.better-control-nav, .better-control-nav li, .better-direction-nav, .better-direction-nav li, .better-slider .slides {
    /*margin: 0!important;*/
    padding: 0;
    list-style: none;
}

a, a:focus, a:hover {
    text-decoration: none;
    -webkit-transition: none !important;
    -moz-transition: none !important;
    -o-transition: none !important;
    transition: none !important;
}
/* responsive monitor */ @media(min-width: 1200px){div#rbal{
    margin:0px 20px;
}}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/* .better-control-nav, .better-control-nav li, .better-direction-nav, .better-direction-nav li, .better-slider .slides {
    margin: 0!important;
    padding: 0;
    list-style: none;
} */


.better-control-nav, ol.better-control-nav {
    z-index: 99!important;
    color: #000;
    margin-top: -40px!important;
    position: relative;
    padding-top: 10px;
		padding-bottom: 0px;
	  padding-left: 0px;
		padding-right: 0px;
}

.bs-slider-1 .better-direction-nav .better-prev {
    left: 1px;
    border-right: 1px solid #778899;
}

.bs-slider-1 .better-direction-nav .better-next {
    right: 1px;
}

	.title-homepage .title{
		font-size: 18px;
		line-height: 22px;
	}


.listing-item-tb-1 .featured {
    margin-right: 13px;
    float: left;
    position: relative;
    line-height: 0;
    height: 100%;
    padding: 4px;
}

@media only screen and (max-width: 370px)
.bs-slider-1 .bs-slider-1-item>.item-content:before {
    padding-top:70% !important;
}
@media only screen and (max-width: 450px){
.mobile-container {
    position: relative;
    z-index: 99;
    background-color: #d3d3d3;
/*     display: flex; */
    bottom: 0;
/*     height: auto; */
    padding: 9px 13px 0px;
}
	.better-control-nav, ol.better-control-nav {
    z-index: 99!important;
    color: #000;
    margin-top: -40px!important;
    position: relative;
    padding-top: 10px;
    padding-bottom: 13px;
    padding-left: 0px;
    padding-right: 0px;
}
	.title-mobile{
		font-size:27px;
/* 		line-height: px; */
		margin-top:  -5px;
	}

}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-1044488 single-format-standard bs-theme bs-publisher bs-publisher-car-news active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-10 single-cat-10  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://lajmifundit.al/">
							<img src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
							     alt="Lajmi Fundit">
						</a>
					</div>
										<div class="site-name">Lajmi Fundit</div>
									<div class="site-description">LajmiFundit, Portal me Lajme nga Shqiperia</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://lajmifundit.al">
					<input type="text" name="s" value=""
					       placeholder="Kerko">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-958718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-958718"><a href="https://lajmifundit.al/">Home</a></li>
<li id="menu-item-987653" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-987653"><a href="https://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://lajmifundit.al/" itemprop="url" rel="home">
					<img id="site-logo" src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
			     alt="Publisher"  data-bsrjs="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03.png"  />

			<span class="site-title">Publisher - LajmiFundit, Portal me Lajme nga Shqiperia</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-205233"><a href="/">Kreu</a></li>
<li id="menu-item-959975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-959975"><a href="https://lajmifundit.al/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-959974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-959974"><a href="https://lajmifundit.al/aktualitet/">Aktualitet</a></li>
<li id="menu-item-959976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-959976"><a href="https://lajmifundit.al/politika-shqiperia/">Politika</a></li>
<li id="menu-item-959977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-10 better-anim-fade menu-item-959977"><a href="https://lajmifundit.al/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-959978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-959978"><a href="https://lajmifundit.al/lajme-nga-bota/">Bota</a></li>
<li id="menu-item-959979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-959979"><a href="https://lajmifundit.al/ekonomia/">Ekonomia</a></li>
<li id="menu-item-959980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-959980"><a href="https://lajmifundit.al/sport-2/">Sport</a></li>
<li id="menu-item-959982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-17 better-anim-fade menu-item-959982"><a href="https://lajmifundit.al/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li id="menu-item-959983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-959983"><a href="https://lajmifundit.al/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-959984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-959984"><a href="https://lajmifundit.al/teknologji/">Teknologji</a></li>
<li id="menu-item-959985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-959985"><a href="https://lajmifundit.al/soft-news-teknologji/">Soft</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://lajmifundit.al">
	<input type="search" class="search-field"
	       placeholder="Kerko"
	       value="" name="s"
	       title="Kerko per"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Kerko">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	

	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://lajmifundit.al/" itemprop="url" rel="home">
											<img src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
						     alt="Lajmi i Fundit"  data-bsrjs="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
	<div class="container">
				
			</div>
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://lajmifundit.al" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://lajmifundit.al/kosova-rajoni/" ><span itemprop='name'>Kosova - Rajoni</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>E trishtë! Një i porsalindur rezulton pozitiv me koronavirus në Kosovë, ja si është gjendja e tij</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://lajmifundit.al/2020/07/09/e-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-1044488" class="post-1044488 post type-post status-publish format-standard has-post-thumbnail  category-kosova-rajoni single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">E trishtë! Një i porsalindur rezulton pozitiv me koronavirus në Kosovë, ja si është gjendja e tij</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-10"><a href="https://lajmifundit.al/kosova-rajoni/">Kosova - Rajoni</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-07-09T20:39:07+02:00">On <b>Kor 9, 2020</b></time></span>
			</div>
					</div>
					<div class="aph aph-clearfix aph-between-thumbnail-title aph-pubadban aph-show-desktop aph-show-tablet-portrait aph-show-tablet-landscape aph-show-phone aph-loc-post_between_featured_title aph-align-center aph-column-1"><div id="aph-987690-1993452583" class="aph-container aph-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="987690" data-type="custom_code"><ins data-revive-zoneid="254" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div></div>				<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://lajmifundit.al/wp-content/uploads/2020/03/foshnja-virus.jpg"><img  alt="" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/foshnja-virus-605x430.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Shperndaje</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1044488" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=E+trisht%C3%AB%21+Nj%C3%AB+i+porsalindur+rezulton+pozitiv+me+koronavirus+n%C3%AB+Kosov%C3%AB%2C+ja+si+%C3%ABsht%C3%AB+gjendja+e+tij&url=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1044488" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1044488" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1044488&title=E+trisht%C3%AB%21+Nj%C3%AB+i+porsalindur+rezulton+pozitiv+me+koronavirus+n%C3%AB+Kosov%C3%AB%2C+ja+si+%C3%ABsht%C3%AB+gjendja+e+tij" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=E+trisht%C3%AB%21+Nj%C3%AB+i+porsalindur+rezulton+pozitiv+me+koronavirus+n%C3%AB+Kosov%C3%AB%2C+ja+si+%C3%ABsht%C3%AB+gjendja+e+tij %0A%0A https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1044488" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1044488&media=https://lajmifundit.al/wp-content/uploads/2020/03/foshnja-virus.jpg&description=E+trisht%C3%AB%21+Nj%C3%AB+i+porsalindur+rezulton+pozitiv+me+koronavirus+n%C3%AB+Kosov%C3%AB%2C+ja+si+%C3%ABsht%C3%AB+gjendja+e+tij" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#dde2aea8bfb7b8bea9e098f6a9afb4aeb5a9f89eeef89c9ff8efecf693b7f89eeef89c9ff6b4f6adb2afaebcb1b4b3b9a8aff6afb8a7a8b1a9b2b3f6adb2a7b4a9b4abf6b0b8f6b6b2afb2b3bcabb4afa8aef6b3f89eeef89c9ff696b2aeb2abf89eeef89c9ff8ef9ef6b7bcf6aeb4f6f89eeef89c9faeb5a9f89eeef89c9ff6bab7b8b3b9b7bcf6b8f6a9b4b7fbbfb2b9a4e0b5a9a9adaef8ee9cf8ef9bf8ef9bb1bcb7b0b4bba8b3b9b4a9f3bcb1f8ef9bf8ee9badf8ee99ecede9e9e9e5e5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1044488&text=E+trisht%C3%AB%21+Nj%C3%AB+i+porsalindur+rezulton+pozitiv+me+koronavirus+n%C3%AB+Kosov%C3%AB%2C+ja+si+%C3%ABsht%C3%AB+gjendja+e+tij" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>Shoqata e Neonatologeve në Kosovë ka njoftuar se është konfirmuar rasti i parë me COVID-19 te të porsalindurit, i cili është edhe rasti i parë tek foshnjat në Kosovë.</p>
 <p>Kjo u bë e ditur nga Burbuqe Skënderi, kryetare e kësaj shoqate, përmes një shkrimi në “Facebook”.</p>
<div class="aph aph-clearfix aph-post-inline aph-float-left aph-align-left aph-column-1"><div id="rbal" class="aph-container aph-type-image rbal" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="987727" data-type="image"><a itemprop="url" class="aph-link" href="https://bit.ly/3hB0o4V" target="_blank" ><img class="aph-image" src="https://lajmifundit.al/wp-content/uploads/2020/06/1592911421886_690x90.gif" alt="Raiffesien Bank brenda artikujve" /></a></div></div> <p>Ajo ka thënë se gjendja e përgjithshme e foshnjës është stabile.</p>
 <p>“Shoqata e Neonatologeve të Kosovës raporton rastin e parë te të porsalindurit me Covid pozitiv, gjendja e përgjithshme e foshnjës momentalisht stabile. Beni kujdes, Covid nuk zgjedh moshë!”, ka shkruar Skenderi.</p>
 <p>Ndërkaq, brenda 24 orëve të fundit, në Kosovë janë shënuar edhe katër viktima nga koronavirusi i ri.</p>
 <p>Instituti Kombëtar i Shëndetësisë Publike ka njoftuar të mërkurën se numri i përgjithshëm i viktimave ka arritur në 86.</p>
 <p>Sipas njoftimit, të mërkurën, nga 413 testime të kryera, janë regjistruar edhe 214 raste me coronavirusin e ri, duke e çuar numrin e përgjithshëm të të infektuarve në 4.100.</p>
 <p>Ndërkaq, nga 1 korriku me vendim të Qeverisë së Republikës së Kosovës ka filluar aplikimi i një cikli të ri të masave parandaluese ndaj përhapjes së COVID-19 në vendin tonë!</p> <div class="aph aph-clearfix aph-post-bottom aph-float-center aph-align-center aph-column-1"><div id="aph-987731-272378369" class="aph-container aph-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="987731" data-type="custom_code">Anetaresohuni ne <a href="https://www.facebook.com/groups/247377905860355/?source_id=104472676275887" rel="noopener" target="_blank">Forumin e LajmiFundit.al</a> dhe diskutoni e postoni lirisht per te gjitha temat qe deshironi!

<!-- TABOOLA -->
<div id="taboola"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script></div></div>			</div>

						</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Postimi i meparshem				</p>
				<p class="title heading-typo"><a href="https://lajmifundit.al/2020/07/09/po-luftojne-me-jeten-ne-spital-manastirliu-tregon-cfare-po-ndodh-ne-infektiv-6-paciente-mes-tyre-te-rinj-te-intubuar/" rel="prev">“Po luftojnë me jetën në spital”, Manastirliu tregon çfarë po ndodh në Infektiv: 6 pacientë, mes tyre të rinj, të intubuar</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Postimi tjeter <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://lajmifundit.al/2020/07/09/deputeti-shqiptar-si-asnje-tjeter-udheton-me-autobus-ne-kohe-koronavirusi/" rel="next">Deputeti shqiptar si asnjë tjetër, udhëton me autobus në kohë koronavirusi</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t4 sh-s6 multi-tab">

					<a href="#relatedposts_1341924238_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1341924238_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1341924238_2">
				<span
						class="h-text related-posts-heading">Me shume nga autori</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1341924238_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-1044493 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="https://lajmifundit.al/kosova-rajoni/">Kosova - Rajoni</a></span></div>			<a  title="Zoran Zaev bie sërish në kurth: Macron është një lider i tmerrshëm, George Soros mik i madh i Maqedonisë" data-src="https://lajmifundit.al/wp-content/uploads/2020/07/Zaev-bie-ne-kurth-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Zaev-bie-ne-kurth-86x64.jpg&quot;,&quot;210&quot;:&quot;Zaev-bie-ne-kurth-210x136.jpg&quot;,&quot;279&quot;:&quot;Zaev-bie-ne-kurth-279x220.jpg&quot;,&quot;357&quot;:&quot;Zaev-bie-ne-kurth-357x210.jpg&quot;,&quot;545&quot;:&quot;Zaev-bie-ne-kurth.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/07/09/zoran-zaev-bie-serish-ne-kurth-macron-eshte-nje-lider-i-tmerrshem-george-soros-mik-i-madh-i-maqedonise/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/07/09/zoran-zaev-bie-serish-ne-kurth-macron-eshte-nje-lider-i-tmerrshem-george-soros-mik-i-madh-i-maqedonise/" title="Zoran Zaev bie sërish në kurth: Macron është një lider i tmerrshëm, George Soros mik i madh i Maqedonisë">
			<span class="post-title">
				Zoran Zaev bie sërish në kurth: Macron është një lider i tmerrshëm, George Soros mik&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-1044431 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="https://lajmifundit.al/kosova-rajoni/">Kosova - Rajoni</a></span></div>			<a  title="Rëndohet bilanci i të prekurve me koronavirus në Kosovë, ja sa pacientë po trajtohen në spitale" data-src="https://lajmifundit.al/wp-content/uploads/2020/04/infektiv-kosove-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;infektiv-kosove-86x64.jpg&quot;,&quot;210&quot;:&quot;infektiv-kosove-210x136.jpg&quot;,&quot;279&quot;:&quot;infektiv-kosove-279x220.jpg&quot;,&quot;357&quot;:&quot;infektiv-kosove-357x210.jpg&quot;,&quot;740&quot;:&quot;infektiv-kosove.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/07/09/rendohet-bilanci-i-te-prekurve-me-koronavirus-ne-kosove-ja-sa-paciente-po-trajtohen-ne-spitale/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/07/09/rendohet-bilanci-i-te-prekurve-me-koronavirus-ne-kosove-ja-sa-paciente-po-trajtohen-ne-spitale/" title="Rëndohet bilanci i të prekurve me koronavirus në Kosovë, ja sa pacientë po trajtohen në spitale">
			<span class="post-title">
				Rëndohet bilanci i të prekurve me koronavirus në Kosovë, ja sa pacientë po trajtohen&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-1044402 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="https://lajmifundit.al/kosova-rajoni/">Kosova - Rajoni</a></span></div>			<a  title="Koronavirusi/ Tërhiqet Vuçiç, anulon planin për vendosjen e orës policore në Serbi" data-src="https://lajmifundit.al/wp-content/uploads/2020/07/protesta-beograd-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;protesta-beograd-86x64.jpg&quot;,&quot;210&quot;:&quot;protesta-beograd-210x136.jpg&quot;,&quot;279&quot;:&quot;protesta-beograd-279x220.jpg&quot;,&quot;357&quot;:&quot;protesta-beograd-357x210.jpg&quot;,&quot;750&quot;:&quot;protesta-beograd-750x426.jpg&quot;,&quot;752&quot;:&quot;protesta-beograd.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/07/09/koronavirusi-terhiqet-vucic-anulon-planin-per-vendosjen-e-ores-policore-ne-serbi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/07/09/koronavirusi-terhiqet-vucic-anulon-planin-per-vendosjen-e-ores-policore-ne-serbi/" title="Koronavirusi/ Tërhiqet Vuçiç, anulon planin për vendosjen e orës policore në Serbi">
			<span class="post-title">
				Koronavirusi/ Tërhiqet Vuçiç, anulon planin për vendosjen e orës policore në Serbi			</span>
	</a>
	</p></div>
</div >
<div  class="post-1044399 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="https://lajmifundit.al/kosova-rajoni/">Kosova - Rajoni</a></span></div>			<a  title="Koronavirusi s&#8217;i tremb shqiptarët e Kosovës, më të shumtë në numër se vitin e kaluar për pushime në Shqipëri" data-src="https://lajmifundit.al/wp-content/uploads/2020/07/1594299579_FlukskalimeshnDoganneMorins-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1594299579_FlukskalimeshnDoganneMorins-86x64.jpg&quot;,&quot;210&quot;:&quot;1594299579_FlukskalimeshnDoganneMorins-210x136.jpg&quot;,&quot;279&quot;:&quot;1594299579_FlukskalimeshnDoganneMorins-279x220.jpg&quot;,&quot;357&quot;:&quot;1594299579_FlukskalimeshnDoganneMorins-357x210.jpg&quot;,&quot;539&quot;:&quot;1594299579_FlukskalimeshnDoganneMorins.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/07/09/koronavirusi-si-tremb-shqiptaret-e-kosoves-me-te-shumte-ne-numer-se-vitin-e-kaluar-per-pushime-ne-shqiperi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/07/09/koronavirusi-si-tremb-shqiptaret-e-kosoves-me-te-shumte-ne-numer-se-vitin-e-kaluar-per-pushime-ne-shqiperi/" title="Koronavirusi s&#8217;i tremb shqiptarët e Kosovës, më të shumtë në numër se vitin e kaluar për pushime në Shqipëri">
			<span class="post-title">
				Koronavirusi s&#8217;i tremb shqiptarët e Kosovës, më të shumtë në numër se vitin e&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-1044305 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="https://lajmifundit.al/kosova-rajoni/">Kosova - Rajoni</a></span></div>			<a  title="&#8220;Nuk bëhemi vegla të partive&#8221;, japin dorëheqjen 7 anëtarët e grupit të vettingut" data-src="https://lajmifundit.al/wp-content/uploads/2020/07/vettingu-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vettingu-86x64.jpg&quot;,&quot;210&quot;:&quot;vettingu-210x136.jpg&quot;,&quot;279&quot;:&quot;vettingu-279x220.jpg&quot;,&quot;357&quot;:&quot;vettingu-357x210.jpg&quot;,&quot;642&quot;:&quot;vettingu.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/07/09/nuk-behemi-vegla-te-partive-japin-doreheqjen-7-anetaret-e-grupit-te-vettingut/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/07/09/nuk-behemi-vegla-te-partive-japin-doreheqjen-7-anetaret-e-grupit-te-vettingut/" title="&#8220;Nuk bëhemi vegla të partive&#8221;, japin dorëheqjen 7 anëtarët e grupit të vettingut">
			<span class="post-title">
				&#8220;Nuk bëhemi vegla të partive&#8221;, japin dorëheqjen 7 anëtarët e grupit të&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-1044266 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="https://lajmifundit.al/kosova-rajoni/">Kosova - Rajoni</a></span></div>			<a  title="Kosova shënon rekord, 214 raste të reja me COVID në 24 orët e fundit" data-src="https://lajmifundit.al/wp-content/uploads/2020/06/covid-kosove-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-kosove-1-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-kosove-1-210x136.jpg&quot;,&quot;279&quot;:&quot;covid-kosove-1-279x220.jpg&quot;,&quot;357&quot;:&quot;covid-kosove-1-357x210.jpg&quot;,&quot;750&quot;:&quot;covid-kosove-1-750x400.jpg&quot;,&quot;770&quot;:&quot;covid-kosove-1.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/07/08/kosova-shenon-rekord-214-raste-te-reja-me-covid-ne-24-oret-e-fundit/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/07/08/kosova-shenon-rekord-214-raste-te-reja-me-covid-ne-24-oret-e-fundit/" title="Kosova shënon rekord, 214 raste të reja me COVID në 24 orët e fundit">
			<span class="post-title">
				Kosova shënon rekord, 214 raste të reja me COVID në 24 orët e fundit			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1642357972 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[1044488],"ignore_sticky_posts":1,"category__in":[10],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ee81375"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1642357972"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1642357972" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1341924238_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1341924238_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1341924238_2 = '{"query":{"paginate":"next_prev","count":"6","author":40,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"02a6911"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-1044488" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t4 sh-s6" ><span class="h-text">Pergjigju</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/09/e-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Adresa juaj e-mail nuk publikohet</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Komenti juaj"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Emri Juaj *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="e-maili juaj *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Website i juaj" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1044488' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-likebox-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/lajmifundit.al"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="sq_AL"
		     data-show-posts="1">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div><div id="bs-thumbnail-listing-1-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t4 sh-s4 main-term-28">

		
							<a href="https://lajmifundit.al/shendetesia/" class="main-link">
							<span class="h-text main-term-28">
								<i class="bf-icon  fa fa-newspaper-o"></i> Lajmet minute pas minute							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-1044437 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Fillojnë hetimet për trukimin e ndeshjes Bylis-Tirana, kryeqytetasit injorojnë mbledhjen e Etikës" data-src="https://lajmifundit.al/wp-content/uploads/2020/06/skenderbeu-bylis-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;skenderbeu-bylis-86x64.jpg&quot;,&quot;210&quot;:&quot;skenderbeu-bylis-210x136.jpg&quot;,&quot;502&quot;:&quot;skenderbeu-bylis.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/07/09/fillojne-hetimet-per-trukimin-e-ndeshjes-bylis-tirana-kryeqytetasit-injorojne-mbledhjen-e-etikes/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/07/09/fillojne-hetimet-per-trukimin-e-ndeshjes-bylis-tirana-kryeqytetasit-injorojne-mbledhjen-e-etikes/" class="post-url post-title">
			Fillojnë hetimet për trukimin e ndeshjes Bylis-Tirana,&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1044425 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Milan hap “thesin” për Rangnick, gjermani ulet në pankinë me 160 mln euro për merkaton" data-src="https://lajmifundit.al/wp-content/uploads/2020/06/Rangnick-Milan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Rangnick-Milan-86x64.jpg&quot;,&quot;210&quot;:&quot;Rangnick-Milan-210x136.jpg&quot;,&quot;532&quot;:&quot;Rangnick-Milan.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/07/09/milan-hap-thesin-per-rangnick-gjermani-ulet-ne-pankine-me-160-mln-euro-per-merkaton/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/07/09/milan-hap-thesin-per-rangnick-gjermani-ulet-ne-pankine-me-160-mln-euro-per-merkaton/" class="post-url post-title">
			Milan hap “thesin” për Rangnick, gjermani ulet në pankinë me&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1044418 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Pas shumë kohësh, Ledioni shfaqet në rrjete sociale dhe paska ndryshuar ‘look’" data-src="https://lajmifundit.al/wp-content/uploads/2018/01/ledion-lico-e1515064350292.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;500&quot;:&quot;ledion-lico-e1515064350292.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/07/09/pas-shume-kohesh-ledioni-shfaqet-ne-rrjete-sociale-dhe-paska-ndryshuar-look/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/07/09/pas-shume-kohesh-ledioni-shfaqet-ne-rrjete-sociale-dhe-paska-ndryshuar-look/" class="post-url post-title">
			Pas shumë kohësh, Ledioni shfaqet në rrjete sociale dhe&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1044415 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-52">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="As që mendohej! Shkencëtarët po krijojnë mish me bazë bimore" data-src="https://lajmifundit.al/wp-content/uploads/2017/12/mish-2-e1514471052117.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;500&quot;:&quot;mish-2-e1514471052117.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/07/09/as-qe-mendohej-shkencetaret-po-krijojne-mish-me-baze-bimore/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/07/09/as-qe-mendohej-shkencetaret-po-krijojne-mish-me-baze-bimore/" class="post-url post-title">
			As që mendohej! Shkencëtarët po krijojnë mish me bazë bimore		</a>
		</p>	</div>
	</div >
	<div class="post-1044393 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Pushime në fshat/ Emily Ratajkowski, sensuale dhe shumë seksi me bikini" data-src="https://lajmifundit.al/wp-content/uploads/2020/07/Emily-Ratajkowski-bikini-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Emily-Ratajkowski-bikini-86x64.jpg&quot;,&quot;210&quot;:&quot;Emily-Ratajkowski-bikini-210x136.jpg&quot;,&quot;649&quot;:&quot;Emily-Ratajkowski-bikini.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/07/09/pushime-ne-fshat-emily-ratajkowski-sensuale-dhe-shume-seksi-me-bikini/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/07/09/pushime-ne-fshat-emily-ratajkowski-sensuale-dhe-shume-seksi-me-bikini/" class="post-url post-title">
			Pushime në fshat/ Emily Ratajkowski, sensuale dhe shumë&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1044382 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Rishfaqet Ismail Kadare/ Vera Grabocka “kthen” shkrimtarin e mirënjohur" data-src="https://lajmifundit.al/wp-content/uploads/2020/07/Kadare-Grabocka-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Kadare-Grabocka-86x64.jpg&quot;,&quot;210&quot;:&quot;Kadare-Grabocka-210x136.jpg&quot;,&quot;566&quot;:&quot;Kadare-Grabocka.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/07/09/rishfaqet-ismail-kadare-vera-grabocka-kthen-shkrimtarin-e-mirenjohur/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/07/09/rishfaqet-ismail-kadare-vera-grabocka-kthen-shkrimtarin-e-mirenjohur/" class="post-url post-title">
			Rishfaqet Ismail Kadare/ Vera Grabocka “kthen” shkrimtarin e&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1044290 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-16">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Shenjat e fatit, horoskopi parashikon surpriza pë ditën e sotme 9 korrik 2020" data-src="https://lajmifundit.al/wp-content/uploads/2020/06/horoskopi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;horoskopi-86x64.jpg&quot;,&quot;210&quot;:&quot;horoskopi-210x136.jpg&quot;,&quot;633&quot;:&quot;horoskopi.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/07/09/shenjat-e-fatit-horoskopi-parashikon-surpriza-pe-diten-e-sotme-9-korrik-2020/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/07/09/shenjat-e-fatit-horoskopi-parashikon-surpriza-pe-diten-e-sotme-9-korrik-2020/" class="post-url post-title">
			Shenjat e fatit, horoskopi parashikon surpriza pë ditën e&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1044284 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-16">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Ja 7 gjërat që e bëjnë një grua të ndahet nga partneri edhe kur e do atë" data-src="https://lajmifundit.al/wp-content/uploads/2018/10/cift-merzitur.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;931&quot;:&quot;cift-merzitur.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/07/09/ja-7-gjerat-qe-e-bejne-nje-grua-te-ndahet-nga-partneri-edhe-kur-e-do-ate/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/07/09/ja-7-gjerat-qe-e-bejne-nje-grua-te-ndahet-nga-partneri-edhe-kur-e-do-ate/" class="post-url post-title">
			Ja 7 gjërat që e bëjnë një grua të ndahet nga partneri edhe&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1044281 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-16">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="5 gjërat që NUK duhet t’i bësh nëse po njihesh online me dikë" data-src="https://lajmifundit.al/wp-content/uploads/2020/07/takim-online-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;takim-online-86x64.jpg&quot;,&quot;210&quot;:&quot;takim-online-210x136.jpg&quot;,&quot;523&quot;:&quot;takim-online.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/07/09/5-gjerat-qe-nuk-duhet-ti-besh-nese-po-njihesh-online-me-dike/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/07/09/5-gjerat-qe-nuk-duhet-ti-besh-nese-po-njihesh-online-me-dike/" class="post-url post-title">
			5 gjërat që NUK duhet t’i bësh nëse po njihesh online me&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1044259 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Nga helmemi deri tek kanceri, çfarë ndodh nëse hamë myk gabimisht" data-src="https://lajmifundit.al/wp-content/uploads/2020/07/buke-e-mykur-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;buke-e-mykur-86x64.jpg&quot;,&quot;210&quot;:&quot;buke-e-mykur-210x136.jpg&quot;,&quot;596&quot;:&quot;buke-e-mykur.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/07/08/nga-helmemi-deri-tek-kanceri-cfare-ndodh-nese-hame-myk-gabimisht/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/07/08/nga-helmemi-deri-tek-kanceri-cfare-ndodh-nese-hame-myk-gabimisht/" class="post-url post-title">
			Nga helmemi deri tek kanceri, çfarë ndodh nëse hamë myk&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1044221 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Ja cfarë duhet të dini për një lëkurë të shëndetshme në verë, mos i neglizhoni këto këshilla" data-src="https://lajmifundit.al/wp-content/uploads/2020/07/fytyra-lekure-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fytyra-lekure-86x64.jpg&quot;,&quot;210&quot;:&quot;fytyra-lekure-210x136.jpg&quot;,&quot;558&quot;:&quot;fytyra-lekure.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/07/08/ja-cfare-duhet-te-dini-per-nje-lekure-te-shendetshme-ne-vere-mos-i-neglizhoni-keto-keshilla/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/07/08/ja-cfare-duhet-te-dini-per-nje-lekure-te-shendetshme-ne-vere-mos-i-neglizhoni-keto-keshilla/" class="post-url post-title">
			Ja cfarë duhet të dini për një lëkurë të shëndetshme në&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1044216 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-16">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Ishte përzgjedhur për rolin e Fatmirit në serialin “Haklaj”, aktori kryesor merr vendimin e papritur" data-src="https://lajmifundit.al/wp-content/uploads/2020/07/fatmir-haklaj-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fatmir-haklaj-86x64.jpg&quot;,&quot;210&quot;:&quot;fatmir-haklaj-210x136.jpg&quot;,&quot;601&quot;:&quot;fatmir-haklaj.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/07/08/ishte-perzgjedhur-per-rolin-e-fatmirit-ne-serialin-haklaj-aktori-kryesor-merr-vendimin-e-papritur/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/07/08/ishte-perzgjedhur-per-rolin-e-fatmirit-ne-serialin-haklaj-aktori-kryesor-merr-vendimin-e-papritur/" class="post-url post-title">
			Ishte përzgjedhur për rolin e Fatmirit në serialin “Haklaj”,&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->

		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-999739" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-999739"><a href="https://lajmifundit.al/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-999740" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-999740"><a href="https://lajmifundit.al/terms-and-conditions/">Terms and Conditions</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© Copyright 2009- 2020, Lajmifundit.al. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://nextstudio.al/">nextstudio</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"0ejwj1aEsk00Md", domain:"lajmifundit.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=0ejwj1aEsk00Md" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> <script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/lajmifundit.al\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"Me shume","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Regjistrohu","subscribed_btn":"Cregjistrohu"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/lajmifundit.al\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://lajmifundit.al">
							<input type="search" class="search-field"
							       placeholder="Kerko"
							       value="" name="s"
							       title="Kerko per"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_59616_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://lajmifundit.al/ncc/" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_59616_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_59616_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://lajmifundit.al/ncc/?action=lostpassword&redirect_to=https%3A%2F%2Flajmifundit.al%2F2020%2F07%2F09%2Fe-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_59616_rememberme"
							       value="forever"  />
							<label class="remember-label">Me mbaj mend</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://lajmifundit.al/2020/07/09/e-trishte-nje-i-porsalindur-rezulton-pozitiv-me-koronavirus-ne-kosove-ja-si-eshte-gjendja-e-tij/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_59616_lostpasswordform"
					      action="https://lajmifundit.al/ncc/?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://lajmifundit.al/wp-content/bs-booster-cache/547e43d519878c0ab964a7270633eb03.js?ver=5.4.2'></script>

<script>
var aph=function(a){"use strict";return{init:function(){0==aph.ads_state()&&aph.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".aph-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://lajmifundit.al/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){aph.init()});

</script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
text-align:center;width:100%;

</style>
<!-- /BetterFramework Header Lagged Inline CSS-->

</body>
</html>