
	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="sq"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="sq"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="sq"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://lajmifundit.al/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tritan Kalo: Covid është ulur këmbëkryq mes nesh, ja çelësat për zgjidhjen e kësaj sfide | Lajmi i Fundit</title>
	<meta name="description" content="Lajmifundit.al është media shqiptare e pavarur me autorë një grup gazetarësh te perkushtuar per te percjelle Lajmet e Fundit nga Shqiperia, Kosova, Rajoni dhe Bota, tashme prej 11 vitesh, nga qershori 2009, përcjellim lajme nga te gjitha fushat ne kohe reale." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lajmifundit.al/2020/06/29/tritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide/" />
	<meta property="og:locale" content="sq_AL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tritan Kalo: Covid është ulur këmbëkryq mes nesh, ja çelësat për zgjidhjen e kësaj sfide | Lajmi i Fundit" />
	<meta property="og:description" content="Lajmifundit.al është media shqiptare e pavarur me autorë një grup gazetarësh te perkushtuar per te percjelle Lajmet e Fundit nga Shqiperia, Kosova, Rajoni dhe Bota, tashme prej 11 vitesh, nga qershori 2009, përcjellim lajme nga te gjitha fushat ne kohe reale." />
	<meta property="og:url" content="https://lajmifundit.al/2020/06/29/tritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide/" />
	<meta property="og:site_name" content="Lajmi i Fundit" />
	<meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al/" />
	<meta property="article:author" content="https://facebook.com/profile.php?id=104472676275887" />
	<meta property="article:published_time" content="2020-06-29T06:26:51+00:00" />
	<meta property="article:modified_time" content="2020-06-29T06:32:16+00:00" />
	<meta property="og:image" content="https://lajmifundit.al/wp-content/uploads/2020/03/tritan-kaloo.jpg" />
	<meta property="og:image:width" content="662" />
	<meta property="og:image:height" content="387" />
	<meta property="fb:app_id" content="310336512709081" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lajmifundit" />
	<meta name="twitter:site" content="@lajmifundit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lajmifundit.al/#organization","name":"Lajmi Fundit","url":"https://lajmifundit.al/","sameAs":["https://www.facebook.com/lajmifundit.al/","https://www.instagram.com/lajmifundit.al/","https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409","https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw","https://twitter.com/lajmifundit"],"logo":{"@type":"ImageObject","@id":"https://lajmifundit.al/#logo","inLanguage":"sq","url":"https://lajmifundit.al/wp-content/uploads/2015/08/lajmifundital1.png","width":249,"height":86,"caption":"Lajmi Fundit"},"image":{"@id":"https://lajmifundit.al/#logo"}},{"@type":"WebSite","@id":"https://lajmifundit.al/#website","url":"https://lajmifundit.al/","name":"Lajmi i Fundit","description":"LajmiFundit, Portal me Lajme nga Shqiperia","publisher":{"@id":"https://lajmifundit.al/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lajmifundit.al/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sq"},{"@type":"ImageObject","@id":"https://lajmifundit.al/2020/06/29/tritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide/#primaryimage","inLanguage":"sq","url":"https://lajmifundit.al/wp-content/uploads/2020/03/tritan-kaloo.jpg","width":662,"height":387},{"@type":"WebPage","@id":"https://lajmifundit.al/2020/06/29/tritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide/#webpage","url":"https://lajmifundit.al/2020/06/29/tritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide/","name":"Tritan Kalo: Covid \u00ebsht\u00eb ulur k\u00ebmb\u00ebkryq mes nesh, ja \u00e7el\u00ebsat p\u00ebr zgjidhjen e k\u00ebsaj sfide | Lajmi i Fundit","isPartOf":{"@id":"https://lajmifundit.al/#website"},"primaryImageOfPage":{"@id":"https://lajmifundit.al/2020/06/29/tritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide/#primaryimage"},"datePublished":"2020-06-29T06:26:51+00:00","dateModified":"2020-06-29T06:32:16+00:00","description":"Lajmifundit.al \u00ebsht\u00eb media shqiptare e pavarur me autor\u00eb nj\u00eb grup gazetar\u00ebsh te perkushtuar per te percjelle Lajmet e Fundit nga Shqiperia, Kosova, Rajoni dhe Bota, tashme prej 11 vitesh, nga qershori 2009, p\u00ebrcjellim lajme nga te gjitha fushat ne kohe reale.","inLanguage":"sq","potentialAction":[{"@type":"ReadAction","target":["https://lajmifundit.al/2020/06/29/tritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide/"]}]},{"@type":"NewsArticle","@id":"https://lajmifundit.al/2020/06/29/tritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide/#article","isPartOf":{"@id":"https://lajmifundit.al/2020/06/29/tritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide/#webpage"},"author":{"@id":"https://lajmifundit.al/#/schema/person/01d491b43e373f4861905cdcbf3463c8"},"headline":"Tritan Kalo: Covid \u00ebsht\u00eb ulur k\u00ebmb\u00ebkryq mes nesh, ja \u00e7el\u00ebsat p\u00ebr zgjidhjen e k\u00ebsaj sfide","datePublished":"2020-06-29T06:26:51+00:00","dateModified":"2020-06-29T06:32:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lajmifundit.al/2020/06/29/tritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide/#webpage"},"publisher":{"@id":"https://lajmifundit.al/#organization"},"image":{"@id":"https://lajmifundit.al/2020/06/29/tritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide/#primaryimage"},"articleSection":"Lajmi i fundit","inLanguage":"sq","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lajmifundit.al/2020/06/29/tritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://lajmifundit.al/#organization"}},{"@type":["Person"],"@id":"https://lajmifundit.al/#/schema/person/01d491b43e373f4861905cdcbf3463c8","name":"Xhoana Vranici","image":{"@type":"ImageObject","@id":"https://lajmifundit.al/#personlogo","inLanguage":"sq","url":"https://secure.gravatar.com/avatar/552a1b60923efa44160eb5596c9e82cf?s=96&d=mm&r=g","caption":"Xhoana Vranici"},"sameAs":["https://facebook.com/profile.php?id=104472676275887"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Prurje" href="https://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Prurje për Komentet" href="https://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Prurje për Komentet te Tritan Kalo: Covid është ulur këmbëkryq mes nesh, ja çelësat për zgjidhjen e kësaj sfide" href="https://lajmifundit.al/2020/06/29/tritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lajmifundit.al/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic%7COswald:500,400%7CAdamina:400%7CLato:400' type='text/css' media='all' />
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://lajmifundit.al/?p=1040505' />
<link rel="alternate" type="application/json+oembed" href="https://lajmifundit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmifundit.al%2F2020%2F06%2F29%2Ftritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lajmifundit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmifundit.al%2F2020%2F06%2F29%2Ftritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide%2F&#038;format=xml" />
			<meta property="fb:pages" content="104472676275887" />
							<!--<meta property="ia:markup_url" content="https://lajmifundit.al/2020/06/29/tritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide/?ia_markup=1" />-->
				<meta name="google-site-verification" 
content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://lajmifundit.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8350c31d-117f-4fd1-9ccb-038ab2a7f43a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "A deshiron te njoftohesh per lajmet e fundit?";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit per regjistrimin!";
oneSignal_options['welcomeNotification']['url'] = "https://lajmifundit.al";
oneSignal_options['path'] = "https://lajmifundit.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'A deshiron te marresh automatikisht Lajmet e Fundit?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Dakord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Jo, FLM!';
oneSignal_options['promptOptions']['siteName'] = 'https://lajmifundit.al/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Dakord';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonohu për Lajmet e Fundit';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Faleminderit! Lajmet do të vijnë në Browserin tuaj!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ju i bllokuat njoftime tona';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Faleminderit!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ngjarje e re në Lajmifundit.al';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Regjistrohu';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cregjistrohu';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Zhblloko njoftimet';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Blloko mesazhin e dialogut';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/01\/lajmi-fundit-logo3-03-1.png"
    },
    "url": "https:\/\/lajmifundit.al\/",
    "name": "Lajmi i Fundit",
    "description": "LajmiFundit, Portal me Lajme nga Shqiperia"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Lajmi i Fundit",
    "alternateName": "LajmiFundit, Portal me Lajme nga Shqiperia",
    "url": "https:\/\/lajmifundit.al\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Tritan Kalo: Covid \u00ebsht\u00eb ulur k\u00ebmb\u00ebkryq mes nesh, ja \u00e7el\u00ebsat p\u00ebr zgjidhjen e k\u00ebsaj sfide",
    "description": "Mjeku i njohur infeksionist Tritan Kalo e ka nisur diten sot me nje tjeter mesazh te forte per solidaritet dhe bashkepunim ne perballimin e situates se veshtire te krijuar nga koronavirusi, qe sipas tij, eshte ulur tashme kembekryrne mesin tone.Me nj",
    "datePublished": "2020-06-29",
    "dateModified": "2020-06-29",
    "author": {
        "@type": "Person",
        "@id": "#person-XhoanaVranici",
        "name": "Xhoana Vranici"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/tritan-kaloo.jpg",
        "width": 662,
        "height": 387
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/lajmifundit.al\/2020\/06\/29\/tritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://lajmifundit.al/wp-content/bs-booster-cache/f480cc1f304cf8f9c47c9444839c6d7a.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2.1-1592678357' href='https://lajmifundit.al/wp-content/bs-booster-cache/eab3edcab74e926a7055a1637ba0ca83.css' type='text/css' media='all' />
<link rel="icon" href="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-180x180.png" />
<meta name="msapplication-TileImage" content="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header.header-style-2{
    background-color: #cc0001;
}

.rh-header.light .rh-container {
    background: #cc0001;
    border-bottom: 1px solid #e5e5e5;
}

.listing-item-grid-1 .title a{
    text-transform: initial;
}

.post ins a img {
    width: 100%;
    height: auto;
    padding: 10px 0px;
}
.img-fluid ins a img{
    max-width: 100%;
    height: auto;
    padding: 20px 0px;
}
.rbal img {
    text-align: center !important;
    width: 100% !important;
    padding: 0px 0px 11px;
}
.single-post-content .lorqwikspg{
    width:100%;
}
.post-tp-1-header .term-badges{
    float:left;
}
.post-tp-1-header .post-meta-wrap .post-meta{
    float:left;
    padding-left:30px;
}
.post-tp-1-header .post-meta-wrap{
    margin:0px;
}

.post-title {
    text-transform: initial;
}
.single-featured{
        border-bottom: 2px solid #333;
    border-top: 2px solid #333;
    padding-bottom: 10px;
    padding-top: 10px;
}
.post-meta.single-post-meta .comments, .post-meta.single-post-meta .post-author-avatar, .post-meta.single-post-meta .time, .post-meta.single-post-meta .views{
    line-height:18px;
}
.layout-3-col{
    overflow: hidden !important;
}

.better-control-nav, .better-control-nav li, .better-direction-nav, .better-direction-nav li, .better-slider .slides {
    /*margin: 0!important;*/
    padding: 0;
    list-style: none;
}

a, a:focus, a:hover {
    text-decoration: none;
    -webkit-transition: none !important;
    -moz-transition: none !important;
    -o-transition: none !important;
    transition: none !important;
}
/* responsive monitor */ @media(min-width: 1200px){div#rbal{
    margin:0px 20px;
}}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/* .better-control-nav, .better-control-nav li, .better-direction-nav, .better-direction-nav li, .better-slider .slides {
    margin: 0!important;
    padding: 0;
    list-style: none;
} */


.better-control-nav, ol.better-control-nav {
    z-index: 99!important;
    color: #000;
    margin-top: -40px!important;
    position: relative;
    padding-top: 10px;
		padding-bottom: 0px;
	  padding-left: 0px;
		padding-right: 0px;
}

.bs-slider-1 .better-direction-nav .better-prev {
    left: 1px;
    border-right: 1px solid #778899;
}

.bs-slider-1 .better-direction-nav .better-next {
    right: 1px;
}

	.title-homepage .title{
		font-size: 18px;
		line-height: 22px;
	}


.listing-item-tb-1 .featured {
    margin-right: 13px;
    float: left;
    position: relative;
    line-height: 0;
    height: 100%;
    padding: 4px;
}

@media only screen and (max-width: 370px)
.bs-slider-1 .bs-slider-1-item>.item-content:before {
    padding-top:70% !important;
}
@media only screen and (max-width: 450px){
.mobile-container {
    position: relative;
    z-index: 99;
    background-color: #d3d3d3;
/*     display: flex; */
    bottom: 0;
/*     height: auto; */
    padding: 9px 13px 0px;
}
	.better-control-nav, ol.better-control-nav {
    z-index: 99!important;
    color: #000;
    margin-top: -40px!important;
    position: relative;
    padding-top: 10px;
    padding-bottom: 13px;
    padding-left: 0px;
    padding-right: 0px;
}
	.title-mobile{
		font-size:27px;
/* 		line-height: px; */
		margin-top:  -5px;
	}

}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-1040505 single-format-standard bs-theme bs-publisher bs-publisher-car-news active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-12 single-cat-12  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://lajmifundit.al/">
							<img src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
							     alt="Lajmi Fundit">
						</a>
					</div>
										<div class="site-name">Lajmi Fundit</div>
									<div class="site-description">LajmiFundit, Portal me Lajme nga Shqiperia</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://lajmifundit.al">
					<input type="text" name="s" value=""
					       placeholder="Kerko">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-958718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-958718"><a href="https://lajmifundit.al/">Home</a></li>
<li id="menu-item-987653" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-987653"><a href="https://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://lajmifundit.al/" itemprop="url" rel="home">
					<img id="site-logo" src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
			     alt="Publisher"  data-bsrjs="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03.png"  />

			<span class="site-title">Publisher - LajmiFundit, Portal me Lajme nga Shqiperia</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-205233"><a href="/">Kreu</a></li>
<li id="menu-item-959975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-12 better-anim-fade menu-item-959975"><a href="https://lajmifundit.al/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-959974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-959974"><a href="https://lajmifundit.al/aktualitet/">Aktualitet</a></li>
<li id="menu-item-959976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-959976"><a href="https://lajmifundit.al/politika-shqiperia/">Politika</a></li>
<li id="menu-item-959977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-959977"><a href="https://lajmifundit.al/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-959978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-959978"><a href="https://lajmifundit.al/lajme-nga-bota/">Bota</a></li>
<li id="menu-item-959979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-959979"><a href="https://lajmifundit.al/ekonomia/">Ekonomia</a></li>
<li id="menu-item-959980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-959980"><a href="https://lajmifundit.al/sport-2/">Sport</a></li>
<li id="menu-item-959982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-17 better-anim-fade menu-item-959982"><a href="https://lajmifundit.al/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li id="menu-item-959983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-959983"><a href="https://lajmifundit.al/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-959984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-959984"><a href="https://lajmifundit.al/teknologji/">Teknologji</a></li>
<li id="menu-item-959985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-959985"><a href="https://lajmifundit.al/soft-news-teknologji/">Soft</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://lajmifundit.al">
	<input type="search" class="search-field"
	       placeholder="Kerko"
	       value="" name="s"
	       title="Kerko per"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Kerko">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	

	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://lajmifundit.al/" itemprop="url" rel="home">
											<img src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
						     alt="Lajmi i Fundit"  data-bsrjs="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
	<div class="container">
				
			</div>
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://lajmifundit.al" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://lajmifundit.al/lajmi-i-fundit/" ><span itemprop='name'>Lajmi i fundit</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Tritan Kalo: Covid është ulur këmbëkryq mes nesh, ja çelësat për zgjidhjen e kësaj sfide</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://lajmifundit.al/2020/06/29/tritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-1040505" class="post-1040505 post type-post status-publish format-standard has-post-thumbnail  category-lajmi-i-fundit single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Tritan Kalo: Covid është ulur këmbëkryq mes nesh, ja çelësat për zgjidhjen e kësaj sfide</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-12"><a href="https://lajmifundit.al/lajmi-i-fundit/">Lajmi i fundit</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-06-29T08:32:16+02:00">Last updated <b>Qer 29, 2020</b></time></span>
			</div>
					</div>
					<div class="aph aph-clearfix aph-between-thumbnail-title aph-pubadban aph-show-desktop aph-show-tablet-portrait aph-show-tablet-landscape aph-show-phone aph-loc-post_between_featured_title aph-align-center aph-column-1"><div id="aph-987690-634778331" class="aph-container aph-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="987690" data-type="custom_code"><ins data-revive-zoneid="254" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div></div>				<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://lajmifundit.al/wp-content/uploads/2020/03/tritan-kaloo.jpg"><img  alt="" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/tritan-kaloo.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Shperndaje</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1040505" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Tritan+Kalo%3A+Covid+%C3%ABsht%C3%AB+ulur+k%C3%ABmb%C3%ABkryq+mes+nesh%2C+ja+%C3%A7el%C3%ABsat+p%C3%ABr+zgjidhjen+e+k%C3%ABsaj+sfide&url=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1040505" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1040505" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1040505&title=Tritan+Kalo%3A+Covid+%C3%ABsht%C3%AB+ulur+k%C3%ABmb%C3%ABkryq+mes+nesh%2C+ja+%C3%A7el%C3%ABsat+p%C3%ABr+zgjidhjen+e+k%C3%ABsaj+sfide" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Tritan+Kalo%3A+Covid+%C3%ABsht%C3%AB+ulur+k%C3%ABmb%C3%ABkryq+mes+nesh%2C+ja+%C3%A7el%C3%ABsat+p%C3%ABr+zgjidhjen+e+k%C3%ABsaj+sfide %0A%0A https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1040505" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1040505&media=https://lajmifundit.al/wp-content/uploads/2020/03/tritan-kaloo.jpg&description=Tritan+Kalo%3A+Covid+%C3%ABsht%C3%AB+ulur+k%C3%ABmb%C3%ABkryq+mes+nesh%2C+ja+%C3%A7el%C3%ABsat+p%C3%ABr+zgjidhjen+e+k%C3%ABsaj+sfide" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#b788c4c2d5ddd2d4c38ae3c5dec3d6d99cfcd6dbd89284f69cf4d8c1ded39c92f48492f6f5c4dfc392f48492f6f59cc2dbc2c59cdc92f48492f6f5dad592f48492f6f5dcc5cec69cdad2c49cd9d2c4df9285f49cddd69c92f48492f680d2db92f48492f6f5c4d6c39cc792f48492f6f5c59ccdd0ddded3dfddd2d99cd29cdc92f48492f6f5c4d6dd9cc4d1ded3d291d5d8d3ce8adfc3c3c7c49284f69285f19285f1dbd6dddaded1c2d9d3dec399d6db9285f19284f1c79284f386878387828782" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1040505&text=Tritan+Kalo%3A+Covid+%C3%ABsht%C3%AB+ulur+k%C3%ABmb%C3%ABkryq+mes+nesh%2C+ja+%C3%A7el%C3%ABsat+p%C3%ABr+zgjidhjen+e+k%C3%ABsaj+sfide" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>Mjeku i njohur infeksionist Tritan Kalo e ka nisur diten sot me nje tjeter mesazh te forte per solidaritet dhe bashkepunim ne perballimin e situates se veshtire te krijuar nga koronavirusi, qe sipas tij, eshte ulur tashme kembekryrne mesin tone.</p>
 <p>Me nje shenim ne faqen e tij ne Facebook, ai bashke me apelin per ndergjegjesim, kerkon edhe bashkepunimin e te gjitheve.</p>
<div class="aph aph-clearfix aph-post-inline aph-float-left aph-align-left aph-column-1"><div id="rbal" class="aph-container aph-type-image rbal" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="987727" data-type="image"><a itemprop="url" class="aph-link" href="https://bit.ly/3hB0o4V" target="_blank" ><img class="aph-image" src="https://lajmifundit.al/wp-content/uploads/2020/06/1592911421886_690x90.gif" alt="Raiffesien Bank brenda artikujve" /></a></div></div> <p>“MIRËBESIMI dhe MIRËKUPTIMI mes nesh si kolegë si dhe i yni me publikun, i cili për asnjë çast të mos e nënvlerësojë kujdesin ndaj vetes dhe të afërmve të tij, MBETEN çelësat e zgjidhjes së kësaj sfide që ka vënë në vështirësi jetën e të gjithëve….”- shkruan ai.</p>
 <p>Mesazhi i Kalos:</p>
 <p>Kohë Kovidiane…PUNA, PËRKUSHTIMI dhe PROFESIONALIZMI duhet të prevalojnë këto kohë në Shëndetësinë tonë Publike dhe jo vetëm….Si Mantelbardhë DUHET t’i bëhemi krah njëri-tjetrit në këtë sfidë mbarëbotërore….TEORIZIMET për PROTAGONIZËM por jo për ZGJIDHJE praktike të ardhura këto javë nga burime si të brendëshme po ashtu edhe të jashtëme, sidomos kur ato në harkun kohor të disa javëve kundërshtojnë njëra-tjetrën, NUKU sjedhin ndonjë dobi në përballjen me këtë sfidë, përkundrazi… Sars-Cov2/Covid-19 është ulur tashmë këmbëkryq në mesin tonë…. </p>
 <p>JO me mërira dhe hatërmbetje të pavlera, që disa i sjedhin në vëmëndjen tonë këto kohë, KUR të tëra energjitë tona intelektuale dhe jo vetëm duhen përmbledhur në mirëmenaxhimin e kësaj sfide, që ishte, është dhe ndoshta do mbetet me shumë shqetsime edhe për vende me fuqi ekonomike dhe sisteme shëndetsore më të mirëpajisura e më mirë të financuara se Sistemi ynë Shëndetsor….</p>
 <p>MIRËBESIMI dhe MIRËKUPTIMI mes nesh si kolegë si dhe i yni me publikun, i cili për asnjë çast të mos e nënvlerësojë kujdesin ndaj vetes dhe të afërmve të tij, MBETEN çelësat e zgjidhjes së kësaj sfide që ka vënë në vështirësi jetën e të gjithëve….BASHKË me siguri NE do ja dalim mbanë….Javë të mbarë miq, kolegë e bashkëatdhetarë!!!</p> <div class="aph aph-clearfix aph-post-bottom aph-float-center aph-align-center aph-column-1"><div id="aph-987731-1123544481" class="aph-container aph-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="987731" data-type="custom_code">Anetaresohuni ne <a href="https://www.facebook.com/groups/247377905860355/?source_id=104472676275887" rel="noopener" target="_blank">Forumin e LajmiFundit.al</a> dhe diskutoni e postoni lirisht per te gjitha temat qe deshironi!

<!-- TABOOLA -->
<div id="taboola"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script></div></div>			</div>

						</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Postimi i meparshem				</p>
				<p class="title heading-typo"><a href="https://lajmifundit.al/2020/06/29/kush-eshte-gruaja-qe-krijoi-gjurmuesin-me-te-njohur-te-covid-19/" rel="prev">Kush është gruaja që krijoi gjurmuesin më të njohur të Covid-19?</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Postimi tjeter <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://lajmifundit.al/2020/06/29/aktakuzat-kryeministri-rama-viziton-sot-kosoven-ja-me-ke-do-te-takohet/" rel="next">Aktakuzat/ Kryeministri Rama viziton sot Kosovën, ja me kë do të takohet</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t4 sh-s6 multi-tab">

					<a href="#relatedposts_962007359_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_962007359_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_962007359_2">
				<span
						class="h-text related-posts-heading">Me shume nga autori</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_962007359_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-1040526 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://lajmifundit.al/lajmi-i-fundit/">Lajmi i fundit</a></span></div>			<a  title="E dashura e Hekuran Billës e qeshur në gjykatë, lihet në &#8220;burg pa afat&#8221;" data-src="https://lajmifundit.al/wp-content/uploads/2020/06/adiola-lakra-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;adiola-lakra-86x64.jpg&quot;,&quot;210&quot;:&quot;adiola-lakra-210x136.jpg&quot;,&quot;279&quot;:&quot;adiola-lakra-279x220.jpg&quot;,&quot;357&quot;:&quot;adiola-lakra-357x210.jpg&quot;,&quot;522&quot;:&quot;adiola-lakra.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/06/29/e-dashura-e-hekuran-billes-e-qeshur-ne-gjykate-lihet-ne-burg-pa-afat/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/06/29/e-dashura-e-hekuran-billes-e-qeshur-ne-gjykate-lihet-ne-burg-pa-afat/" title="E dashura e Hekuran Billës e qeshur në gjykatë, lihet në &#8220;burg pa afat&#8221;">
			<span class="post-title">
				E dashura e Hekuran Billës e qeshur në gjykatë, lihet në &#8220;burg pa afat&#8221;			</span>
	</a>
	</p></div>
</div >
<div  class="post-1040522 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://lajmifundit.al/lajmi-i-fundit/">Lajmi i fundit</a></span></div>			<a  title="Po drejtonte mjetin pa leje, i riu aksidenton 66-vjeçarin, niset me urgjencë drejt Traumës" data-src="https://lajmifundit.al/wp-content/uploads/2020/06/aksident-qafe-mali-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;aksident-qafe-mali-86x64.jpg&quot;,&quot;210&quot;:&quot;aksident-qafe-mali-210x136.jpg&quot;,&quot;279&quot;:&quot;aksident-qafe-mali-279x220.jpg&quot;,&quot;357&quot;:&quot;aksident-qafe-mali-357x210.jpg&quot;,&quot;635&quot;:&quot;aksident-qafe-mali.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/06/29/po-drejtonte-mjetin-pa-leje-i-riu-aksidenton-66-vjecarin-niset-me-urgjence-drejt-traumes/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/06/29/po-drejtonte-mjetin-pa-leje-i-riu-aksidenton-66-vjecarin-niset-me-urgjence-drejt-traumes/" title="Po drejtonte mjetin pa leje, i riu aksidenton 66-vjeçarin, niset me urgjencë drejt Traumës">
			<span class="post-title">
				Po drejtonte mjetin pa leje, i riu aksidenton 66-vjeçarin, niset me urgjencë drejt&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-1040515 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://lajmifundit.al/lajmi-i-fundit/">Lajmi i fundit</a></span></div>			<a  title="Zaptuan zonat publike në plazh, procedohen 3 pronarë subjektesh" data-src="https://lajmifundit.al/wp-content/uploads/2020/05/zaptuan-plazhin-golem-policia-heq-cadrat-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;zaptuan-plazhin-golem-policia-heq-cadrat-86x64.jpg&quot;,&quot;210&quot;:&quot;zaptuan-plazhin-golem-policia-heq-cadrat-210x136.jpg&quot;,&quot;279&quot;:&quot;zaptuan-plazhin-golem-policia-heq-cadrat-279x220.jpg&quot;,&quot;357&quot;:&quot;zaptuan-plazhin-golem-policia-heq-cadrat-357x210.jpg&quot;,&quot;480&quot;:&quot;zaptuan-plazhin-golem-policia-heq-cadrat.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/06/29/zaptuan-zonat-publike-ne-plazh-procedohen-3-pronare-subjektesh/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/06/29/zaptuan-zonat-publike-ne-plazh-procedohen-3-pronare-subjektesh/" title="Zaptuan zonat publike në plazh, procedohen 3 pronarë subjektesh">
			<span class="post-title">
				Zaptuan zonat publike në plazh, procedohen 3 pronarë subjektesh			</span>
	</a>
	</p></div>
</div >
<div  class="post-1040462 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://lajmifundit.al/lajmi-i-fundit/">Lajmi i fundit</a></span></div>			<a  title="Humbi kontrollin e makinës kur po kthehej nga puna, ndërron jetë 64-vjeçari" data-src="https://lajmifundit.al/wp-content/uploads/2020/06/ambulanca-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ambulanca-86x64.jpg&quot;,&quot;210&quot;:&quot;ambulanca-210x136.jpg&quot;,&quot;279&quot;:&quot;ambulanca-279x220.jpg&quot;,&quot;357&quot;:&quot;ambulanca-357x210.jpg&quot;,&quot;680&quot;:&quot;ambulanca.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/06/28/humbi-kontrollin-e-makines-kur-po-kthehej-nga-puna-nderron-jete-64-vjecari/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/06/28/humbi-kontrollin-e-makines-kur-po-kthehej-nga-puna-nderron-jete-64-vjecari/" title="Humbi kontrollin e makinës kur po kthehej nga puna, ndërron jetë 64-vjeçari">
			<span class="post-title">
				Humbi kontrollin e makinës kur po kthehej nga puna, ndërron jetë 64-vjeçari			</span>
	</a>
	</p></div>
</div >
<div  class="post-1040442 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://lajmifundit.al/lajmi-i-fundit/">Lajmi i fundit</a></span></div>			<a  title="Ktheheshin nga pushimet, aksidentohet në hyrje të Elbasanit çifti nga Tirana" data-src="https://lajmifundit.al/wp-content/uploads/2020/06/aksident-qafe-mali-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;aksident-qafe-mali-86x64.jpg&quot;,&quot;210&quot;:&quot;aksident-qafe-mali-210x136.jpg&quot;,&quot;279&quot;:&quot;aksident-qafe-mali-279x220.jpg&quot;,&quot;357&quot;:&quot;aksident-qafe-mali-357x210.jpg&quot;,&quot;635&quot;:&quot;aksident-qafe-mali.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/06/28/ktheheshin-nga-pushimet-aksidentohet-ne-hyrje-te-elbasanit-cifti-nga-tirana/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/06/28/ktheheshin-nga-pushimet-aksidentohet-ne-hyrje-te-elbasanit-cifti-nga-tirana/" title="Ktheheshin nga pushimet, aksidentohet në hyrje të Elbasanit çifti nga Tirana">
			<span class="post-title">
				Ktheheshin nga pushimet, aksidentohet në hyrje të Elbasanit çifti nga Tirana			</span>
	</a>
	</p></div>
</div >
<div  class="post-1040426 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://lajmifundit.al/lajmi-i-fundit/">Lajmi i fundit</a></span></div>			<a  title="Gjendet një trup i pajetë në breg të lumit Shkumbin, policia nis hetimet" data-src="https://lajmifundit.al/wp-content/uploads/2020/05/trup-i-pajete-durres-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;trup-i-pajete-durres-86x64.jpg&quot;,&quot;210&quot;:&quot;trup-i-pajete-durres-210x136.jpg&quot;,&quot;279&quot;:&quot;trup-i-pajete-durres-279x220.jpg&quot;,&quot;357&quot;:&quot;trup-i-pajete-durres-357x210.jpg&quot;,&quot;578&quot;:&quot;trup-i-pajete-durres.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/06/28/gjendet-nje-trup-i-pajete-ne-breg-te-lumit-shkumbin-policia-nis-hetimet/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/06/28/gjendet-nje-trup-i-pajete-ne-breg-te-lumit-shkumbin-policia-nis-hetimet/" title="Gjendet një trup i pajetë në breg të lumit Shkumbin, policia nis hetimet">
			<span class="post-title">
				Gjendet një trup i pajetë në breg të lumit Shkumbin, policia nis hetimet			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1266171788 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[1040505],"ignore_sticky_posts":1,"category__in":[12],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2a2d00c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1266171788"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1266171788" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_962007359_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_962007359_2">
			<script>var bs_deferred_loading_bsd_relatedposts_962007359_2 = '{"query":{"paginate":"next_prev","count":"6","author":40,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"02a6911"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-1040505" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t4 sh-s6" ><span class="h-text">Pergjigju</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/29/tritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Adresa juaj e-mail nuk publikohet</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Komenti juaj"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Emri Juaj *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="e-maili juaj *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Website i juaj" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1040505' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-likebox-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/lajmifundit.al"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="sq_AL"
		     data-show-posts="1">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div><div id="bs-thumbnail-listing-1-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t4 sh-s4 main-term-28">

		
							<a href="https://lajmifundit.al/shendetesia/" class="main-link">
							<span class="h-text main-term-28">
								<i class="bf-icon  fa fa-newspaper-o"></i> Lajmet minute pas minute							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-1040487 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-16">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Ja 5 arsyet se përse burrat që tradhtojnë rrinë me gratë e tyre" data-src="https://lajmifundit.al/wp-content/uploads/2020/06/tradhetia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tradhetia-86x64.jpg&quot;,&quot;210&quot;:&quot;tradhetia-210x136.jpg&quot;,&quot;612&quot;:&quot;tradhetia.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/06/28/ja-5-arsyet-se-perse-burrat-qe-tradhtojne-rrine-me-grate-e-tyre/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/06/28/ja-5-arsyet-se-perse-burrat-qe-tradhtojne-rrine-me-grate-e-tyre/" class="post-url post-title">
			Ja 5 arsyet se përse burrat që tradhtojnë rrinë me gratë e&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1040472 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Tirana “shemb” Skënderbeun dhe i tregon “dhëmbët” Kukësit, Teuta futet mes më të mirëve" data-src="https://lajmifundit.al/wp-content/uploads/2020/06/shkenderbeu-tirana-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;shkenderbeu-tirana-86x64.jpg&quot;,&quot;210&quot;:&quot;shkenderbeu-tirana-210x136.jpg&quot;,&quot;596&quot;:&quot;shkenderbeu-tirana.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/06/28/tirana-shemb-skenderbeun-dhe-i-tregon-dhembet-kukesit-teuta-futet-mes-me-te-mireve/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/06/28/tirana-shemb-skenderbeun-dhe-i-tregon-dhembet-kukesit-teuta-futet-mes-me-te-mireve/" class="post-url post-title">
			Tirana “shemb” Skënderbeun dhe i tregon “dhëmbët” Kukësit,&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1040473 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="​Murgu 114-vjeçar mposht koronavirusin" data-src="https://lajmifundit.al/wp-content/uploads/2020/06/murgu100-vjecar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;murgu100-vjecar-86x64.jpg&quot;,&quot;210&quot;:&quot;murgu100-vjecar-210x136.jpg&quot;,&quot;635&quot;:&quot;murgu100-vjecar.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/06/28/%e2%80%8bmurgu-114-vjecar-mposht-koronavirusin/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/06/28/%e2%80%8bmurgu-114-vjecar-mposht-koronavirusin/" class="post-url post-title">
			​Murgu 114-vjeçar mposht koronavirusin		</a>
		</p>	</div>
	</div >
	<div class="post-1040459 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Ekspertët japin alarmin, koronavirusi dëmton riprodhimin dhe jetë seksuale!" data-src="https://lajmifundit.al/wp-content/uploads/2020/06/virusi2020-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;virusi2020-86x64.jpg&quot;,&quot;210&quot;:&quot;virusi2020-210x136.jpg&quot;,&quot;600&quot;:&quot;virusi2020-e1593373402929.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/06/28/ekspertet-japin-alarmin-koronavirusi-demton-riprodhimin-dhe-jete-seksuale/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/06/28/ekspertet-japin-alarmin-koronavirusi-demton-riprodhimin-dhe-jete-seksuale/" class="post-url post-title">
			Ekspertët japin alarmin, koronavirusi dëmton riprodhimin dhe&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1040452 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="‘Më tallnin se mami punonte pastruese’, historia e Xhoanës që përloti publikun: Më prenë flokët dhe përplasën në baltë" data-src="https://lajmifundit.al/wp-content/uploads/2020/06/Xhoana-Shes-on-top-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Xhoana-Shes-on-top-86x64.jpg&quot;,&quot;210&quot;:&quot;Xhoana-Shes-on-top-210x136.jpg&quot;,&quot;519&quot;:&quot;Xhoana-Shes-on-top.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/06/28/me-tallnin-se-mami-punonte-pastruese-historia-e-xhoanes-qe-perloti-publikun-me-prene-floket-dhe-perplasen-ne-balte/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/06/28/me-tallnin-se-mami-punonte-pastruese-historia-e-xhoanes-qe-perloti-publikun-me-prene-floket-dhe-perplasen-ne-balte/" class="post-url post-title">
			‘Më tallnin se mami punonte pastruese’, historia e Xhoanës&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1040446 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="“Edhe akullore, edhe çokollatë”, e mbani mend Rudinën tek filmi ‘Dy herë mat’? Ja si duket ajo sot" data-src="https://lajmifundit.al/wp-content/uploads/2020/06/Rudina-2-here-mat-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Rudina-2-here-mat-86x64.jpg&quot;,&quot;210&quot;:&quot;Rudina-2-here-mat-210x136.jpg&quot;,&quot;513&quot;:&quot;Rudina-2-here-mat.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/06/28/edhe-akullore-edhe-cokollate-e-mbani-mend-rudinen-tek-filmi-dy-here-mat-ja-si-duket-ajo-sot/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/06/28/edhe-akullore-edhe-cokollate-e-mbani-mend-rudinen-tek-filmi-dy-here-mat-ja-si-duket-ajo-sot/" class="post-url post-title">
			“Edhe akullore, edhe çokollatë”, e mbani mend Rudinën tek&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1040437 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Alban Skënderaj tregon pasurinë e tij, përmes një fotoje" data-src="https://lajmifundit.al/wp-content/uploads/2017/12/alban-skenderaj-jpg-1486202067-2167992_1486300917-3687819-e1512681643426.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;500&quot;:&quot;alban-skenderaj-jpg-1486202067-2167992_1486300917-3687819-e1512681643426.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/06/28/alban-skenderaj-tregon-pasurine-e-tij-permes-nje-fotoje/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/06/28/alban-skenderaj-tregon-pasurine-e-tij-permes-nje-fotoje/" class="post-url post-title">
			Alban Skënderaj tregon pasurinë e tij, përmes një fotoje		</a>
		</p>	</div>
	</div >
	<div class="post-1040428 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="E ëma i feston ditëlindjen, ja urimi i ëmbël i Dua Lipës" data-src="https://lajmifundit.al/wp-content/uploads/2020/06/Dua-Lipa-dhe-nena-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Dua-Lipa-dhe-nena-86x64.jpg&quot;,&quot;210&quot;:&quot;Dua-Lipa-dhe-nena-210x136.jpg&quot;,&quot;571&quot;:&quot;Dua-Lipa-dhe-nena.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/06/28/e-ema-i-feston-ditelindjen-ja-urimi-i-embel-i-dua-lipes/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/06/28/e-ema-i-feston-ditelindjen-ja-urimi-i-embel-i-dua-lipes/" class="post-url post-title">
			E ëma i feston ditëlindjen, ja urimi i ëmbël i Dua Lipës		</a>
		</p>	</div>
	</div >
	<div class="post-1040424 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Në Itali insistojnë, e ardhmja e Hysajt ka ndryshuar!" data-src="https://lajmifundit.al/wp-content/uploads/2019/06/Real-Madrid-news-Elseid-Hysaj-856242.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;590&quot;:&quot;Real-Madrid-news-Elseid-Hysaj-856242.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/06/28/ne-itali-insistojne-e-ardhmja-e-hysajt-ka-ndryshuar/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/06/28/ne-itali-insistojne-e-ardhmja-e-hysajt-ka-ndryshuar/" class="post-url post-title">
			Në Itali insistojnë, e ardhmja e Hysajt ka ndryshuar!		</a>
		</p>	</div>
	</div >
	<div class="post-1040395 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Taulant Xhaka gati të vishet bardhezi, klubi i madh nis ofensivën për mesfushorin e Kombëtares" data-src="https://lajmifundit.al/wp-content/uploads/2020/06/taulant-xhaka-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;taulant-xhaka-86x64.jpg&quot;,&quot;210&quot;:&quot;taulant-xhaka-210x136.jpg&quot;,&quot;586&quot;:&quot;taulant-xhaka.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/06/28/e-bujshme-taulant-xhaka-gati-te-vishet-bardhezi-klubi-i-madh-nis-ofensiven-per-mesfushorin-e-kombetares/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/06/28/e-bujshme-taulant-xhaka-gati-te-vishet-bardhezi-klubi-i-madh-nis-ofensiven-per-mesfushorin-e-kombetares/" class="post-url post-title">
			Taulant Xhaka gati të vishet bardhezi, klubi i madh nis&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1040393 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Tha se edhe ky vit do të ishte i tij, Mozzik feston suksesin e radhës" data-src="https://lajmifundit.al/wp-content/uploads/2020/06/mozzik-reper-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mozzik-reper-86x64.jpg&quot;,&quot;210&quot;:&quot;mozzik-reper-210x136.jpg&quot;,&quot;583&quot;:&quot;mozzik-reper.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/06/28/tha-se-edhe-ky-vit-do-te-ishte-i-tij-mozzik-feston-suksesin-e-radhes/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/06/28/tha-se-edhe-ky-vit-do-te-ishte-i-tij-mozzik-feston-suksesin-e-radhes/" class="post-url post-title">
			Tha se edhe ky vit do të ishte i tij, Mozzik feston suksesin&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1040383 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="U dobësua 45 kilogramë, Adele vesh fustanin e 2016-s dhe krahasimi është i paparë" data-src="https://lajmifundit.al/wp-content/uploads/2017/07/adele-2017.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;447&quot;:&quot;adele-2017.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/06/28/u-dobesua-45-kilograme-adele-vesh-fustanin-e-2016-s-dhe-krahasimi-eshte-i-papare/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/06/28/u-dobesua-45-kilograme-adele-vesh-fustanin-e-2016-s-dhe-krahasimi-eshte-i-papare/" class="post-url post-title">
			U dobësua 45 kilogramë, Adele vesh fustanin e 2016-s dhe&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->

		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-999739" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-999739"><a href="https://lajmifundit.al/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-999740" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-999740"><a href="https://lajmifundit.al/terms-and-conditions/">Terms and Conditions</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© Copyright 2009- 2020, Lajmifundit.al. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://nextstudio.al/">nextstudio</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async 
src="https://www.googletagmanager.com/gtag/js?id=UA-9278478-
2"></script>
<script async>
  window.dataLayer = window.dataLayer || [];
  
function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  
gtag('config', 'UA-9278478-2');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"0ejwj1aEsk00Md", domain:"lajmifundit.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=0ejwj1aEsk00Md" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 


<script async data-cfasync="false" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://adxbid.info/lajmifundit.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/74207979/adxp_lajmifundit_300x250', [300, 250], 'div-gpt-ad-1589371504971-0').addService(googletag.pubads());
    googletag.defineSlot('/74207979/adxp_lajmifundit_underArticle', [[320, 50], [320, 100]], 'div-gpt-ad-1589371607826-0').addService(googletag.pubads());
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script><script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/lajmifundit.al\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"Me shume","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Regjistrohu","subscribed_btn":"Cregjistrohu"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/lajmifundit.al\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://lajmifundit.al">
							<input type="search" class="search-field"
							       placeholder="Kerko"
							       value="" name="s"
							       title="Kerko per"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_45689_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://lajmifundit.al/ncc/" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_45689_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_45689_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://lajmifundit.al/ncc/?action=lostpassword&redirect_to=https%3A%2F%2Flajmifundit.al%2F2020%2F06%2F29%2Ftritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_45689_rememberme"
							       value="forever"  />
							<label class="remember-label">Me mbaj mend</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://lajmifundit.al/2020/06/29/tritan-kalo-covid-eshte-ulur-kembekryq-mes-nesh-ja-celesat-per-zgjidhjen-e-kesaj-sfide/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_45689_lostpasswordform"
					      action="https://lajmifundit.al/ncc/?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://lajmifundit.al/wp-content/bs-booster-cache/547e43d519878c0ab964a7270633eb03.js?ver=5.4.2'></script>

<script>
var aph=function(a){"use strict";return{init:function(){0==aph.ads_state()&&aph.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".aph-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://lajmifundit.al/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){aph.init()});

</script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
text-align:center;width:100%;

</style>
<!-- /BetterFramework Header Lagged Inline CSS-->

</body>
</html>