	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://lajmifundit.al/xmlrpc.php"/>

		<title>Me shume testime, maska falas per qytetaret, PD publikon 5 masat anti-COVID | LajmiFundit, Portal me Lajmet e fundit nga Shqiperia</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Partia Demokratike paraqiti pesë propozime që sipas saj, do të ndihmojnë në menaxhimin e krizës së shkaktuar nga pandemia. Ekspertët e shëndetësisë prane"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://lajmifundit.al/2020/04/26/me-shume-testime-maska-falas-per-qytetaret-pd-publikon-5-masat-anti-covid/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Me shume testime, maska falas per qytetaret, PD publikon 5 masat anti-COVID | LajmiFundit, Portal me Lajmet e fundit nga Shqiperia" />
<meta property="og:description" content="Partia Demokratike paraqiti pesë propozime që sipas saj, do të ndihmojnë në menaxhimin e krizës së shkaktuar nga pandemia. Ekspertët e shëndetësisë prane" />
<meta property="og:url" content="https://lajmifundit.al/2020/04/26/me-shume-testime-maska-falas-per-qytetaret-pd-publikon-5-masat-anti-covid/" />
<meta property="og:site_name" content="LajmiFundit, Portal me Lajmet e fundit nga Shqiperia" />
<meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al/" />
<meta property="article:author" content="https://www.facebook.com/lajmifundit.al" />
<meta property="article:section" content="Lajmi i fundit" />
<meta property="article:published_time" content="2020-04-26T09:07:57+00:00" />
<meta property="fb:app_id" content="310336512709081" />
<meta property="og:image" content="https://lajmifundit.al/wp-content/uploads/2020/04/maska-covid.jpg" />
<meta property="og:image:secure_url" content="https://lajmifundit.al/wp-content/uploads/2020/04/maska-covid.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="439" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Partia Demokratike paraqiti pesë propozime që sipas saj, do të ndihmojnë në menaxhimin e krizës së shkaktuar nga pandemia. Ekspertët e shëndetësisë prane" />
<meta name="twitter:title" content="Me shume testime, maska falas per qytetaret, PD publikon 5 masat anti-COVID | LajmiFundit, Portal me Lajmet e fundit nga Shqiperia" />
<meta name="twitter:site" content="@lajmifundit" />
<meta name="twitter:image" content="https://lajmifundit.al/wp-content/uploads/2020/04/maska-covid.jpg" />
<meta name="twitter:creator" content="@lajmifundit" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lajmifundit.al/#organization","name":"Lajmi Fundit","url":"https://lajmifundit.al/","sameAs":["https://www.facebook.com/lajmifundit.al/","https://www.instagram.com/lajmifundit.al/","https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409","https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw","https://twitter.com/lajmifundit"],"logo":{"@type":"ImageObject","@id":"https://lajmifundit.al/#logo","inLanguage":"en-US","url":"https://lajmifundit.al/wp-content/uploads/2015/08/lajmifundital1.png","width":249,"height":86,"caption":"Lajmi Fundit"},"image":{"@id":"https://lajmifundit.al/#logo"}},{"@type":"WebSite","@id":"https://lajmifundit.al/#website","url":"https://lajmifundit.al/","name":"LajmiFundit, Portal me Lajmet e fundit nga Shqiperia","inLanguage":"en-US","description":"Lajmi i Fundit, Lajme Shqip minute pas minute nga vendi, Kosova, rajoni dhe bota, live 24","publisher":{"@id":"https://lajmifundit.al/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lajmifundit.al/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://lajmifundit.al/2020/04/26/me-shume-testime-maska-falas-per-qytetaret-pd-publikon-5-masat-anti-covid/#primaryimage","inLanguage":"en-US","url":"https://lajmifundit.al/wp-content/uploads/2020/04/maska-covid.jpg","width":780,"height":439},{"@type":"WebPage","@id":"https://lajmifundit.al/2020/04/26/me-shume-testime-maska-falas-per-qytetaret-pd-publikon-5-masat-anti-covid/#webpage","url":"https://lajmifundit.al/2020/04/26/me-shume-testime-maska-falas-per-qytetaret-pd-publikon-5-masat-anti-covid/","name":"Me shume testime, maska falas per qytetaret, PD publikon 5 masat anti-COVID | LajmiFundit, Portal me Lajmet e fundit nga Shqiperia","isPartOf":{"@id":"https://lajmifundit.al/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://lajmifundit.al/2020/04/26/me-shume-testime-maska-falas-per-qytetaret-pd-publikon-5-masat-anti-covid/#primaryimage"},"datePublished":"2020-04-26T09:07:57+00:00","dateModified":"2020-04-26T09:07:57+00:00","description":"Partia Demokratike paraqiti pes\u00eb propozime q\u00eb sipas saj, do t\u00eb ndihmojn\u00eb n\u00eb menaxhimin e kriz\u00ebs s\u00eb shkaktuar nga pandemia. Ekspert\u00ebt e sh\u00ebndet\u00ebsis\u00eb prane","potentialAction":[{"@type":"ReadAction","target":["https://lajmifundit.al/2020/04/26/me-shume-testime-maska-falas-per-qytetaret-pd-publikon-5-masat-anti-covid/"]}]},{"@type":"NewsArticle","@id":"https://lajmifundit.al/2020/04/26/me-shume-testime-maska-falas-per-qytetaret-pd-publikon-5-masat-anti-covid/#article","isPartOf":{"@id":"https://lajmifundit.al/2020/04/26/me-shume-testime-maska-falas-per-qytetaret-pd-publikon-5-masat-anti-covid/#webpage"},"author":{"@id":"https://lajmifundit.al/#/schema/person/78eb2fd5e6737d9b2ece2db0fd4d4f93"},"headline":"Me shume testime, maska falas per qytetaret, PD publikon 5 masat anti-COVID","datePublished":"2020-04-26T09:07:57+00:00","dateModified":"2020-04-26T09:07:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lajmifundit.al/2020/04/26/me-shume-testime-maska-falas-per-qytetaret-pd-publikon-5-masat-anti-covid/#webpage"},"publisher":{"@id":"https://lajmifundit.al/#organization"},"image":{"@id":"https://lajmifundit.al/2020/04/26/me-shume-testime-maska-falas-per-qytetaret-pd-publikon-5-masat-anti-covid/#primaryimage"},"articleSection":"Lajmi i fundit","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lajmifundit.al/2020/04/26/me-shume-testime-maska-falas-per-qytetaret-pd-publikon-5-masat-anti-covid/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://lajmifundit.al/#organization"}},{"@type":["Person"],"@id":"https://lajmifundit.al/#/schema/person/78eb2fd5e6737d9b2ece2db0fd4d4f93","name":"LajmiFundit.al","image":{"@type":"ImageObject","@id":"https://lajmifundit.al/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d9bea960fb0534ae81cce623a355f274?s=96&d=mm&r=g","caption":"LajmiFundit.al"},"sameAs":["https://www.facebook.com/lajmifundit.al","https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409","https://twitter.com/lajmifundit","https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LajmiFundit, Portal me Lajmet e fundit nga Shqiperia &raquo; Feed" href="https://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="LajmiFundit, Portal me Lajmet e fundit nga Shqiperia &raquo; Comments Feed" href="https://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LajmiFundit, Portal me Lajmet e fundit nga Shqiperia &raquo; Me shume testime, maska falas per qytetaret, PD publikon 5 masat anti-COVID Comments Feed" href="https://lajmifundit.al/2020/04/26/me-shume-testime-maska-falas-per-qytetaret-pd-publikon-5-masat-anti-covid/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lajmifundit.al/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://lajmifundit.al/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic%7COswald:500,400%7CAdamina:400%7CLato:400' type='text/css' media='all' />
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://lajmifundit.al/?p=1018748' />
<link rel="alternate" type="application/json+oembed" href="https://lajmifundit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmifundit.al%2F2020%2F04%2F26%2Fme-shume-testime-maska-falas-per-qytetaret-pd-publikon-5-masat-anti-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lajmifundit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmifundit.al%2F2020%2F04%2F26%2Fme-shume-testime-maska-falas-per-qytetaret-pd-publikon-5-masat-anti-covid%2F&#038;format=xml" />
<meta property="fb:pages" content="401869263351280" /><meta name="google-site-verification" 
content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://lajmifundit.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8350c31d-117f-4fd1-9ccb-038ab2a7f43a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "A deshiron te njoftohesh per lajmet e fundit?";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit per regjistrimin!";
oneSignal_options['welcomeNotification']['url'] = "https://lajmifundit.al";
oneSignal_options['path'] = "https://lajmifundit.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'A deshiron te marresh automatikisht Lajmet e Fundit?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Dakord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Jo, FLM!';
oneSignal_options['promptOptions']['siteName'] = 'https://lajmifundit.al/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Dakord';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonohu për Lajmet e Fundit';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Faleminderit! Lajmet do të vijnë në Browserin tuaj!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ju i bllokuat njoftime tona';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Faleminderit!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ngjarje e re në Lajmifundit.al';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Regjistrohu';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cregjistrohu';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Zhblloko njoftimet';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Blloko mesazhin e dialogut';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/01\/lajmi-fundit-logo3-03-1.png"
    },
    "url": "https:\/\/lajmifundit.al\/",
    "name": "LajmiFundit, Portal me Lajmet e fundit nga Shqiperia",
    "description": "Lajmi i Fundit, Lajme Shqip minute pas minute nga vendi, Kosova, rajoni dhe bota, live 24"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "LajmiFundit, Portal me Lajmet e fundit nga Shqiperia",
    "alternateName": "Lajmi i Fundit, Lajme Shqip minute pas minute nga vendi, Kosova, rajoni dhe bota, live 24",
    "url": "https:\/\/lajmifundit.al\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Me shume testime, maska falas per qytetaret, PD publikon 5 masat anti-COVID",
    "description": "Partia Demokratike paraqiti pes\u00eb propozime q\u00eb sipas saj, do t\u00eb ndihmojn\u00eb n\u00eb menaxhimin e kriz\u00ebs s\u00eb shkaktuar nga pandemia.Ekspert\u00ebt e sh\u00ebndet\u00ebsis\u00eb prane PD ngulin k\u00ebmb\u00eb se duhet t\u00eb ket\u00eb sa m\u00eb shum\u00eb testime, qytetar\u00ebt t\u00eb pajisen me maska falas, t\u00eb ket",
    "datePublished": "2020-04-26",
    "dateModified": "2020-04-26",
    "author": {
        "@type": "Person",
        "@id": "#person-LajmiFundital",
        "name": "LajmiFundit.al"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/04\/maska-covid.jpg",
        "width": 780,
        "height": 439
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/lajmifundit.al\/2020\/04\/26\/me-shume-testime-maska-falas-per-qytetaret-pd-publikon-5-masat-anti-covid\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://lajmifundit.al/wp-content/bs-booster-cache/f480cc1f304cf8f9c47c9444839c6d7a.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2.1-1587537644' href='https://lajmifundit.al/wp-content/bs-booster-cache/637d04f6ae38cb1d520d435e647afa4e.css' type='text/css' media='all' />
<link rel="icon" href="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-180x180.png" />
<meta name="msapplication-TileImage" content="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header.header-style-2{
    background-color: #cc0001;
}

.rh-header.light .rh-container {
    background: #cc0001;
    border-bottom: 1px solid #e5e5e5;
}

.listing-item-grid-1 .title a{
    text-transform: initial;
}

.post ins a img {
    width: 100%;
    height: auto;
    padding: 10px 0px;
}
.img-fluid ins a img{
    max-width: 100%;
    height: auto;
    padding: 20px 0px;
}
.rbal img {
    text-align: center !important;
    width: 100% !important;
    padding: 0px 0px 11px;
}
.single-post-content .lorqwikspg{
    width:100%;
}
.post-tp-1-header .term-badges{
    float:left;
}
.post-tp-1-header .post-meta-wrap .post-meta{
    float:left;
    padding-left:30px;
}
.post-tp-1-header .post-meta-wrap{
    margin:0px;
}

.post-title {
    text-transform: initial;
}
.single-featured{
        border-bottom: 2px solid #333;
    border-top: 2px solid #333;
    padding-bottom: 10px;
    padding-top: 10px;
}
.post-meta.single-post-meta .comments, .post-meta.single-post-meta .post-author-avatar, .post-meta.single-post-meta .time, .post-meta.single-post-meta .views{
    line-height:18px;
}
.layout-3-col{
    overflow: hidden !important;
}

.better-control-nav, .better-control-nav li, .better-direction-nav, .better-direction-nav li, .better-slider .slides {
    /*margin: 0!important;*/
    padding: 0;
    list-style: none;
}

a, a:focus, a:hover {
    text-decoration: none;
    -webkit-transition: none !important;
    -moz-transition: none !important;
    -o-transition: none !important;
    transition: none !important;
}
/* responsive monitor */ @media(min-width: 1200px){div#rbal{
    margin:0px 20px;
}}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.better-control-nav, .better-control-nav li, .better-direction-nav, .better-direction-nav li, .better-slider .slides {
    margin: 0!important;
    padding: 0;
    list-style: none;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-1018748 single-format-standard bs-theme bs-publisher bs-publisher-car-news active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-12 single-cat-12  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://lajmifundit.al/">
							<img src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
							     alt="Lajmi Fundit">
						</a>
					</div>
										<div class="site-name">Lajmi Fundit</div>
									<div class="site-description">Lajmi i Fundit, Lajme Shqip minute pas minute nga vendi, Kosova, rajoni dhe bota, live 24</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://lajmifundit.al">
					<input type="text" name="s" value=""
					       placeholder="Kerko">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-958718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-958718"><a href="https://lajmifundit.al/">Home</a></li>
<li id="menu-item-987653" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-987653"><a href="https://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://lajmifundit.al/" itemprop="url" rel="home">
					<img id="site-logo" src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
			     alt="Publisher"  data-bsrjs="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03.png"  />

			<span class="site-title">Publisher - Lajmi i Fundit, Lajme Shqip minute pas minute nga vendi, Kosova, rajoni dhe bota, live 24</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-205233"><a href="/">Kreu</a></li>
<li id="menu-item-959975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-12 better-anim-fade menu-item-959975"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-959974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-959974"><a href="https://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-959976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-959976"><a href="https://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-959977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-959977"><a href="https://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-959978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-959978"><a href="https://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-959979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-959979"><a href="https://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-959980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-959980"><a href="https://lajmifundit.al/category/sport-2/">Sport</a></li>
<li id="menu-item-959982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-17 better-anim-fade menu-item-959982"><a href="https://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li id="menu-item-959983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-959983"><a href="https://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-959984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-959984"><a href="https://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-959985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-959985"><a href="https://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://lajmifundit.al">
	<input type="search" class="search-field"
	       placeholder="Kerko"
	       value="" name="s"
	       title="Kerko per"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Kerko">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	

	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://lajmifundit.al/" itemprop="url" rel="home">
											<img src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
						     alt="LajmiFundit, Portal me Lajmet e fundit nga Shqiperia"  data-bsrjs="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
	<div class="container">
				
			</div>
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://lajmifundit.al" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://lajmifundit.al/category/lajmi-i-fundit/" ><span itemprop='name'>Lajmi i fundit</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Me shume testime, maska falas per qytetaret, PD publikon 5 masat anti-COVID</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://lajmifundit.al/2020/04/26/me-shume-testime-maska-falas-per-qytetaret-pd-publikon-5-masat-anti-covid/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-1018748" class="post-1018748 post type-post status-publish format-standard has-post-thumbnail  category-lajmi-i-fundit single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Me shume testime, maska falas per qytetaret, PD publikon 5 masat anti-COVID</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-12"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-04-26T11:07:57+02:00">On <b>Apr 26, 2020</b></time></span>
			</div>
					</div>
					<div class="mqo mqo-clearfix mqo-between-thumbnail-title mqo-pubadban mqo-show-desktop mqo-show-tablet-portrait mqo-show-tablet-landscape mqo-show-phone mqo-loc-post_between_featured_title mqo-align-center mqo-column-1"><div id="mqo-987690-1191059798" class="mqo-container mqo-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="987690" data-type="custom_code"><ins data-revive-zoneid="254" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div></div>				<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://lajmifundit.al/wp-content/uploads/2020/04/maska-covid.jpg"><img  alt="" data-src="https://lajmifundit.al/wp-content/uploads/2020/04/maska-covid-750x430.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Shperndaje</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1018748" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Me+shume+testime%2C+maska+falas+per+qytetaret%2C+PD+publikon+5+masat+anti-COVID&url=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1018748" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1018748" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1018748&title=Me+shume+testime%2C+maska+falas+per+qytetaret%2C+PD+publikon+5+masat+anti-COVID" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Me+shume+testime%2C+maska+falas+per+qytetaret%2C+PD+publikon+5+masat+anti-COVID %0A%0A https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1018748" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1018748&media=https://lajmifundit.al/wp-content/uploads/2020/04/maska-covid.jpg&description=Me+shume+testime%2C+maska+falas+per+qytetaret%2C+PD+publikon+5+masat+anti-COVID" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#9ea1edebfcf4fbfdeaa3d3fbb5edf6ebf3fbb5eafbedeaf7f3fbbbacddb5f3ffedf5ffb5f8fff2ffedb5eefbecb5efe7eafbeaffecfbeabbacddb5cedab5eeebfcf2f7f5f1f0b5abb5f3ffedffeab5fff0eaf7b3ddd1c8d7dab8fcf1fae7a3f6eaeaeeedbbaddfbbacd8bbacd8f2fff4f3f7f8ebf0faf7eab0fff2bbacd8bbadd8eebbaddaafaeafa6a9aaa6" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1018748&text=Me+shume+testime%2C+maska+falas+per+qytetaret%2C+PD+publikon+5+masat+anti-COVID" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>Partia Demokratike paraqiti pesë propozime që sipas saj, do të ndihmojnë në menaxhimin e krizës së shkaktuar nga pandemia.</p>
 <p>Ekspertët e shëndetësisë prane PD ngulin këmbë se duhet të ketë sa më shumë testime, qytetarët të pajisen me maska falas, të ketë një buxhet më të madh për krizën dhe të organizohet më mirë sistemi shëndetësor.</p>
<div class="mqo mqo-clearfix mqo-post-inline mqo-float-left mqo-align-left mqo-column-1"><div id="rbal" class="mqo-container mqo-type-image rbal" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="987727" data-type="image"><a itemprop="url" class="mqo-link" href="https://bit.ly/2Vzp3y5" target="_blank" ><img class="mqo-image" src="https://lajmifundit.al/wp-content/uploads/2020/04/1587657237689_690x90.gif" alt="Raiffesien Bank brenda artikujve" /></a></div></div> <p>“1. Rritje të numrit të testimeve: test, test, test, identifikim, izolim e mjekim të çdo rasti. Kërkim të gjerë virusologjik e depistim imunologjik, duke mobilizuar të gjitha kapacitetet laboratorike, me rimbursim për qytetarët.</p>
 <p>2. Pajisja masive gratis me maska të qytetareve, për të mundësuar mbajtjen e tyre në ambjentet publik duke i paraprirë kështu “hapjes”.</p>
 <p>3. Konsolidimin e strukturave mjekuese në nivel vendi, për t’i bërë ballë një rishpërthimi të mundshëm të ri gjatë procesit të “hapjes”.</p>
<div class="bs-irp center bs-irp-text-2-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Artikuj te tjere :</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-text listing-text-2 clearfix columns-2">
		<div class="post-1018757 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-12">
	<div class="item-inner">
		<p class="title">		<a href="https://lajmifundit.al/2020/04/26/zbret-kurba-e-covid-14-raste-te-reja-ne-24-ore-ja-qytetet-qe-kane-vatra-te-reja/" class="post-title post-url">
			Zbret kurba e COVID, 14 raste te reja ne 24 ore, ja qytetet qe kane&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-26T11:23:45+02:00">Apr 26, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-1018754 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-12">
	<div class="item-inner">
		<p class="title">		<a href="https://lajmifundit.al/2020/04/26/mjeku-tritan-kalo-apel-mazhorances-dhe-opozites-mos-beni-politike-me-koronavirusin/" class="post-title post-url">
			Mjeku Tritan Kalo apel mazhorances dhe opozites: Mos beni politike me&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-26T11:20:19+02:00">Apr 26, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>4. Nga ana organizative të kalohet në një proces decentralizimi, duke deleguar kompetenca ne nivelet e 12 qarqeve, që nga ana e tyre duhet t’i shperndajnë më poshtë, për të shfrytëzuar kështu të gjitha kapacitetet dhe arritur të shkohet në çdo banesë e kontaktuar çdo individ.</p>
 <p>5. Rritje e menjëhershme e buxhetit nga qeveria në mbështetje të këtyre masave të domosdoshme dhe shumë të vonuara.”</p>
 <p>Sipas demokratëve, kryeministri Edi Rama ka dështuar në përballimin e krizës nga COVID-19 dhe prandaj duhet të pranojë propozimet e tyre.</p>
 <p>“Qëndrimi ynë është i qartë, “hapja” duhet të fillojë të implementohet, e bazuar në një plan dhe një strategji, e cila merr parasysh gjithë kapacitetet e vendit dhe është transparente dhe e kuptueshme për të gjithë. Të mos harrojmë që për këtë na duhet bashkëpunimi i të gjithë qytetarëve, sespe pa sakrificën dhe rolin e tyre nuk mund të zbatohet me sukses asnjë masë. Kyeministri nuk ka pse kompleksohet nga propozimet e PD-së, sepse ai ka treguar se është i paaftë për të menaxhuar krizën dhe se nuk ka asnjë plan, por vetëm propozime sporadike.”</p>
 <p>Ndërkohë, kreu i qeverisë më herët në përgjigjet që i ka dhënë opozitës ka deklaruar se strategjia që ndiqet për kontrollin e pandemisë është e konsultuar me ekspertët më të mirë.</p> <div class="mqo mqo-clearfix mqo-post-bottom mqo-float-center mqo-align-center mqo-column-1"><div id="mqo-987731-140945696" class="mqo-container mqo-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="987731" data-type="custom_code">Anetaresohuni ne <a href="https://www.facebook.com/groups/247377905860355/?source_id=104472676275887" rel="noopener" target="_blank">Forumin e LajmiFundit.al</a> dhe diskutoni e postoni lirisht per te gjitha temat qe deshironi!

<!-- TABOOLA -->
<div id="taboola"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script>

</br><a title="Kliko Oferta Celularesh" href="https://bit.ly/3dRWfb5" target="_blank" rel="noopener"><img style="height: 300px; width: 300px;" src="https://lajmifundit.al/wp-content/uploads/2020/04/QENDRO-NE-SHTEPI-2-e1586085795758.png" alt="Kliko per me shume info" /></a>

</div></div>			</div>

						</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Postimi i meparshem				</p>
				<p class="title heading-typo"><a href="https://lajmifundit.al/2020/04/26/e-shpallen-te-vdekur-nga-covid-19-gruaja-zgjohet-nga-koma/" rel="prev">E shpallën të vdekur nga Covid-19, gruaja zgjohet nga koma</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Postimi tjeter <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://lajmifundit.al/2020/04/26/gjykata-le-ne-burg-autori-65-vjecari-nuk-pranon-vrasjen-me-thike-te-fqinjit-ne-korce/" rel="next">Gjykata lë në burg autori, 65-vjeçari nuk pranon vrasjen me thikë të fqinjit në Korçë</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t7 sh-s1 multi-tab">

					<a href="#relatedposts_785067610_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_785067610_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_785067610_2">
				<span
						class="h-text related-posts-heading">Me shume nga autori</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_785067610_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-1018757 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></span></div>			<a  title="Zbret kurba e COVID, 14 raste te reja ne 24 ore, ja qytetet qe kane vatra te reja" data-src="https://lajmifundit.al/wp-content/uploads/2020/04/marjeta-dervishi-msh-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;marjeta-dervishi-msh-86x64.jpg&quot;,&quot;210&quot;:&quot;marjeta-dervishi-msh-210x136.jpg&quot;,&quot;279&quot;:&quot;marjeta-dervishi-msh-279x220.jpg&quot;,&quot;357&quot;:&quot;marjeta-dervishi-msh-357x210.jpg&quot;,&quot;635&quot;:&quot;marjeta-dervishi-msh.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/04/26/zbret-kurba-e-covid-14-raste-te-reja-ne-24-ore-ja-qytetet-qe-kane-vatra-te-reja/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/04/26/zbret-kurba-e-covid-14-raste-te-reja-ne-24-ore-ja-qytetet-qe-kane-vatra-te-reja/" title="Zbret kurba e COVID, 14 raste te reja ne 24 ore, ja qytetet qe kane vatra te reja">
			<span class="post-title">
				Zbret kurba e COVID, 14 raste te reja ne 24 ore, ja qytetet qe kane vatra te reja			</span>
	</a>
	</p></div>
</div >
<div  class="post-1018754 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></span></div>			<a  title="Mjeku Tritan Kalo apel mazhorances dhe opozites: Mos beni politike me koronavirusin" data-src="https://lajmifundit.al/wp-content/uploads/2020/04/tritan-kalo2020-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tritan-kalo2020-86x64.jpg&quot;,&quot;210&quot;:&quot;tritan-kalo2020-210x136.jpg&quot;,&quot;279&quot;:&quot;tritan-kalo2020-279x220.jpg&quot;,&quot;357&quot;:&quot;tritan-kalo2020-357x210.jpg&quot;,&quot;625&quot;:&quot;tritan-kalo2020.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/04/26/mjeku-tritan-kalo-apel-mazhorances-dhe-opozites-mos-beni-politike-me-koronavirusin/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/04/26/mjeku-tritan-kalo-apel-mazhorances-dhe-opozites-mos-beni-politike-me-koronavirusin/" title="Mjeku Tritan Kalo apel mazhorances dhe opozites: Mos beni politike me koronavirusin">
			<span class="post-title">
				Mjeku Tritan Kalo apel mazhorances dhe opozites: Mos beni politike me koronavirusin			</span>
	</a>
	</p></div>
</div >
<div  class="post-1018750 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></span></div>			<a  title="Gjykata lë në burg autori, 65-vjeçari nuk pranon vrasjen me thikë të fqinjit në Korçë" data-src="https://lajmifundit.al/wp-content/uploads/2020/04/avokati-korce-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;avokati-korce-86x64.jpg&quot;,&quot;210&quot;:&quot;avokati-korce-210x136.jpg&quot;,&quot;279&quot;:&quot;avokati-korce-279x220.jpg&quot;,&quot;357&quot;:&quot;avokati-korce-357x210.jpg&quot;,&quot;736&quot;:&quot;avokati-korce.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/04/26/gjykata-le-ne-burg-autori-65-vjecari-nuk-pranon-vrasjen-me-thike-te-fqinjit-ne-korce/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/04/26/gjykata-le-ne-burg-autori-65-vjecari-nuk-pranon-vrasjen-me-thike-te-fqinjit-ne-korce/" title="Gjykata lë në burg autori, 65-vjeçari nuk pranon vrasjen me thikë të fqinjit në Korçë">
			<span class="post-title">
				Gjykata lë në burg autori, 65-vjeçari nuk pranon vrasjen me thikë të fqinjit në Korçë			</span>
	</a>
	</p></div>
</div >
<div  class="post-1018732 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></span></div>			<a  title="Nga nesër nis lëvizja me taksi, lista e bizneseve që do të hapen me 27 prill" data-src="https://lajmifundit.al/wp-content/uploads/2020/04/rama29229-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rama29229-86x64.jpg&quot;,&quot;210&quot;:&quot;rama29229-210x136.jpg&quot;,&quot;279&quot;:&quot;rama29229-279x220.jpg&quot;,&quot;357&quot;:&quot;rama29229-357x210.jpg&quot;,&quot;691&quot;:&quot;rama29229.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/04/26/nga-neser-nis-levizja-me-taksi-lista-e-bizneseve-qe-do-te-hapen-me-27-prill/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/04/26/nga-neser-nis-levizja-me-taksi-lista-e-bizneseve-qe-do-te-hapen-me-27-prill/" title="Nga nesër nis lëvizja me taksi, lista e bizneseve që do të hapen me 27 prill">
			<span class="post-title">
				Nga nesër nis lëvizja me taksi, lista e bizneseve që do të hapen me 27 prill			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1709880209 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[1018748],"ignore_sticky_posts":1,"category__in":[12],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1b8a3d4","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1709880209"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1709880209" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_785067610_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_785067610_2">
			<script>var bs_deferred_loading_bsd_relatedposts_785067610_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"06213d2","data":{"vars":{"post-ranking-offset":2}}}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-1018748" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t7 sh-s1" ><span class="h-text">Pergjigju</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/26/me-shume-testime-maska-falas-per-qytetaret-pd-publikon-5-masat-anti-covid/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Adresa juaj e-mail nuk publikohet</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Komenti juaj"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Emri Juaj *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="e-maili juaj *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Website i juaj" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1018748' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1587893575" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f8819db88a">[email&#160;protected]</a> <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.0.1" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="mqo-2" class=" h-ni w-nt primary-sidebar-widget widget widget_mqo"><div class="mqo mqo-clearfix  mqo-align-center mqo-column-1"><div id="mqo-1011816-568366855" class="mqo-container mqo-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1011816" data-type="image"><a itemprop="url" class="mqo-link" href="https://bit.ly/3dRWfb5" target="_blank" ><img class="mqo-image" src="https://lajmifundit.al/wp-content/uploads/2020/04/QENDRO-NE-SHTEPI-2-e1586085795758.png" alt="Oferta Celularesh" /></a></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t4 sh-s4 main-term-6">

		
							<a href="https://lajmifundit.al/category/aktualitet/" class="main-link">
							<span class="h-text main-term-6">
								<i class="bf-icon  fa fa-newspaper-o"></i> Lajmet minute pas minute							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-1018699 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="28 raste të reja me koronavirus në Kosovë, shërohen tre pacientë" data-src="https://lajmifundit.al/wp-content/uploads/2020/04/ambulanca-kosove-770x433-1-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ambulanca-kosove-770x433-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;ambulanca-kosove-770x433-1-1-210x136.jpg&quot;,&quot;770&quot;:&quot;ambulanca-kosove-770x433-1-1.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/04/25/28-raste-te-reja-me-koronavirus-ne-kosove-sherohen-tre-paciente/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/04/25/28-raste-te-reja-me-koronavirus-ne-kosove-sherohen-tre-paciente/" class="post-url post-title">
			28 raste të reja me koronavirus në Kosovë, shërohen tre&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1018696 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-13">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Cfare fshihet pas kurbes se cuditshme te te prekurve nga koronavirusi ne Shqiperi?!" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/infektivi2020-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;infektivi2020-1-86x64.jpg&quot;,&quot;210&quot;:&quot;infektivi2020-1-210x136.jpg&quot;,&quot;544&quot;:&quot;infektivi2020-1.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/04/25/cfare-fshihet-pas-kurbes-se-cuditshme-te-te-prekurve-nga-koronavirusi-ne-shqiperi/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/04/25/cfare-fshihet-pas-kurbes-se-cuditshme-te-te-prekurve-nga-koronavirusi-ne-shqiperi/" class="post-url post-title">
			Cfare fshihet pas kurbes se cuditshme te te prekurve nga&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1018693 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Mediat italiane: Interi ka arritur marreveshje me Marash Kumbullën" data-src="https://lajmifundit.al/wp-content/uploads/2020/02/kumbulla-inter-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kumbulla-inter-86x64.jpg&quot;,&quot;210&quot;:&quot;kumbulla-inter-210x136.jpg&quot;,&quot;669&quot;:&quot;kumbulla-inter.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/04/25/mediat-italiane-interi-ka-arritur-marreveshje-me-marash-kumbullen/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/04/25/mediat-italiane-interi-ka-arritur-marreveshje-me-marash-kumbullen/" class="post-url post-title">
			Mediat italiane: Interi ka arritur marreveshje me Marash&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1018690 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Futbollisti i prekur nga koronavirusi ne koma ne spital" data-src="https://lajmifundit.al/wp-content/uploads/2020/04/futbollisti-covid-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;futbollisti-covid-86x64.jpg&quot;,&quot;210&quot;:&quot;futbollisti-covid-210x136.jpg&quot;,&quot;631&quot;:&quot;futbollisti-covid.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/04/25/futbollisti-i-prekur-nga-koronavirusi-ne-koma-ne-spital/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/04/25/futbollisti-i-prekur-nga-koronavirusi-ne-koma-ne-spital/" class="post-url post-title">
			Futbollisti i prekur nga koronavirusi ne koma ne spital		</a>
		</p>	</div>
	</div >
	<div class="post-1018684 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;Kastrati&#8221; shkaterron Lungomaren per te zgjeruar karburantin ne Vlore, me firmen e Rames" data-src="https://lajmifundit.al/wp-content/uploads/2020/04/agron-shehaj-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agron-shehaj-86x64.jpg&quot;,&quot;210&quot;:&quot;agron-shehaj-210x136.jpg&quot;,&quot;669&quot;:&quot;agron-shehaj.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/04/25/kastrati-shkaterron-lungomaren-per-te-zgjeruar-karburantin-ne-vlore-me-firmen-e-rames/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/04/25/kastrati-shkaterron-lungomaren-per-te-zgjeruar-karburantin-ne-vlore-me-firmen-e-rames/" class="post-url post-title">
			&#8220;Kastrati&#8221; shkaterron Lungomaren per te zgjeruar&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1018680 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Rasti i parë me koronavirus në Mat, dalin negative analizat për 15 persona të tjerë" data-src="https://lajmifundit.al/wp-content/uploads/2020/04/covid-mat-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-mat-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-mat-210x136.jpg&quot;,&quot;725&quot;:&quot;covid-mat.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/04/25/rasti-i-pare-me-koronavirus-ne-mat-dalin-negative-analizat-per-15-persona-te-tjere/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/04/25/rasti-i-pare-me-koronavirus-ne-mat-dalin-negative-analizat-per-15-persona-te-tjere/" class="post-url post-title">
			Rasti i parë me koronavirus në Mat, dalin negative analizat&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1018678 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Bien rastet me koronavirus, Mali i Zi nis lehtësimin e masave ndaj COVID-19" data-src="https://lajmifundit.al/wp-content/uploads/2020/04/bilanci-i-fundit-mbi-30-mije-te-vdekur-nga-koronavirusi-ne-gjithe-boten_5e803157b50f6-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bilanci-i-fundit-mbi-30-mije-te-vdekur-nga-koronavirusi-ne-gjithe-boten_5e803157b50f6-86x64.jpeg&quot;,&quot;210&quot;:&quot;bilanci-i-fundit-mbi-30-mije-te-vdekur-nga-koronavirusi-ne-gjithe-boten_5e803157b50f6-210x136.jpeg&quot;,&quot;850&quot;:&quot;bilanci-i-fundit-mbi-30-mije-te-vdekur-nga-koronavirusi-ne-gjithe-boten_5e803157b50f6.jpeg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/04/25/bien-rastet-me-koronavirus-mali-i-zi-nis-lehtesimin-e-masave-ndaj-covid-19/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/04/25/bien-rastet-me-koronavirus-mali-i-zi-nis-lehtesimin-e-masave-ndaj-covid-19/" class="post-url post-title">
			Bien rastet me koronavirus, Mali i Zi nis lehtësimin e&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1018673 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="New York Post: Kim Jong un dyshohet se ka vdekur, kush është gruaja që e zëvendëson" data-src="https://lajmifundit.al/wp-content/uploads/2020/04/kim-jong-un-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kim-jong-un-86x64.jpg&quot;,&quot;210&quot;:&quot;kim-jong-un-210x136.jpg&quot;,&quot;679&quot;:&quot;kim-jong-un.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/04/25/new-york-post-kim-jong-un-dyshohet-se-ka-vdekur-kush-eshte-gruaja-qe-e-zevendeson/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/04/25/new-york-post-kim-jong-un-dyshohet-se-ka-vdekur-kush-eshte-gruaja-qe-e-zevendeson/" class="post-url post-title">
			New York Post: Kim Jong un dyshohet se ka vdekur, kush është&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1018668 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Perplasja ne qender te Fierit, pezullohet polici qe sulmoi te riun ne makine" data-src="https://lajmifundit.al/wp-content/uploads/2020/04/makina-fier-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;makina-fier-86x64.jpg&quot;,&quot;210&quot;:&quot;makina-fier-210x136.jpg&quot;,&quot;656&quot;:&quot;makina-fier.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/04/25/perplasja-ne-qender-te-fierit-pezullohet-polici-qe-sulmoi-te-riun-ne-makine/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/04/25/perplasja-ne-qender-te-fierit-pezullohet-polici-qe-sulmoi-te-riun-ne-makine/" class="post-url post-title">
			Perplasja ne qender te Fierit, pezullohet polici qe sulmoi&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1018662 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Lane takim per tu sqaruar, polici me shokun e tij dhunojne 23-vjecarin ne Fier" data-src="https://lajmifundit.al/wp-content/uploads/2020/04/fier-sherri-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fier-sherri-86x64.jpg&quot;,&quot;210&quot;:&quot;fier-sherri-210x136.jpg&quot;,&quot;685&quot;:&quot;fier-sherri.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/04/25/lane-takim-per-tu-sqaruar-polici-me-shokun-e-tij-dhunojne-23-vjecarin-ne-fier/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/04/25/lane-takim-per-tu-sqaruar-polici-me-shokun-e-tij-dhunojne-23-vjecarin-ne-fier/" class="post-url post-title">
			Lane takim per tu sqaruar, polici me shokun e tij dhunojne&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1018658 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Vaksina kundër Covid-19 rezulton e efektshme te majmunët, detajet shpresëdhënëse" data-src="https://lajmifundit.al/wp-content/uploads/2020/04/vaksina2020202020-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vaksina2020202020-86x64.jpg&quot;,&quot;210&quot;:&quot;vaksina2020202020-210x136.jpg&quot;,&quot;690&quot;:&quot;vaksina2020202020.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/04/25/vaksina-kunder-covid-19-rezulton-e-efektshme-te-majmunet-detajet-shpresedhenese/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/04/25/vaksina-kunder-covid-19-rezulton-e-efektshme-te-majmunet-detajet-shpresedhenese/" class="post-url post-title">
			Vaksina kundër Covid-19 rezulton e efektshme te majmunët,&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1018652 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Dalin nga Benzi me cekic ne dore dhe&#8230;.perleshje e ashper ne mes te Fierit, perfshihet polici" data-src="https://lajmifundit.al/wp-content/uploads/2020/04/sherri-fier-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sherri-fier-86x64.jpg&quot;,&quot;210&quot;:&quot;sherri-fier-210x136.jpg&quot;,&quot;840&quot;:&quot;sherri-fier.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/04/25/dalin-nga-benzi-me-cekic-ne-dore-dhe-perleshje-e-ashper-ne-mes-te-fierit-perfshihet-polici/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/04/25/dalin-nga-benzi-me-cekic-ne-dore-dhe-perleshje-e-ashper-ne-mes-te-fierit-perfshihet-polici/" class="post-url post-title">
			Dalin nga Benzi me cekic ne dore dhe&#8230;.perleshje e&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->

		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-6">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p>Lajmifundit.al është media shqiptare e pavarur me autorë një grup gazetarësh te perkushtuar per te percjelle Lajmet e Fundit nga Shqiperia, Kosova, Rajoni dhe Bota, tashme prej 11 vitesh, nga qershori 2009. Lajmi i fundit nga te gjitha fushat vjen online ne kohe reale, ne menyre te pavarur duke u plotesuar e perditesuar me informacione minute pas minute.<br />
<a 
href="https://lajmifundit.al/politika-e-privatesise/" >POLITIKAT E<br />
PRIVATESISE</a></p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/lajmifundit.al/" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/lajmifundit?lang=en" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/lajmifundit.al/" target="_blank"><i class="fa fa-instagram"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-6">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-999739" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-999739"><a href="https://lajmifundit.al/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-999740" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-999740"><a href="https://lajmifundit.al/terms-and-conditions/">Terms and Conditions</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© Copyright 2009- 2020, Lajmifundit.al. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://nextstudio.al/">nextstudio</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async 
src="https://www.googletagmanager.com/gtag/js?id=UA-9278478-
2"></script>
<script async>
  window.dataLayer = window.dataLayer || [];
  
function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  
gtag('config', 'UA-9278478-2');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"0ejwj1aEsk00Md", domain:"lajmifundit.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=0ejwj1aEsk00Md" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  <script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/lajmifundit.al\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"Me shume","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Regjistrohu","subscribed_btn":"Cregjistrohu"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/lajmifundit.al\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://lajmifundit.al">
							<input type="search" class="search-field"
							       placeholder="Kerko"
							       value="" name="s"
							       title="Kerko per"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_68231_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://lajmifundit.al/ncc/" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_68231_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_68231_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://lajmifundit.al/ncc/?action=lostpassword&redirect_to=https%3A%2F%2Flajmifundit.al%2F2020%2F04%2F26%2Fme-shume-testime-maska-falas-per-qytetaret-pd-publikon-5-masat-anti-covid%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_68231_rememberme"
							       value="forever"  />
							<label class="remember-label">Me mbaj mend</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://lajmifundit.al/2020/04/26/me-shume-testime-maska-falas-per-qytetaret-pd-publikon-5-masat-anti-covid/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_68231_lostpasswordform"
					      action="https://lajmifundit.al/ncc/?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://lajmifundit.al/wp-content/bs-booster-cache/547e43d519878c0ab964a7270633eb03.js?ver=5.4'></script>

<script>
var mqo=function(a){"use strict";return{init:function(){0==mqo.ads_state()&&mqo.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".mqo-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://lajmifundit.al/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){mqo.init()});

</script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
text-align:center;width:100%;

</style>
<!-- /BetterFramework Header Lagged Inline CSS-->

</body>
</html>