	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://lajmifundit.al/xmlrpc.php"/>

		<title>Me urgjencë te Infektivi, ambulanca sjell një tjetër të dyshuar me koronavirus LajmiFundit - Lajmet e Fundit nga Shqiperia</title>
<link rel='preload' as='style' href='https://lajmifundit.al/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.6.2' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='style' href='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.16' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C400italic%7COswald%3A500%2C700%2C400%7CLato%3A400&amp;display=swap' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='script' href='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://lajmifundit.al/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.9.0' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.16' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://lajmifundit.al/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.6.2' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://lajmifundit.al/wp-content/themes/publisher/js/theme.min.js?ver=7.6.2' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://lajmifundit.al/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2' data-wpacu-preload-js='1'>


<meta name="description" content="lajmi i fundit eshte media online ne gjuhen shqipe qe percjell lajmet e fundit nga Shqiperia, Kosova, Rajoni dhe Bota, lajmifundit publikon informacione nga aktualiteti, gazeta nga politika, te rejat nga televizioni, tendencat e lajmeve te fundit online, te rejat e minutes se fundit, lajme live, video lajme nga lajmi fundit %"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://lajmifundit.al/2020/03/12/me-urgjence-te-infektivi-ambulanca-sjell-nje-tjeter-te-dyshuar-me-koronavirus-2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Me urgjencë te Infektivi, ambulanca sjell një tjetër të dyshuar me koronavirus LajmiFundit - Lajmet e Fundit nga Shqiperia" />
<meta property="og:description" content="lajmi i fundit eshte media online ne gjuhen shqipe qe percjell lajmet e fundit nga Shqiperia, Kosova, Rajoni dhe Bota, lajmifundit publikon informacione nga aktualiteti, gazeta nga politika, te rejat nga televizioni, tendencat e lajmeve te fundit online, te rejat e minutes se fundit, lajme live, video lajme nga lajmi fundit %" />
<meta property="og:url" content="https://lajmifundit.al/2020/03/12/me-urgjence-te-infektivi-ambulanca-sjell-nje-tjeter-te-dyshuar-me-koronavirus-2/" />
<meta property="og:site_name" content="LajmiFundit - Lajmet e Fundit nga Shqiperia" />
<meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al/" />
<meta property="article:section" content="Lajmi i fundit" />
<meta property="article:published_time" content="2020-03-12T19:04:53+00:00" />
<meta property="fb:app_id" content="310336512709081" />
<meta property="og:image" content="https://lajmifundit.al/wp-content/uploads/2020/03/Infektivi-1.jpg" />
<meta property="og:image:secure_url" content="https://lajmifundit.al/wp-content/uploads/2020/03/Infektivi-1.jpg" />
<meta property="og:image:width" content="759" />
<meta property="og:image:height" content="404" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="lajmi i fundit eshte media online ne gjuhen shqipe qe percjell lajmet e fundit nga Shqiperia, Kosova, Rajoni dhe Bota, lajmifundit publikon informacione nga aktualiteti, gazeta nga politika, te rejat nga televizioni, tendencat e lajmeve te fundit online, te rejat e minutes se fundit, lajme live, video lajme nga lajmi fundit %" />
<meta name="twitter:title" content="Me urgjencë te Infektivi, ambulanca sjell një tjetër të dyshuar me koronavirus LajmiFundit - Lajmet e Fundit nga Shqiperia" />
<meta name="twitter:site" content="@lajmifundit" />
<meta name="twitter:image" content="https://lajmifundit.al/wp-content/uploads/2020/03/Infektivi-1.jpg" />
<meta name="twitter:creator" content="@lajmifundit" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lajmifundit.al/#organization","name":"Lajmi Fundit","url":"https://lajmifundit.al/","sameAs":["https://www.facebook.com/lajmifundit.al/","https://www.instagram.com/lajmifundit.al/","https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409","https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw","https://twitter.com/lajmifundit"],"logo":{"@type":"ImageObject","@id":"https://lajmifundit.al/#logo","inLanguage":"en-US","url":"https://lajmifundit.al/wp-content/uploads/2015/08/lajmifundital1.png","width":249,"height":86,"caption":"Lajmi Fundit"},"image":{"@id":"https://lajmifundit.al/#logo"}},{"@type":"WebSite","@id":"https://lajmifundit.al/#website","url":"https://lajmifundit.al/","name":"LajmiFundit - Lajmet e Fundit nga Shqiperia","inLanguage":"en-US","description":"Lajmi i Fundit, Lajme Shqip, Gazeta, Informacione nga Shqiperia","publisher":{"@id":"https://lajmifundit.al/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://lajmifundit.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lajmifundit.al/2020/03/12/me-urgjence-te-infektivi-ambulanca-sjell-nje-tjeter-te-dyshuar-me-koronavirus-2/#primaryimage","inLanguage":"en-US","url":"https://lajmifundit.al/wp-content/uploads/2020/03/Infektivi-1.jpg","width":759,"height":404},{"@type":"WebPage","@id":"https://lajmifundit.al/2020/03/12/me-urgjence-te-infektivi-ambulanca-sjell-nje-tjeter-te-dyshuar-me-koronavirus-2/#webpage","url":"https://lajmifundit.al/2020/03/12/me-urgjence-te-infektivi-ambulanca-sjell-nje-tjeter-te-dyshuar-me-koronavirus-2/","name":"Me urgjenc\u00eb te Infektivi, ambulanca sjell nj\u00eb tjet\u00ebr t\u00eb dyshuar me koronavirus LajmiFundit - Lajmet e Fundit nga Shqiperia","isPartOf":{"@id":"https://lajmifundit.al/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://lajmifundit.al/2020/03/12/me-urgjence-te-infektivi-ambulanca-sjell-nje-tjeter-te-dyshuar-me-koronavirus-2/#primaryimage"},"datePublished":"2020-03-12T19:04:53+00:00","dateModified":"2020-03-12T19:04:53+00:00","description":"lajmi i fundit eshte media online ne gjuhen shqipe qe percjell lajmet e fundit nga Shqiperia, Kosova, Rajoni dhe Bota, lajmifundit publikon informacione nga aktualiteti, gazeta nga politika, te rejat nga televizioni, tendencat e lajmeve te fundit online, te rejat e minutes se fundit, lajme live, video lajme nga lajmi fundit %"},{"@type":"NewsArticle","@id":"https://lajmifundit.al/2020/03/12/me-urgjence-te-infektivi-ambulanca-sjell-nje-tjeter-te-dyshuar-me-koronavirus-2/#article","isPartOf":{"@id":"https://lajmifundit.al/2020/03/12/me-urgjence-te-infektivi-ambulanca-sjell-nje-tjeter-te-dyshuar-me-koronavirus-2/#webpage"},"author":{"@id":"https://lajmifundit.al/#/schema/person/01d491b43e373f4861905cdcbf3463c8"},"headline":"Me urgjenc\u00eb te Infektivi, ambulanca sjell nj\u00eb tjet\u00ebr t\u00eb dyshuar me koronavirus","datePublished":"2020-03-12T19:04:53+00:00","dateModified":"2020-03-12T19:04:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lajmifundit.al/2020/03/12/me-urgjence-te-infektivi-ambulanca-sjell-nje-tjeter-te-dyshuar-me-koronavirus-2/#webpage"},"publisher":{"@id":"https://lajmifundit.al/#organization"},"image":{"@id":"https://lajmifundit.al/2020/03/12/me-urgjence-te-infektivi-ambulanca-sjell-nje-tjeter-te-dyshuar-me-koronavirus-2/#primaryimage"},"articleSection":"Lajmi i fundit","inLanguage":"en-US","copyrightYear":"2020","copyrightHolder":{"@id":"https://lajmifundit.al/#organization"}},{"@type":["Person"],"@id":"https://lajmifundit.al/#/schema/person/01d491b43e373f4861905cdcbf3463c8","name":"Xhoana Vranici","image":{"@type":"ImageObject","@id":"https://lajmifundit.al/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/552a1b60923efa44160eb5596c9e82cf?s=96&d=mm&r=g","caption":"Xhoana Vranici"},"sameAs":[]}]}</script>


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="LajmiFundit - Lajmet e Fundit nga Shqiperia &raquo; Feed" href="https://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="LajmiFundit - Lajmet e Fundit nga Shqiperia &raquo; Comments Feed" href="https://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LajmiFundit - Lajmet e Fundit nga Shqiperia &raquo; Me urgjencë te Infektivi, ambulanca sjell një tjetër të dyshuar me koronavirus Comments Feed" href="https://lajmifundit.al/2020/03/12/me-urgjence-te-infektivi-ambulanca-sjell-nje-tjeter-te-dyshuar-me-koronavirus-2/feed/" />
<link  data-wpacu-to-be-preloaded-basic='1'  rel='stylesheet' id='theme-libs-css'  href='https://lajmifundit.al/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.6.2' type='text/css' media='all' />
<link  data-wpacu-to-be-preloaded-basic='1'  rel='stylesheet' id='fontawesome-css'  href='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.16' type='text/css' media='all' />
<link   rel='stylesheet' id='publisher-css'  href='https://lajmifundit.al/wp-content/themes/publisher/style-7.6.2.min.css?ver=7.6.2' type='text/css' media='all' />
<link  data-wpacu-to-be-preloaded-basic='1'  rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C400italic%7COswald%3A500%2C700%2C400%7CLato%3A400&#038;display=swap' type='text/css' media='all' />
<link   rel='stylesheet' id='publisher-theme-car-news-css'  href='https://lajmifundit.al/wp-content/themes/publisher/includes/styles/car-news/style.min.css?ver=7.6.2' type='text/css' media='all' />

<script  id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://lajmifundit.al/wp-content/cache/asset-cleanup/js/head-f8ab0aa726219caddc4cdeb345bc8711bb5275af-1.js'></script>
<!--[if lt IE 9]>
<script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lajmifundit.al/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://lajmifundit.al/?p=1004799' />
<meta property="fb:pages" content="401869263351280" /><meta name="google-site-verification" 
content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://lajmifundit.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8350c31d-117f-4fd1-9ccb-038ab2a7f43a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "A deshiron te njoftohesh per lajmet e fundit?";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit per regjistrimin!";
oneSignal_options['welcomeNotification']['url'] = "https://lajmifundit.al";
oneSignal_options['path'] = "https://lajmifundit.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'A deshiron te marresh automatikisht Lajmet e Fundit?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Dakord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Jo, FLM!';
oneSignal_options['promptOptions']['siteName'] = 'https://lajmifundit.al/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Dakord';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonohu për Lajmet e Fundit';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Faleminderit! Lajmet do të vijnë në Browserin tuaj!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ju i bllokuat njoftime tona';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Faleminderit!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ngjarje e re në Lajmifundit.al';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Regjistrohu';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cregjistrohu';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Zhblloko njoftimet';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Blloko mesazhin e dialogut';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/01\/lajmi-fundit-logo3-03-1.png"
    },
    "url": "https:\/\/lajmifundit.al\/",
    "name": "LajmiFundit - Lajmet e Fundit nga Shqiperia",
    "description": "Lajmi i Fundit, Lajme Shqip, Gazeta, Informacione nga Shqiperia"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "LajmiFundit - Lajmet e Fundit nga Shqiperia",
    "alternateName": "Lajmi i Fundit, Lajme Shqip, Gazeta, Informacione nga Shqiperia",
    "url": "https:\/\/lajmifundit.al\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Me urgjenc\u00eb te Infektivi, ambulanca sjell nj\u00eb tjet\u00ebr t\u00eb dyshuar me koronavirus",
    "description": "N\u00eb k\u00ebto momente, nj\u00eb autoambulanc\u00eb ka mb\u00ebrritur n\u00eb ambientet e karantin\u00ebs te Infektivi n\u00eb QSUT. Sipas burimeve thuhet brenda saj ndodhet nj\u00eb tjet\u00ebr pacient i dyshuar me koronavirus.Burimet bejne me dije se fillimish dalin mjek\u00eb t\u00eb personelit t\u00eb pajis",
    "datePublished": "2020-03-12",
    "dateModified": "2020-03-12",
    "author": {
        "@type": "Person",
        "@id": "#person-XhoanaVranici",
        "name": "Xhoana Vranici"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/Infektivi-1.jpg",
        "width": 759,
        "height": 404
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/lajmifundit.al\/2020\/03\/12\/me-urgjence-te-infektivi-ambulanca-sjell-nje-tjeter-te-dyshuar-me-koronavirus-2\/"
}</script>
<link rel='stylesheet' id='7.6.2-1582379344' href='https://lajmifundit.al/wp-content/cache/asset-cleanup/css/item/e5304fdaab2b4c4a60a0ec69bb39292a-vf078a0f71d4c941ab9b0fa3dedb7371c-1c1ba7d8c8c3a1370bb1ea4c1156f76f16a60ea0.css' type='text/css' media='all' />
<link rel="icon" href="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-180x180.png" />
<meta name="msapplication-TileImage" content="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-270x270.png" />


<style>
.site-header.header-style-2{
    background-color: #cc0001;
}

.rh-header.light .rh-container {
    background: #cc0001;
    border-bottom: 1px solid #e5e5e5;
}

.listing-item-grid-1 .title a{
    text-transform: initial;
}

.post ins a img {
    width: 100%;
    height: auto;
    padding: 10px 0px;
}
.img-fluid ins a img{
    max-width: 100%;
    height: auto;
    padding: 20px 0px;
}
.rbal img {
    text-align: center !important;
    width: 100% !important;
    padding: 0px 0px 11px;
}
.single-post-content .lorqwikspg{
    width:100%;
}
.post-tp-1-header .term-badges{
    float:left;
}
.post-tp-1-header .post-meta-wrap .post-meta{
    float:left;
    padding-left:30px;
}
.post-tp-1-header .post-meta-wrap{
    margin:0px;
}

.post-title {
    text-transform: initial;
}
.single-featured{
        border-bottom: 2px solid #333;
    border-top: 2px solid #333;
    padding-bottom: 10px;
    padding-top: 10px;
}
.post-meta.single-post-meta .comments, .post-meta.single-post-meta .post-author-avatar, .post-meta.single-post-meta .time, .post-meta.single-post-meta .views{
    line-height:18px;
}
.layout-3-col{
    overflow: hidden !important;
}

.better-control-nav, .better-control-nav li, .better-direction-nav, .better-direction-nav li, .better-slider .slides {
    margin: 0!important;
    padding: 0;
    list-style: none;
}

a, a:focus, a:hover {
    text-decoration: none;
    -webkit-transition: none !important;
    -moz-transition: none !important;
    -o-transition: none !important;
    transition: none !important;
}
/* responsive monitor */ @media(min-width: 1200px){div#rbal{
    margin:0px 20px;
}}

</style>

		<style type="text/css" id="wp-custom-css">
			.better-control-nav, .better-control-nav li, .better-direction-nav, .better-direction-nav li, .better-slider .slides {
    margin: 0!important;
    padding: 0;
    list-style: none;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-1004799 single-format-standard bs-theme bs-publisher bs-publisher-car-news active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-12 single-cat-12  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://lajmifundit.al/">
							<img src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
							     alt="Lajmi Fundit">
						</a>
					</div>
										<div class="site-name">Lajmi Fundit</div>
									<div class="site-description">Lajmi i Fundit, Lajme Shqip, Gazeta, Informacione nga Shqiperia</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://lajmifundit.al">
					<input type="text" name="s" value=""
					       placeholder="Kerko">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-958718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-958718"><a href="https://lajmifundit.al/">Home</a></li>
<li id="menu-item-987653" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-987653"><a href="https://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://lajmifundit.al/" itemprop="url" rel="home">
					<img id="site-logo" src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
			     alt="Publisher"  data-bsrjs="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03.png"  />

			<span class="site-title">Publisher - Lajmi i Fundit, Lajme Shqip, Gazeta, Informacione nga Shqiperia</span>
				</a>
</p>
</div>
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-205233"><a href="/">Kreu</a></li>
<li id="menu-item-959975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-12 better-anim-fade menu-item-959975"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-959974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-959974"><a href="https://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-959976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-959976"><a href="https://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-959977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-959977"><a href="https://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-959978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-959978"><a href="https://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-959979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-959979"><a href="https://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-959980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-959980"><a href="https://lajmifundit.al/category/sport-2/">Sport</a></li>
<li id="menu-item-959982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-17 better-anim-fade menu-item-959982"><a href="https://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li id="menu-item-959983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-959983"><a href="https://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-959984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-959984"><a href="https://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-959985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-959985"><a href="https://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
					</ul>
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://lajmifundit.al">
	<input type="search" class="search-field"
	       placeholder="Kerko"
	       value="" name="s"
	       title="Kerko per"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Kerko">
</form>
									</div>
								</div>
														</div>
										</nav>

			</div>
		</div>
	</div>
</div>
	</header>
	

	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div>

			<div class="logo-container rh-img-logo">
				<a href="https://lajmifundit.al/" itemprop="url" rel="home">
											<img src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
						     alt="LajmiFundit - Lajmet e Fundit nga Shqiperia"  data-bsrjs="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"  />				</a>
			</div>
		</div>
	</div>
	<div class="container">
				
			</div>
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://lajmifundit.al" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://lajmifundit.al/category/lajmi-i-fundit/" ><span itemprop='name'>Lajmi i fundit</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Me urgjencë te Infektivi, ambulanca sjell një tjetër të dyshuar me koronavirus</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://lajmifundit.al/2020/03/12/me-urgjence-te-infektivi-ambulanca-sjell-nje-tjeter-te-dyshuar-me-koronavirus-2/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-1004799" class="post-1004799 post type-post status-publish format-standard has-post-thumbnail  category-lajmi-i-fundit single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Me urgjencë te Infektivi, ambulanca sjell një tjetër të dyshuar me koronavirus</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-12"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-03-12T20:04:53+01:00">On <b>Mar 12, 2020</b></time></span>
			</div>
					</div>
					<div class="lcsemv lcsemv-clearfix lcsemv-between-thumbnail-title lcsemv-pubadban lcsemv-show-desktop lcsemv-show-tablet-portrait lcsemv-show-tablet-landscape lcsemv-show-phone lcsemv-loc-post_between_featured_title lcsemv-align-center lcsemv-column-1"><div id="lcsemv-987690-1095790786" class="lcsemv-container lcsemv-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="987690" data-type="custom_code"><ins data-revive-zoneid="254" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div></div>				<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://lajmifundit.al/wp-content/uploads/2020/03/Infektivi-1.jpg"><img  alt="" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/Infektivi-1-750x404.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Shperndaje</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1004799" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Me+urgjenc%C3%AB+te+Infektivi%2C+ambulanca+sjell+nj%C3%AB+tjet%C3%ABr+t%C3%AB+dyshuar+me+koronavirus&url=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1004799" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1004799" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1004799&title=Me+urgjenc%C3%AB+te+Infektivi%2C+ambulanca+sjell+nj%C3%AB+tjet%C3%ABr+t%C3%AB+dyshuar+me+koronavirus" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Me+urgjenc%C3%AB+te+Infektivi%2C+ambulanca+sjell+nj%C3%AB+tjet%C3%ABr+t%C3%AB+dyshuar+me+koronavirus %0A%0A https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1004799" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1004799&media=https://lajmifundit.al/wp-content/uploads/2020/03/Infektivi-1.jpg&description=Me+urgjenc%C3%AB+te+Infektivi%2C+ambulanca+sjell+nj%C3%AB+tjet%C3%ABr+t%C3%AB+dyshuar+me+koronavirus" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec9cb4faa4a3b6bbb4bfb2f492e2f49093faa5b4fa98bfb7b4baa5b8a7b8f4e392fab0bcb3a4bdb0bfb2b0faa2bbb4bdbdfabfbbf492e2f49093faa5bbb4a5f492e2f49093a3faa5f492e2f49093fab5a8a2b9a4b0a3fabcb4fababea3bebfb0a7b8a3a4a2f7b3beb5a8ecb9a5a5a1a2f4e290f4e397f4e397bdb0bbbcb8b7a4bfb5b8a5ffb0bdf4e397f4e297a1f4e295e0e1e1e5e6e8e8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Flajmifundit.al%2F%3Fp%3D1004799&text=Me+urgjenc%C3%AB+te+Infektivi%2C+ambulanca+sjell+nj%C3%AB+tjet%C3%ABr+t%C3%AB+dyshuar+me+koronavirus" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>Në këto momente, një autoambulancë ka mbërritur në ambientet e karantinës te Infektivi në QSUT. Sipas burimeve thuhet brenda saj ndodhet një tjetër pacient i dyshuar me koronavirus.</p>
 <p>Burimet bejne me dije se fillimish dalin mjekë të personelit të pajisur me veshje të përshtatshme e më pas personi i dyshuar.</p>
<div class="lcsemv lcsemv-clearfix lcsemv-post-inline lcsemv-float-left lcsemv-align-left lcsemv-column-1"><div id="rbal" class="lcsemv-container lcsemv-type-image rbal" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="987727" data-type="image"><a itemprop="url" class="lcsemv-link" href="https://bit.ly/3aBUE6Q" target="_blank"><img class="lcsemv-image" src="https://lajmifundit.al/wp-content/uploads/2020/03/690x90.gif" alt="Raiffesien Bank brenda artikujve" /></a></div></div> <p>Kujtojmë që në vendin tonë janë 23 personat e prekur nga koronavirrusi. Një prej tyre ka ndërruar jetë (73-vjeçarja në Durrës).</p> <div class="lcsemv lcsemv-clearfix lcsemv-post-bottom lcsemv-float-center lcsemv-align-center lcsemv-column-1"><div id="lcsemv-987731-889075646" class="lcsemv-container lcsemv-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="987731" data-type="custom_code">Anetaresohuni ne <a href="https://www.facebook.com/groups/247377905860355/?source_id=104472676275887" rel="noopener" target="_blank">Forumin e LajmiFundit.al</a> dhe diskutoni e postoni lirisht per te gjitha temat qe deshironi!


<div id="taboola"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script>
</div></div>			</div>

						</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Postimi i meparshem				</p>
				<p class="title heading-typo"><a href="https://lajmifundit.al/2020/03/12/me-urgjence-te-infektivi-ambulanca-sjell-nje-tjeter-te-dyshuar-me-koronavirus/" rel="prev">Me urgjencë te Infektivi, ambulanca sjell një tjetër të dyshuar me koronavirus</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Postimi tjeter <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://lajmifundit.al/2020/03/12/rama-merr-vendimin-per-personat-qe-u-skadon-afati-i-pasaportes/" rel="next">Rama merr vendimin për personat që u skadon afati i pasaportës</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t4 sh-s4 multi-tab">

					<a href="#relatedposts_1050570154_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1050570154_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1050570154_2">
				<span
						class="h-text related-posts-heading">Me shume nga autori</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1050570154_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-1004678 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></span></div>			<a  title="Koronavirusi/ Rama vendos të mbyllë edhe fasoneritë e call center-at" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/Edi-Rama43-770x396-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Edi-Rama43-770x396-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Edi-Rama43-770x396-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Edi-Rama43-770x396-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Edi-Rama43-770x396-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Edi-Rama43-770x396-1-750x396.jpg&quot;,&quot;770&quot;:&quot;Edi-Rama43-770x396-1.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/03/12/koronavirusi-rama-vendos-te-mbylle-edhe-fasonerite-e-call-center-at/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/03/12/koronavirusi-rama-vendos-te-mbylle-edhe-fasonerite-e-call-center-at/" title="Koronavirusi/ Rama vendos të mbyllë edhe fasoneritë e call center-at">
			<span class="post-title">
				Koronavirusi/ Rama vendos të mbyllë edhe fasoneritë e call center-at			</span>
	</a>
	</p></div>
</div >
<div  class="post-1004664 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></span></div>			<a  title="Merr flakë apartamenti në një pallat në Tiranë, shkak bombola e gazit" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/33f1878a-99f4-4da5-be58-827bef091c7d-e1584022581820-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;33f1878a-99f4-4da5-be58-827bef091c7d-e1584022581820-86x64.jpg&quot;,&quot;210&quot;:&quot;33f1878a-99f4-4da5-be58-827bef091c7d-e1584022581820-210x136.jpg&quot;,&quot;279&quot;:&quot;33f1878a-99f4-4da5-be58-827bef091c7d-e1584022581820-279x220.jpg&quot;,&quot;357&quot;:&quot;33f1878a-99f4-4da5-be58-827bef091c7d-e1584022581820-357x210.jpg&quot;,&quot;750&quot;:&quot;33f1878a-99f4-4da5-be58-827bef091c7d-e1584022581820-750x430.jpg&quot;,&quot;768&quot;:&quot;33f1878a-99f4-4da5-be58-827bef091c7d-e1584022581820.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/03/12/merr-flake-apartamenti-ne-nje-pallat-ne-tirane-shkak-bombola-e-gazit/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/03/12/merr-flake-apartamenti-ne-nje-pallat-ne-tirane-shkak-bombola-e-gazit/" title="Merr flakë apartamenti në një pallat në Tiranë, shkak bombola e gazit">
			<span class="post-title">
				Merr flakë apartamenti në një pallat në Tiranë, shkak bombola e gazit			</span>
	</a>
	</p></div>
</div >
<div  class="post-1004661 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></span></div>			<a  title="I sapo kthyer nga Italia, infekton edhe prindërit. Dy raste të reja në Elbasan, i gjithë pallati në alarm" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/dizi-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dizi-86x64.jpg&quot;,&quot;210&quot;:&quot;dizi-210x136.jpg&quot;,&quot;279&quot;:&quot;dizi-279x220.jpg&quot;,&quot;357&quot;:&quot;dizi-357x210.jpg&quot;,&quot;700&quot;:&quot;dizi-e1584022345558.jpg&quot;,&quot;750&quot;:&quot;dizi-750x430.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/03/12/i-sapo-kthyer-nga-italia-infekton-edhe-prinderit-dy-raste-te-reja-ne-elbasan-i-gjithe-pallati-ne-alarm/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/03/12/i-sapo-kthyer-nga-italia-infekton-edhe-prinderit-dy-raste-te-reja-ne-elbasan-i-gjithe-pallati-ne-alarm/" title="I sapo kthyer nga Italia, infekton edhe prindërit. Dy raste të reja në Elbasan, i gjithë pallati në alarm">
			<span class="post-title">
				I sapo kthyer nga Italia, infekton edhe prindërit. Dy raste të reja në Elbasan, i&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-1004643 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></span></div>			<a  title="Humb jetën 72-vjeçarja në qendrën shëndetësore të Kurbinit, dyshohet se ishte prekur nga koronavirusi" data-src="https://lajmifundit.al/wp-content/uploads/2020/02/ambulanca2020-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ambulanca2020-86x64.jpg&quot;,&quot;210&quot;:&quot;ambulanca2020-210x136.jpg&quot;,&quot;279&quot;:&quot;ambulanca2020-279x220.jpg&quot;,&quot;357&quot;:&quot;ambulanca2020-357x210.jpg&quot;,&quot;652&quot;:&quot;ambulanca2020.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/03/12/humb-jeten-72-vjecarja-ne-qendren-shendetesore-te-kurbinit-dyshohet-se-ishte-prekur-nga-koronavirusi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/03/12/humb-jeten-72-vjecarja-ne-qendren-shendetesore-te-kurbinit-dyshohet-se-ishte-prekur-nga-koronavirusi/" title="Humb jetën 72-vjeçarja në qendrën shëndetësore të Kurbinit, dyshohet se ishte prekur nga koronavirusi">
			<span class="post-title">
				Humb jetën 72-vjeçarja në qendrën shëndetësore të Kurbinit, dyshohet se ishte prekur&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_420751258 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[1004799],"ignore_sticky_posts":1,"category__in":[12],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"45ea415"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="420751258"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="420751258" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1050570154_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1050570154_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1050570154_2 = '{"query":{"paginate":"next_prev","count":4,"author":40,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0b212ad"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-1004799" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t4 sh-s4" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/12/me-urgjence-te-infektivi-ambulanca-sjell-nje-tjeter-te-dyshuar-me-koronavirus-2/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1004799' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1584043007" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d8a1bd98aa">[email&#160;protected]</a> <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.4" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div></form>	</div>
	</section>
						</div>
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-1-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t4 sh-s4 main-term-6">

		
							<a href="https://lajmifundit.al/category/aktualitet/" class="main-link">
							<span class="h-text main-term-6">
								<i class="bf-icon  fa fa-newspaper-o"></i> Lajmet minute pas minute							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-1004675 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-13">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Rama: Nga nesër nuk do ketë as taksi, zgjerohen qytetet pa shërbim urban. Është një grip që do prekë shumë prej nesh" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/Rama-virus-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Rama-virus-86x64.jpg&quot;,&quot;210&quot;:&quot;Rama-virus-210x136.jpg&quot;,&quot;501&quot;:&quot;Rama-virus.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/03/12/rama-nga-neser-nuk-do-kete-as-taksi-zgjerohen-qytetet-pa-sherbim-urban-eshte-nje-grip-qe-do-preke-shume-prej-nesh/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/03/12/rama-nga-neser-nuk-do-kete-as-taksi-zgjerohen-qytetet-pa-sherbim-urban-eshte-nje-grip-qe-do-preke-shume-prej-nesh/" class="post-url post-title">
			Rama: Nga nesër nuk do ketë as taksi, zgjerohen qytetet pa&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1004671 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-13">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Të mbyllej kufiri kur u shfaq në Itali? Rama: Nuk do e ndalonte koronavirusin" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/Rama-virus-deklarate-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Rama-virus-deklarate-86x64.jpg&quot;,&quot;210&quot;:&quot;Rama-virus-deklarate-210x136.jpg&quot;,&quot;473&quot;:&quot;Rama-virus-deklarate.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/03/12/te-mbyllej-kufiri-kur-u-shfaq-ne-itali-rama-nuk-do-e-ndalonte-koronavirusin/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/03/12/te-mbyllej-kufiri-kur-u-shfaq-ne-itali-rama-nuk-do-e-ndalonte-koronavirusin/" class="post-url post-title">
			Të mbyllej kufiri kur u shfaq në Itali? Rama: Nuk do e&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1004667 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-13">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Shtetrrethim në 8 qytete/ Ndalohet qarkullimi nga nesër e deri të dielën në mesnatë" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/rama-maske-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rama-maske-86x64.jpg&quot;,&quot;210&quot;:&quot;rama-maske-210x136.jpg&quot;,&quot;770&quot;:&quot;rama-maske.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/03/12/shtetrrethim-ne-8-qytete-ndalohet-qarkullimi-nga-neser-e-deri-te-dielen-ne-mesnate/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/03/12/shtetrrethim-ne-8-qytete-ndalohet-qarkullimi-nga-neser-e-deri-te-dielen-ne-mesnate/" class="post-url post-title">
			Shtetrrethim në 8 qytete/ Ndalohet qarkullimi nga nesër e&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1004664 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Merr flakë apartamenti në një pallat në Tiranë, shkak bombola e gazit" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/33f1878a-99f4-4da5-be58-827bef091c7d-e1584022581820-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;33f1878a-99f4-4da5-be58-827bef091c7d-e1584022581820-86x64.jpg&quot;,&quot;210&quot;:&quot;33f1878a-99f4-4da5-be58-827bef091c7d-e1584022581820-210x136.jpg&quot;,&quot;768&quot;:&quot;33f1878a-99f4-4da5-be58-827bef091c7d-e1584022581820.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/03/12/merr-flake-apartamenti-ne-nje-pallat-ne-tirane-shkak-bombola-e-gazit/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/03/12/merr-flake-apartamenti-ne-nje-pallat-ne-tirane-shkak-bombola-e-gazit/" class="post-url post-title">
			Merr flakë apartamenti në një pallat në Tiranë, shkak&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1004661 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="I sapo kthyer nga Italia, infekton edhe prindërit. Dy raste të reja në Elbasan, i gjithë pallati në alarm" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/dizi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dizi-86x64.jpg&quot;,&quot;210&quot;:&quot;dizi-210x136.jpg&quot;,&quot;700&quot;:&quot;dizi-e1584022345558.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/03/12/i-sapo-kthyer-nga-italia-infekton-edhe-prinderit-dy-raste-te-reja-ne-elbasan-i-gjithe-pallati-ne-alarm/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/03/12/i-sapo-kthyer-nga-italia-infekton-edhe-prinderit-dy-raste-te-reja-ne-elbasan-i-gjithe-pallati-ne-alarm/" class="post-url post-title">
			I sapo kthyer nga Italia, infekton edhe prindërit. Dy raste&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1004658 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Tokat në Ishëm/ 8 vite burg për ish-kryekomunarin Ibrahimi! Gjykata dënon dhe zyrtarët e tjerë të komunës" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/1584020729_sulejmani-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1584020729_sulejmani-86x64.jpg&quot;,&quot;210&quot;:&quot;1584020729_sulejmani-210x136.jpg&quot;,&quot;780&quot;:&quot;1584020729_sulejmani.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/03/12/tokat-ne-ishem-8-vite-burg-per-ish-kryekomunarin-ibrahimi-gjykata-denon-dhe-zyrtaret-e-tjere-te-komunes/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/03/12/tokat-ne-ishem-8-vite-burg-per-ish-kryekomunarin-ibrahimi-gjykata-denon-dhe-zyrtaret-e-tjere-te-komunes/" class="post-url post-title">
			Tokat në Ishëm/ 8 vite burg për ish-kryekomunarin Ibrahimi!&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1004655 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Ministrja spanjolle rezulton pozitive me COVID-19, testohet gjithë qeveria" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/Irene-Montero-770x433-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Irene-Montero-770x433-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Irene-Montero-770x433-1-210x136.jpg&quot;,&quot;770&quot;:&quot;Irene-Montero-770x433-1.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/03/12/ministrja-spanjolle-rezulton-pozitive-me-covid-19-testohet-gjithe-qeveria/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/03/12/ministrja-spanjolle-rezulton-pozitive-me-covid-19-testohet-gjithe-qeveria/" class="post-url post-title">
			Ministrja spanjolle rezulton pozitive me COVID-19, testohet&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1004652 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-13">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="“Edi jam”, kryeministri Rama iu dërgon ‘sms’ personal shqiptarëve, ja porosia që jep" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/rama-maske-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rama-maske-86x64.jpg&quot;,&quot;210&quot;:&quot;rama-maske-210x136.jpg&quot;,&quot;770&quot;:&quot;rama-maske.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/03/12/edi-jam-kryeministri-rama-iu-dergon-sms-personal-shqiptareve-ja-porosia-qe-jep/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/03/12/edi-jam-kryeministri-rama-iu-dergon-sms-personal-shqiptareve-ja-porosia-qe-jep/" class="post-url post-title">
			“Edi jam”, kryeministri Rama iu dërgon ‘sms’ personal&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1004650 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="84 viktima në Spanjë nga koronavirusi, Sllovakia mbyll kufinjtë" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/trump-fluturimet-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;trump-fluturimet-86x64.jpg&quot;,&quot;210&quot;:&quot;trump-fluturimet-210x136.jpg&quot;,&quot;513&quot;:&quot;trump-fluturimet.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/03/12/84-viktima-ne-spanje-nga-koronavirusi-sllovakia-mbyll-kufinjte/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/03/12/84-viktima-ne-spanje-nga-koronavirusi-sllovakia-mbyll-kufinjte/" class="post-url post-title">
			84 viktima në Spanjë nga koronavirusi, Sllovakia mbyll&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1004647 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Mjeku i urgjencës i infektuar me koronavirus, vetë-izolohen të gjithë që kanë patur kontakt" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/F200227FFF99-e1582880335958-640x400-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;F200227FFF99-e1582880335958-640x400-1-86x64.jpg&quot;,&quot;210&quot;:&quot;F200227FFF99-e1582880335958-640x400-1-210x136.jpg&quot;,&quot;640&quot;:&quot;F200227FFF99-e1582880335958-640x400-1.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/03/12/mjeku-i-urgjences-i-infektuar-me-koronavirus-vete-izolohen-te-gjithe-qe-kane-patur-kontakt/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/03/12/mjeku-i-urgjences-i-infektuar-me-koronavirus-vete-izolohen-te-gjithe-qe-kane-patur-kontakt/" class="post-url post-title">
			Mjeku i urgjencës i infektuar me koronavirus, vetë-izolohen&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1004645 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Vdes i katërti në Gjermani, më shumë se 2 mijë të infektuar nga koronavirusi" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/virus-moster-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;virus-moster-86x64.jpg&quot;,&quot;210&quot;:&quot;virus-moster-210x136.jpg&quot;,&quot;689&quot;:&quot;virus-moster.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/03/12/vdes-i-katerti-ne-gjermani-me-shume-se-2-mije-te-infektuar-nga-koronavirusi/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/03/12/vdes-i-katerti-ne-gjermani-me-shume-se-2-mije-te-infektuar-nga-koronavirusi/" class="post-url post-title">
			Vdes i katërti në Gjermani, më shumë se 2 mijë të infektuar&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1004643 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Humb jetën 72-vjeçarja në qendrën shëndetësore të Kurbinit, dyshohet se ishte prekur nga koronavirusi" data-src="https://lajmifundit.al/wp-content/uploads/2020/02/ambulanca2020-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ambulanca2020-86x64.jpg&quot;,&quot;210&quot;:&quot;ambulanca2020-210x136.jpg&quot;,&quot;652&quot;:&quot;ambulanca2020.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/03/12/humb-jeten-72-vjecarja-ne-qendren-shendetesore-te-kurbinit-dyshohet-se-ishte-prekur-nga-koronavirusi/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/03/12/humb-jeten-72-vjecarja-ne-qendren-shendetesore-te-kurbinit-dyshohet-se-ishte-prekur-nga-koronavirusi/" class="post-url post-title">
			Humb jetën 72-vjeçarja në qendrën shëndetësore të Kurbinit,&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	</div></div></aside>
						</div>
									</div>
		</div>

	</main>
	</div>

<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Me shume artikuj
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-1004678 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Koronavirusi/ Rama vendos të mbyllë edhe fasoneritë e call center-at" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/Edi-Rama43-770x396-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Edi-Rama43-770x396-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Edi-Rama43-770x396-1-210x136.jpg&quot;,&quot;770&quot;:&quot;Edi-Rama43-770x396-1.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/03/12/koronavirusi-rama-vendos-te-mbylle-edhe-fasonerite-e-call-center-at/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/03/12/koronavirusi-rama-vendos-te-mbylle-edhe-fasonerite-e-call-center-at/" class="post-url post-title">
			Koronavirusi/ Rama vendos të mbyllë edhe fasoneritë e call&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1004664 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Merr flakë apartamenti në një pallat në Tiranë, shkak bombola e gazit" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/33f1878a-99f4-4da5-be58-827bef091c7d-e1584022581820-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;33f1878a-99f4-4da5-be58-827bef091c7d-e1584022581820-86x64.jpg&quot;,&quot;210&quot;:&quot;33f1878a-99f4-4da5-be58-827bef091c7d-e1584022581820-210x136.jpg&quot;,&quot;768&quot;:&quot;33f1878a-99f4-4da5-be58-827bef091c7d-e1584022581820.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/03/12/merr-flake-apartamenti-ne-nje-pallat-ne-tirane-shkak-bombola-e-gazit/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/03/12/merr-flake-apartamenti-ne-nje-pallat-ne-tirane-shkak-bombola-e-gazit/" class="post-url post-title">
			Merr flakë apartamenti në një pallat në Tiranë, shkak&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1004661 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="I sapo kthyer nga Italia, infekton edhe prindërit. Dy raste të reja në Elbasan, i gjithë pallati në alarm" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/dizi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dizi-86x64.jpg&quot;,&quot;210&quot;:&quot;dizi-210x136.jpg&quot;,&quot;700&quot;:&quot;dizi-e1584022345558.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/03/12/i-sapo-kthyer-nga-italia-infekton-edhe-prinderit-dy-raste-te-reja-ne-elbasan-i-gjithe-pallati-ne-alarm/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/03/12/i-sapo-kthyer-nga-italia-infekton-edhe-prinderit-dy-raste-te-reja-ne-elbasan-i-gjithe-pallati-ne-alarm/" class="post-url post-title">
			I sapo kthyer nga Italia, infekton edhe prindërit. Dy raste&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1067456488 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[1004799],"ignore_sticky_posts":1,"category__in":[12],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e374732"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1067456488"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1067456488" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 7,576</span>
			</div></div>		</div>
			<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-6">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p>Lajmifundit.al është media shqiptare e pavarur me autorë një grup gazetarësh te perkushtuar per te percjelle Lajmet e Fundit nga Shqiperia, Kosova, Rajoni dhe Bota, tashme prej 11 vitesh, nga qershori 2009. Lajmi i fundit nga te gjitha fushat vjen online ne kohe reale, ne menyre te pavarur duke u plotesuar e perditesuar me informacione minute pas minute.</p>
<p>Lajmifundit.al, Copyright 2009- 2020 <br /> <a 
href="https://lajmifundit.al/politika-e-privatesise/" >POLITIKAT E<br />
PRIVATESISE</a></p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/lajmifundit.al/" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/lajmifundit?lang=en" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/lajmifundit.al/" target="_blank"><i class="fa fa-instagram"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-6">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s5 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Postimet e Fundit					</span>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-1004555 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Aktori Tom Hanks dhe gruaja e tij preken me koronavirusi, vetëizolohen" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/tom-hanks-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tom-hanks-86x64.jpg&quot;,&quot;210&quot;:&quot;tom-hanks-210x136.jpg&quot;,&quot;680&quot;:&quot;tom-hanks.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/03/12/aktori-tom-hanks-dhe-gruaja-e-tij-preken-me-koronavirusi-veteizolohen/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/03/12/aktori-tom-hanks-dhe-gruaja-e-tij-preken-me-koronavirusi-veteizolohen/" class="post-url post-title">
			Aktori Tom Hanks dhe gruaja e tij preken me koronavirusi,&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-1004553 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Shërohet pacientja 0 e prekur nga koronavirusi në Greqi" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/kerkuesit-virusi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kerkuesit-virusi-86x64.jpg&quot;,&quot;210&quot;:&quot;kerkuesit-virusi-210x136.jpg&quot;,&quot;645&quot;:&quot;kerkuesit-virusi.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/03/12/sherohet-pacientja-0-e-prekur-nga-koronavirusi-ne-greqi/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/03/12/sherohet-pacientja-0-e-prekur-nga-koronavirusi-ne-greqi/" class="post-url post-title">
			Shërohet pacientja 0 e prekur nga koronavirusi në Greqi		</a>
		</p>	</div>
	</div >
	<div class="post-1004550 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Masa drastike ndaj koronavirusit, Rama: Ndalohet qarkullimi mes Tiranes e Durresit" data-src="https://lajmifundit.al/wp-content/uploads/2020/03/Rama-virus-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Rama-virus-86x64.jpg&quot;,&quot;210&quot;:&quot;Rama-virus-210x136.jpg&quot;,&quot;501&quot;:&quot;Rama-virus.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/03/12/masa-drastike-ndaj-koronavirusit-rama-ndalohet-qarkullimi-mes-tiranes-e-durresit/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/03/12/masa-drastike-ndaj-koronavirusit-rama-ndalohet-qarkullimi-mes-tiranes-e-durresit/" class="post-url post-title">
			Masa drastike ndaj koronavirusit, Rama: Ndalohet qarkullimi&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-999739" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-999739"><a href="https://lajmifundit.al/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-999740" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-999740"><a href="https://lajmifundit.al/terms-and-conditions/">Terms and Conditions</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - LajmiFundit - Lajmet e Fundit nga Shqiperia. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://nextstudio.al/">nextstudio</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer>
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script>


<script async 
src="https://www.googletagmanager.com/gtag/js?id=UA-9278478-
2"></script>
<script async>
  window.dataLayer = window.dataLayer || [];
  
function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  
gtag('config', 'UA-9278478-2');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"0ejwj1aEsk00Md", domain:"lajmifundit.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=0ejwj1aEsk00Md" style="display:none" height="1" width="1" alt="" /></noscript>
  		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://lajmifundit.al">
							<input type="search" class="search-field"
							       placeholder="Kerko"
							       value="" name="s"
							       title="Kerko per"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_5357_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://lajmifundit.al/ncc/" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_5357_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_5357_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://lajmifundit.al/ncc/?action=lostpassword&redirect_to=https%3A%2F%2Flajmifundit.al%2F2020%2F03%2F12%2Fme-urgjence-te-infektivi-ambulanca-sjell-nje-tjeter-te-dyshuar-me-koronavirus-2%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_5357_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://lajmifundit.al/2020/03/12/me-urgjence-te-infektivi-ambulanca-sjell-nje-tjeter-te-dyshuar-me-koronavirus-2/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_5357_lostpasswordform"
					      action="https://lajmifundit.al/ncc/?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script   type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.4'></script>
<script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://lajmifundit.al/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.9.0'></script>
<script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.16'></script>
<script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://lajmifundit.al/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/lajmifundit.al\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/lajmifundit.al\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://lajmifundit.al/wp-content/themes/publisher/js/theme.min.js?ver=7.6.2'></script>
<script   type='text/javascript' src='https://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>

<script>
var lcsemv=function(a){"use strict";return{init:function(){0==lcsemv.ads_state()&&lcsemv.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".lcsemv-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://lajmifundit.al/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){lcsemv.init()});

</script>


<style>
text-align:center;width:100%;

</style>


</body>
</html>