	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://lajmifundit.al/xmlrpc.php"/>

		<title>Frika nga Koronavirusi, shqiptaret nuk marrin pakot nga Kina | LajmiFundit - Lajmet e Fundit nga Shqiperia</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="lajmi fundit, lajme te fundit, lajmifundit, lajme, shqip, lajmet, informacione nga shqiperia, lajme nga kosova, lajme nga rajoni, lajme live, news24, gazeta, panorama, online, gazetat, syri, net, opinione, lajmet, lajme, lajme nga shqiperia, lajme nga tirana, lajme nga durresi, lajme nga vlora, lajme nga shkodra, lajmet shqiptare, lajme kosova, lajme maqedonia, korca, dibra, kukesi, tropoja, top channel, klan, opinione, panorama e lajmeve, balkan, web, lajme web, online, portali, lajmet e fundit"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://lajmifundit.al/2020/02/06/frika-nga-koronavirusi-shqiptaret-nuk-marrin-pakot-nga-kina/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frika nga Koronavirusi, shqiptaret nuk marrin pakot nga Kina | LajmiFundit - Lajmet e Fundit nga Shqiperia" />
<meta property="og:description" content="lajmi fundit, lajme te fundit, lajmifundit, lajme, shqip, lajmet, informacione nga shqiperia, lajme nga kosova, lajme nga rajoni, lajme live, news24, gazeta, panorama, online, gazetat, syri, net, opinione, lajmet, lajme, lajme nga shqiperia, lajme nga tirana, lajme nga durresi, lajme nga vlora, lajme nga shkodra, lajmet shqiptare, lajme kosova, lajme maqedonia, korca, dibra, kukesi, tropoja, top channel, klan, opinione, panorama e lajmeve, balkan, web, lajme web, online, portali, lajmet e fundit" />
<meta property="og:url" content="https://lajmifundit.al/2020/02/06/frika-nga-koronavirusi-shqiptaret-nuk-marrin-pakot-nga-kina/" />
<meta property="og:site_name" content="LajmiFundit - Lajmet e Fundit nga Shqiperia" />
<meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al/" />
<meta property="article:section" content="Aktualitet" />
<meta property="article:published_time" content="2020-02-06T18:27:58+00:00" />
<meta property="fb:app_id" content="310336512709081" />
<meta property="og:image" content="https://lajmifundit.al/wp-content/uploads/2020/02/posta12.jpg" />
<meta property="og:image:secure_url" content="https://lajmifundit.al/wp-content/uploads/2020/02/posta12.jpg" />
<meta property="og:image:width" content="520" />
<meta property="og:image:height" content="370" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="lajmi fundit, lajme te fundit, lajmifundit, lajme, shqip, lajmet, informacione nga shqiperia, lajme nga kosova, lajme nga rajoni, lajme live, news24, gazeta, panorama, online, gazetat, syri, net, opinione, lajmet, lajme, lajme nga shqiperia, lajme nga tirana, lajme nga durresi, lajme nga vlora, lajme nga shkodra, lajmet shqiptare, lajme kosova, lajme maqedonia, korca, dibra, kukesi, tropoja, top channel, klan, opinione, panorama e lajmeve, balkan, web, lajme web, online, portali, lajmet e fundit" />
<meta name="twitter:title" content="Frika nga Koronavirusi, shqiptaret nuk marrin pakot nga Kina | LajmiFundit - Lajmet e Fundit nga Shqiperia" />
<meta name="twitter:site" content="@lajmifundit" />
<meta name="twitter:image" content="https://lajmifundit.al/wp-content/uploads/2020/02/posta12.jpg" />
<meta name="twitter:creator" content="@lajmifundit" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lajmifundit.al/#organization","name":"Lajmi Fundit","url":"https://lajmifundit.al/","sameAs":["https://www.facebook.com/lajmifundit.al/","https://www.instagram.com/lajmifundit.al/","https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409","https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw","https://twitter.com/lajmifundit"],"logo":{"@type":"ImageObject","@id":"https://lajmifundit.al/#logo","url":"https://lajmifundit.al/wp-content/uploads/2015/08/lajmifundital1.png","width":249,"height":86,"caption":"Lajmi Fundit"},"image":{"@id":"https://lajmifundit.al/#logo"}},{"@type":"WebSite","@id":"https://lajmifundit.al/#website","url":"https://lajmifundit.al/","name":"LajmiFundit - Lajmet e Fundit nga Shqiperia","description":"Lajmi i Fundit, Lajme Shqip, Gazeta, Informacione nga Shqiperia","publisher":{"@id":"https://lajmifundit.al/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://lajmifundit.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lajmifundit.al/2020/02/06/frika-nga-koronavirusi-shqiptaret-nuk-marrin-pakot-nga-kina/#primaryimage","url":"https://lajmifundit.al/wp-content/uploads/2020/02/posta12.jpg","width":520,"height":370},{"@type":"WebPage","@id":"https://lajmifundit.al/2020/02/06/frika-nga-koronavirusi-shqiptaret-nuk-marrin-pakot-nga-kina/#webpage","url":"https://lajmifundit.al/2020/02/06/frika-nga-koronavirusi-shqiptaret-nuk-marrin-pakot-nga-kina/","inLanguage":"en-US","name":"Frika nga Koronavirusi, shqiptaret nuk marrin pakot nga Kina | LajmiFundit - Lajmet e Fundit nga Shqiperia","isPartOf":{"@id":"https://lajmifundit.al/#website"},"primaryImageOfPage":{"@id":"https://lajmifundit.al/2020/02/06/frika-nga-koronavirusi-shqiptaret-nuk-marrin-pakot-nga-kina/#primaryimage"},"datePublished":"2020-02-06T18:27:58+00:00","dateModified":"2020-02-06T18:27:58+00:00","description":"lajmi fundit, lajme te fundit, lajmifundit, lajme, shqip, lajmet, informacione nga shqiperia, lajme nga kosova, lajme nga rajoni, lajme live, news24, gazeta, panorama, online, gazetat, syri, net, opinione, lajmet, lajme, lajme nga shqiperia, lajme nga tirana, lajme nga durresi, lajme nga vlora, lajme nga shkodra, lajmet shqiptare, lajme kosova, lajme maqedonia, korca, dibra, kukesi, tropoja, top channel, klan, opinione, panorama e lajmeve, balkan, web, lajme web, online, portali, lajmet e fundit"},{"@type":"NewsArticle","@id":"https://lajmifundit.al/2020/02/06/frika-nga-koronavirusi-shqiptaret-nuk-marrin-pakot-nga-kina/#article","isPartOf":{"@id":"https://lajmifundit.al/2020/02/06/frika-nga-koronavirusi-shqiptaret-nuk-marrin-pakot-nga-kina/#webpage"},"author":{"@id":"https://lajmifundit.al/#/schema/person/b00e183027aac09ba26aa99e5e0d881b"},"headline":"Frika nga Koronavirusi, shqiptaret nuk marrin pakot nga Kina","datePublished":"2020-02-06T18:27:58+00:00","dateModified":"2020-02-06T18:27:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lajmifundit.al/2020/02/06/frika-nga-koronavirusi-shqiptaret-nuk-marrin-pakot-nga-kina/#webpage"},"publisher":{"@id":"https://lajmifundit.al/#organization"},"image":{"@id":"https://lajmifundit.al/2020/02/06/frika-nga-koronavirusi-shqiptaret-nuk-marrin-pakot-nga-kina/#primaryimage"},"articleSection":"Aktualitet","copyrightYear":"2020","copyrightHolder":{"@id":"https://lajmifundit.al/#organization"}},{"@type":["Person"],"@id":"https://lajmifundit.al/#/schema/person/b00e183027aac09ba26aa99e5e0d881b","name":"Enxhi","image":{"@type":"ImageObject","@id":"https://lajmifundit.al/#authorlogo","url":"https://secure.gravatar.com/avatar/e9c5161d5b19f538b71f21090ad497b8?s=96&d=mm&r=g","caption":"Enxhi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LajmiFundit - Lajmet e Fundit nga Shqiperia &raquo; Feed" href="https://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="LajmiFundit - Lajmet e Fundit nga Shqiperia &raquo; Comments Feed" href="https://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LajmiFundit - Lajmet e Fundit nga Shqiperia &raquo; Frika nga Koronavirusi, shqiptaret nuk marrin pakot nga Kina Comments Feed" href="https://lajmifundit.al/2020/02/06/frika-nga-koronavirusi-shqiptaret-nuk-marrin-pakot-nga-kina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lajmifundit.al/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://lajmifundit.al/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://lajmifundit.al/wp-content/themes/publisher/style-7.6.2.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic%7COswald:500,400%7CLato:400' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-car-news-css'  href='https://lajmifundit.al/wp-content/themes/publisher/includes/styles/car-news/style.min.css?ver=7.6.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://lajmifundit.al/?p=992983' />
<link rel="alternate" type="application/json+oembed" href="https://lajmifundit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmifundit.al%2F2020%2F02%2F06%2Ffrika-nga-koronavirusi-shqiptaret-nuk-marrin-pakot-nga-kina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lajmifundit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmifundit.al%2F2020%2F02%2F06%2Ffrika-nga-koronavirusi-shqiptaret-nuk-marrin-pakot-nga-kina%2F&#038;format=xml" />
<meta property="fb:pages" content="401869263351280" /><meta name="google-site-verification" 
content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://lajmifundit.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8350c31d-117f-4fd1-9ccb-038ab2a7f43a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "A deshiron te njoftohesh per lajmet e fundit?";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit per regjistrimin!";
oneSignal_options['welcomeNotification']['url'] = "https://lajmifundit.al";
oneSignal_options['path'] = "https://lajmifundit.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'A deshiron te marresh automatikisht Lajmet e Fundit?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Dakord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Jo, FLM!';
oneSignal_options['promptOptions']['siteName'] = 'https://lajmifundit.al/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Dakord';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonohu për Lajmet e Fundit';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Faleminderit! Lajmet do të vijnë në Browserin tuaj!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ju i bllokuat njoftime tona';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Faleminderit!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ngjarje e re në Lajmifundit.al';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Regjistrohu';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cregjistrohu';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Zhblloko njoftimet';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Blloko mesazhin e dialogut';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/01\/lajmi-fundit-logo3-03-1.png"
    },
    "url": "https:\/\/lajmifundit.al\/",
    "name": "LajmiFundit - Lajmet e Fundit nga Shqiperia",
    "description": "Lajmi i Fundit, Lajme Shqip, Gazeta, Informacione nga Shqiperia"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "LajmiFundit - Lajmet e Fundit nga Shqiperia",
    "alternateName": "Lajmi i Fundit, Lajme Shqip, Gazeta, Informacione nga Shqiperia",
    "url": "https:\/\/lajmifundit.al\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Frika nga Koronavirusi, shqiptaret nuk marrin pakot nga Kina",
    "description": "N\u00eb zyrat postare jan\u00eb me dhjetra pako t\u00eb ardhura nga Kina, por q\u00eb nuk jan\u00eb t\u00ebrhequr nga qyetar\u00ebt.Edhe pse kan\u00eb porositur online produkte t\u00eb ndryshme, qytetar\u00ebt kan\u00eb refuzuar t\u00eb marrin d\u00ebrgesat e tyre p\u00ebr shkak t\u00eb frik\u00ebs nga koronavirusi.N\u00eb drejtorin\u00eb",
    "datePublished": "2020-02-06",
    "dateModified": "2020-02-06",
    "author": {
        "@type": "Person",
        "@id": "#person-Enxhi",
        "name": "Enxhi"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/02\/posta12.jpg",
        "width": 520,
        "height": 370
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/lajmifundit.al\/2020\/02\/06\/frika-nga-koronavirusi-shqiptaret-nuk-marrin-pakot-nga-kina\/"
}</script>
<link rel='stylesheet' id='7.6.2-1579452999' href='https://lajmifundit.al/wp-content/bs-booster-cache/88c79601d06887303c59a5ac497517ae.css' type='text/css' media='all' />
<link rel="icon" href="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-180x180.png" />
<meta name="msapplication-TileImage" content="https://lajmifundit.al/wp-content/uploads/2019/12/cropped-logo-lajmifundit-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header.header-style-2{
    background-color: #cc0001;
}

.rh-header.light .rh-container {
    background: #cc0001;
    border-bottom: 1px solid #e5e5e5;
}

.listing-item-grid-1 .title a{
    text-transform: initial;
}

.post ins a img {
    width: 100%;
    height: auto;
    padding: 10px 0px;
}
.img-fluid ins a img{
    max-width: 100%;
    height: auto;
    padding: 20px 0px;
}
.rbal img {
    text-align: center !important;
    width: 100% !important;
    padding: 0px 0px 11px;
}
.post-tp-1-header .term-badges{
    float:left;
}
.post-tp-1-header .post-meta-wrap .post-meta{
    float:left;
    padding-left:30px;
}
.post-tp-1-header .post-meta-wrap{
    margin:0px;
}

.post-title {
    text-transform: initial;
}
.single-featured{
        border-bottom: 2px solid #333;
    border-top: 2px solid #333;
    padding-bottom: 10px;
    padding-top: 10px;
}
.post-meta.single-post-meta .comments, .post-meta.single-post-meta .post-author-avatar, .post-meta.single-post-meta .time, .post-meta.single-post-meta .views{
    line-height:18px;
}
.layout-3-col{
    overflow: hidden !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-992983 single-format-standard bs-theme bs-publisher bs-publisher-car-news active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-6 single-cat-6  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://lajmifundit.al/">
							<img src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
							     alt="Lajmi Fundit">
						</a>
					</div>
										<div class="site-name">Lajmi Fundit</div>
									<div class="site-description">Lajmi i Fundit, Lajme Shqip, Gazeta, Informacione nga Shqiperia</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://lajmifundit.al">
					<input type="text" name="s" value=""
					       placeholder="Kerko">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-958718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-958718"><a href="https://lajmifundit.al/">Home</a></li>
<li id="menu-item-987653" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-987653"><a href="https://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://lajmifundit.al/" itemprop="url" rel="home">
					<img id="site-logo" src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
			     alt="Publisher"  data-bsrjs="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03.png"  />

			<span class="site-title">Publisher - Lajmi i Fundit, Lajme Shqip, Gazeta, Informacione nga Shqiperia</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-205233"><a href="/">Kreu</a></li>
<li id="menu-item-959975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-959975"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-959974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-6 better-anim-fade menu-item-959974"><a href="https://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-959976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-959976"><a href="https://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-959977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-959977"><a href="https://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-959978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-959978"><a href="https://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-959979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-959979"><a href="https://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-959980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-959980"><a href="https://lajmifundit.al/category/sport-2/">Sport</a></li>
<li id="menu-item-959982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-17 better-anim-fade menu-item-959982"><a href="https://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li id="menu-item-959983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-959983"><a href="https://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-959984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-959984"><a href="https://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-959985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-959985"><a href="https://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://lajmifundit.al">
	<input type="search" class="search-field"
	       placeholder="Kerko"
	       value="" name="s"
	       title="Kerko per"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Kerko">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	

	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://lajmifundit.al/" itemprop="url" rel="home">
											<img src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
						     alt="LajmiFundit - Lajmet e Fundit nga Shqiperia"  data-bsrjs="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
	<div class="container">
				
			</div>
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://lajmifundit.al" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://lajmifundit.al/category/aktualitet/" ><span itemprop='name'>Aktualitet</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Frika nga Koronavirusi, shqiptaret nuk marrin pakot nga Kina</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://lajmifundit.al/2020/02/06/frika-nga-koronavirusi-shqiptaret-nuk-marrin-pakot-nga-kina/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-992983" class="post-992983 post type-post status-publish format-standard has-post-thumbnail  category-aktualitet single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Frika nga Koronavirusi, shqiptaret nuk marrin pakot nga Kina</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-6"><a href="https://lajmifundit.al/category/aktualitet/">Aktualitet</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-02-06T19:27:58+01:00">On <b>Feb 6, 2020</b></time></span>
			</div>
					</div>
					<div class="lorqwikspg lorqwikspg-clearfix lorqwikspg-between-thumbnail-title lorqwikspg-pubadban lorqwikspg-show-desktop lorqwikspg-show-tablet-portrait lorqwikspg-show-tablet-landscape lorqwikspg-show-phone lorqwikspg-loc-post_between_featured_title lorqwikspg-align-center lorqwikspg-column-1"><div id="lorqwikspg-987690-566822076" class="lorqwikspg-container lorqwikspg-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="987690" data-type="custom_code"><ins data-revive-zoneid="254" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div></div>				<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://lajmifundit.al/wp-content/uploads/2020/02/posta12.jpg"><img  alt="" data-src="https://lajmifundit.al/wp-content/uploads/2020/02/posta12.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p>Në zyrat postare janë me dhjetra pako të ardhura nga Kina, por që nuk janë tërhequr nga qyetarët.</p>
 <p>Edhe pse kanë porositur online produkte të ndryshme, qytetarët kanë refuzuar të marrin dërgesat e tyre për shkak të frikës nga koronavirusi.</p>
<div class="lorqwikspg lorqwikspg-clearfix lorqwikspg-post-inline lorqwikspg-float-left lorqwikspg-align-left lorqwikspg-column-1"><div id="lorqwikspg-987727-1750800891" class="lorqwikspg-container lorqwikspg-type-image rbal" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="987727" data-type="image"><a itemprop="url" class="lorqwikspg-link" href="http://bit.ly/2uq2Mrf" target="_blank" ><img class="lorqwikspg-image" src="https://lajmifundit.al/wp-content/uploads/2020/01/690x90-4.gif" alt="Raiffesien Bank brenda artikujve" /></a></div></div> <p>Në drejtorinë e tranzitit në Postën Shqiptare thonë se dërgesa e fundit e ardhur nga Kina, është regjistruar këtë të hënë, por specialistët na sigurojnë se nuk ka vend për panik.</p>
 <p>“Të hënën ka ardhur stoku i fundit nga Frankfurti, por që i përket porosive të shkuara në Tetor-Nëntor. Nuk ka asgjë për t’u shqetësuar. Instituti i Shëndetit Amerikan ka deklaruar se nuk transmetohet koronavirusi nga pakot”.</p>
 <p>Pezullimi i fluturimeve nga Kina, ka bërë që edhe dërgesat postare të bllokohen.</p>
 <p>“Deri në 28 Shkurt nuk do të ketë me dërgesa, sepse pakot vijnë me linjën e fluturimit të qytetarëve”.</p>
 <p>Organizata Botërore e Shëndetësisë ka deklaruar se koronavirusi transmetohet nga njeriu tek njeriu dhe jo nëpërmjet rrugëve tregtare, pasi virusi mund të rezistojë vetëm disa orë. /Tv Klan</p> <div class="lorqwikspg lorqwikspg-clearfix lorqwikspg-post-bottom lorqwikspg-float-center lorqwikspg-align-center lorqwikspg-column-1"><div id="lorqwikspg-987731-485413297" class="lorqwikspg-container lorqwikspg-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="987731" data-type="custom_code"><!-- TABOOLA -->
<div id="taboola"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script>
</div></div>			</div>

						</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Postimi i meparshem				</p>
				<p class="title heading-typo"><a href="https://lajmifundit.al/2020/02/06/basha-po-vdesin-paciente-pasi-duhet-te-kalojne-2-3-ashensore/" rel="prev">Basha: Po vdesin paciente, pasi duhet te kalojne 2-3 ashensore</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Postimi tjeter <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://lajmifundit.al/2020/02/06/deshironte-te-kishte-buze-te-medha-22-vjecarja-rrezikon-jeten/" rel="next">Deshironte te kishte buze te medha, 22-vjeçarja rrezikon jeten</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t4 sh-s4 multi-tab">

					<a href="#relatedposts_1705365435_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1705365435_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1705365435_2">
				<span
						class="h-text related-posts-heading">Me shume nga autori</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1705365435_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-993009 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://lajmifundit.al/category/aktualitet/">Aktualitet</a></span></div>			<a  title="Kryebashkiaku i nderton shtepine gjyshes se tij me fondet e termetit" data-src="https://lajmifundit.al/wp-content/uploads/2020/02/still-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;still-86x64.jpg&quot;,&quot;210&quot;:&quot;still-210x136.jpg&quot;,&quot;279&quot;:&quot;still-279x220.jpg&quot;,&quot;357&quot;:&quot;still-357x210.jpg&quot;,&quot;520&quot;:&quot;still.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/02/06/kryebashkiaku-i-nderton-shtepine-gjyshes-se-tij-me-fondet-e-termetit/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/02/06/kryebashkiaku-i-nderton-shtepine-gjyshes-se-tij-me-fondet-e-termetit/" title="Kryebashkiaku i nderton shtepine gjyshes se tij me fondet e termetit">
			<span class="post-title">
				Kryebashkiaku i nderton shtepine gjyshes se tij me fondet e termetit			</span>
	</a>
	</p></div>
</div >
<div  class="post-992998 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://lajmifundit.al/category/aktualitet/">Aktualitet</a></span></div>			<a  title="Shqiptari tentoi vetevrasjen pasi i mori jeten gruas" data-src="https://lajmifundit.al/wp-content/uploads/2020/02/zyberi-600x360-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;zyberi-600x360-1-86x64.jpg&quot;,&quot;210&quot;:&quot;zyberi-600x360-1-210x136.jpg&quot;,&quot;279&quot;:&quot;zyberi-600x360-1-279x220.jpg&quot;,&quot;357&quot;:&quot;zyberi-600x360-1-357x210.jpg&quot;,&quot;520&quot;:&quot;zyberi-600x360-1.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/02/06/shqiptari-tentoi-vetevrasjen-pasi-i-mori-jeten-gruas/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/02/06/shqiptari-tentoi-vetevrasjen-pasi-i-mori-jeten-gruas/" title="Shqiptari tentoi vetevrasjen pasi i mori jeten gruas">
			<span class="post-title">
				Shqiptari tentoi vetevrasjen pasi i mori jeten gruas			</span>
	</a>
	</p></div>
</div >
<div  class="post-992996 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://lajmifundit.al/category/aktualitet/">Aktualitet</a></span></div>			<a  title="Miratohet shembja e dy pallateve ne Lezhe, Ndreu: Kemi 2 mln euro" data-src="https://lajmifundit.al/wp-content/uploads/2020/01/pallate-tirane-termeti.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;717&quot;:&quot;pallate-tirane-termeti.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/02/06/miratohet-shembja-e-dy-pallateve-ne-lezhe-ndreu-kemi-2-mln-euro/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/02/06/miratohet-shembja-e-dy-pallateve-ne-lezhe-ndreu-kemi-2-mln-euro/" title="Miratohet shembja e dy pallateve ne Lezhe, Ndreu: Kemi 2 mln euro">
			<span class="post-title">
				Miratohet shembja e dy pallateve ne Lezhe, Ndreu: Kemi 2 mln euro			</span>
	</a>
	</p></div>
</div >
<div  class="post-992989 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://lajmifundit.al/category/aktualitet/">Aktualitet</a></span></div>			<a  title="Kujdes! Policia e Shtetit po ju pergjon, pa lejen e&#8230;" data-src="https://lajmifundit.al/wp-content/uploads/2019/10/Policia-shqiptare_0-600x333-600x333.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;Policia-shqiptare_0-600x333-600x333.jpg&quot;}}"					class="img-holder" href="https://lajmifundit.al/2020/02/06/kujdes-policia-e-shtetit-po-ju-pergjon-pa-lejen-e/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lajmifundit.al/2020/02/06/kujdes-policia-e-shtetit-po-ju-pergjon-pa-lejen-e/" title="Kujdes! Policia e Shtetit po ju pergjon, pa lejen e&#8230;">
			<span class="post-title">
				Kujdes! Policia e Shtetit po ju pergjon, pa lejen e&#8230;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_990519623 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[992983],"ignore_sticky_posts":1,"category__in":[6],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2a51a5c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="990519623"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="990519623" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1705365435_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1705365435_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1705365435_2 = '{"query":{"paginate":"next_prev","count":4,"author":7,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c443c5c"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-992983" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t4 sh-s4" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/06/frika-nga-koronavirusi-shqiptaret-nuk-marrin-pakot-nga-kina/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='992983' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1581021184" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0a736f4a78">[email&#160;protected]</a> <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.4" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-1-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t4 sh-s4 main-term-6">

		
							<a href="https://lajmifundit.al/category/aktualitet/" class="main-link">
							<span class="h-text main-term-6">
								<i class="bf-icon  fa fa-newspaper-o"></i> Lajmet minute pas minute							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-992929 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-13">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Operacionet anti-KÇK/ Soreca flet nga Vlora: Tregon vullnet politik" data-src="https://lajmifundit.al/wp-content/uploads/2020/02/soreca-770x434-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;soreca-770x434-1-86x64.jpg&quot;,&quot;210&quot;:&quot;soreca-770x434-1-210x136.jpg&quot;,&quot;770&quot;:&quot;soreca-770x434-1.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/02/06/operacionet-anti-kck-soreca-flet-nga-vlora-tregon-vullnet-politik/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/02/06/operacionet-anti-kck-soreca-flet-nga-vlora-tregon-vullnet-politik/" class="post-url post-title">
			Operacionet anti-KÇK/ Soreca flet nga Vlora: Tregon vullnet&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-992927 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Moti i keq godet Europen, tri viktima, mes tyre edhe nje femije" data-src="https://lajmifundit.al/wp-content/uploads/2020/02/moti-keq-europe-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;moti-keq-europe-86x64.jpg&quot;,&quot;210&quot;:&quot;moti-keq-europe-210x136.jpg&quot;,&quot;680&quot;:&quot;moti-keq-europe.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/02/06/moti-i-keq-godet-europen-tri-viktima-mes-tyre-edhe-nje-femije/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/02/06/moti-i-keq-godet-europen-tri-viktima-mes-tyre-edhe-nje-femije/" class="post-url post-title">
			Moti i keq godet Europen, tri viktima, mes tyre edhe nje&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-992922 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-13">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Meta ne krah te Sekretarit Pompeo/ Krenar per mbeshtetjen qe i japim lirise" data-src="https://lajmifundit.al/wp-content/uploads/2020/02/6D70F10A-9530-4C24-AD34-A991D9BE08BB-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6D70F10A-9530-4C24-AD34-A991D9BE08BB-86x64.jpeg&quot;,&quot;210&quot;:&quot;6D70F10A-9530-4C24-AD34-A991D9BE08BB-210x136.jpeg&quot;,&quot;900&quot;:&quot;6D70F10A-9530-4C24-AD34-A991D9BE08BB.jpeg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/02/06/meta-ne-krah-te-sekretarit-pompeo-krenar-per-mbeshtetjen-qe-i-japim-lirise/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/02/06/meta-ne-krah-te-sekretarit-pompeo-krenar-per-mbeshtetjen-qe-i-japim-lirise/" class="post-url post-title">
			Meta ne krah te Sekretarit Pompeo/ Krenar per mbeshtetjen qe&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-992921 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Alketa Vejsiu do te perserise ne Sanremo veprimin qe beri ne festivalin e RTSH" data-src="https://lajmifundit.al/wp-content/uploads/2020/02/alketa-vejsiu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;alketa-vejsiu-86x64.jpg&quot;,&quot;210&quot;:&quot;alketa-vejsiu-210x136.jpg&quot;,&quot;610&quot;:&quot;alketa-vejsiu.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/02/06/alketa-vejsiu-do-te-perserise-ne-sanremo-veprimin-qe-beri-ne-festivalin-e-rtsh/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/02/06/alketa-vejsiu-do-te-perserise-ne-sanremo-veprimin-qe-beri-ne-festivalin-e-rtsh/" class="post-url post-title">
			Alketa Vejsiu do te perserise ne Sanremo veprimin qe beri ne&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-992918 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="BE reagon per OFL, Soreca: Anti-KCK duhet te funksionoje nen udheheqjen e SPAK" data-src="https://lajmifundit.al/wp-content/uploads/2020/02/soreca2020-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;soreca2020-86x64.jpg&quot;,&quot;210&quot;:&quot;soreca2020-210x136.jpg&quot;,&quot;580&quot;:&quot;soreca2020.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/02/06/be-reagon-per-ofl-soreca-anti-kck-duhet-te-funksionoje-nen-udheheqjen-e-spak/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/02/06/be-reagon-per-ofl-soreca-anti-kck-duhet-te-funksionoje-nen-udheheqjen-e-spak/" class="post-url post-title">
			BE reagon per OFL, Soreca: Anti-KCK duhet te funksionoje nen&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-992913 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Mjeku që zbuloi i pari koronavirusin vdes pikërisht nga ky infeksion" data-src="https://lajmifundit.al/wp-content/uploads/2020/02/mjeku-virusi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mjeku-virusi-86x64.jpg&quot;,&quot;210&quot;:&quot;mjeku-virusi-210x136.jpg&quot;,&quot;610&quot;:&quot;mjeku-virusi.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/02/06/mjeku-qe-zbuloi-i-pari-koronavirusin-vdes-pikerisht-nga-ky-infeksion/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/02/06/mjeku-qe-zbuloi-i-pari-koronavirusin-vdes-pikerisht-nga-ky-infeksion/" class="post-url post-title">
			Mjeku që zbuloi i pari koronavirusin vdes pikërisht nga ky&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-992914 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="I denuar me burgim te perjetshem dhe punonte polic" data-src="https://lajmifundit.al/wp-content/uploads/2020/01/1C4787DC-FD25-4462-954C-654B4B788C6A-e1579092710452.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;500&quot;:&quot;1C4787DC-FD25-4462-954C-654B4B788C6A-e1579092710452.jpeg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/02/06/i-denuar-me-burgim-te-perjetshem-dhe-punonte-polic/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/02/06/i-denuar-me-burgim-te-perjetshem-dhe-punonte-polic/" class="post-url post-title">
			I denuar me burgim te perjetshem dhe punonte polic		</a>
		</p>	</div>
	</div >
	<div class="post-992911 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="U kap duke shitur droge, ja çfar i sekuestroi policia shqiptarit" data-src="https://lajmifundit.al/wp-content/uploads/2019/09/pranga-arrestim_0-850x450.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;850&quot;:&quot;pranga-arrestim_0-850x450.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/02/06/u-kap-duke-shitur-droge-ja-cfar-i-sekuestroi-policia-shqiptarit/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/02/06/u-kap-duke-shitur-droge-ja-cfar-i-sekuestroi-policia-shqiptarit/" class="post-url post-title">
			U kap duke shitur droge, ja çfar i sekuestroi policia&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-992908 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="I zhdukur prej 48 oresh, doli nga banesa, humbet pa gjurme" data-src="https://lajmifundit.al/wp-content/uploads/2020/02/D03EE41E-5FEE-49C7-A08F-D11BC9E9DB7A-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;D03EE41E-5FEE-49C7-A08F-D11BC9E9DB7A-86x64.jpeg&quot;,&quot;210&quot;:&quot;D03EE41E-5FEE-49C7-A08F-D11BC9E9DB7A-210x136.jpeg&quot;,&quot;900&quot;:&quot;D03EE41E-5FEE-49C7-A08F-D11BC9E9DB7A.jpeg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/02/06/i-zhdukur-prej-48-oresh-doli-nga-banesa-humbet-pa-gjurme/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/02/06/i-zhdukur-prej-48-oresh-doli-nga-banesa-humbet-pa-gjurme/" class="post-url post-title">
			I zhdukur prej 48 oresh, doli nga banesa, humbet pa gjurme		</a>
		</p>	</div>
	</div >
	<div class="post-992906 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Kapet shqiptari qe torturoi per vdekje te moshuaren" data-src="https://lajmifundit.al/wp-content/uploads/2019/09/pranga-arrestim_0-850x450.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;850&quot;:&quot;pranga-arrestim_0-850x450.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/02/06/kapet-shqiptari-qe-torturoi-per-vdekje-te-moshuaren/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/02/06/kapet-shqiptari-qe-torturoi-per-vdekje-te-moshuaren/" class="post-url post-title">
			Kapet shqiptari qe torturoi per vdekje te moshuaren		</a>
		</p>	</div>
	</div >
	<div class="post-992904 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Emerimi/ Edhe ne Shkoder drejtor i ri i kadastres" data-src="https://lajmifundit.al/wp-content/uploads/2019/10/A53FACD7-3589-49B2-8FB5-3C9E1CBDBF0D.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;884&quot;:&quot;A53FACD7-3589-49B2-8FB5-3C9E1CBDBF0D.jpeg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/02/06/emerimi-edhe-ne-shkoder-drejtor-i-ri-i-kadastres/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/02/06/emerimi-edhe-ne-shkoder-drejtor-i-ri-i-kadastres/" class="post-url post-title">
			Emerimi/ Edhe ne Shkoder drejtor i ri i kadastres		</a>
		</p>	</div>
	</div >
	<div class="post-992902 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-16">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Si do t&#8217;ju gjeje Shen Valentini 2020, sipas shenjes se horoskopit" data-src="https://lajmifundit.al/wp-content/uploads/2018/10/horosk.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;768&quot;:&quot;horosk.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/02/06/si-do-tju-gjeje-shen-valentini-2020-sipas-shenjes-se-horoskopit/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/02/06/si-do-tju-gjeje-shen-valentini-2020-sipas-shenjes-se-horoskopit/" class="post-url post-title">
			Si do t&#8217;ju gjeje Shen Valentini 2020, sipas shenjes se&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->

		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-6">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://lajmifundit.al/wp-content/uploads/2020/01/lajmi-fundit-logo3-03-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p>Agjencia Informative Lajmifundit.al, është një ndërmarrje mediatike e hapur dhe pavarur me autorë një grup gazetarësh por edhe bashkëpunëtorë të punësuar aktualë në mediat elektronike dhe te shkruara shqiptare.</p>
<p>Lajmifundit.al, Copyright 2009- 2020 <br /> <a 
href="https://lajmifundit.al/politika-e-privatesise/" >POLITIKAT E<br />
PRIVATESISE NE WEB</a></p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="#" target="_blank"><i class="fa fa-google"></i></a><li class="about-icon-item instagram"><a href="#" target="_blank"><i class="fa fa-instagram"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-6">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s5 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Latest News					</span>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-992906 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Kapet shqiptari qe torturoi per vdekje te moshuaren" data-src="https://lajmifundit.al/wp-content/uploads/2019/09/pranga-arrestim_0-850x450.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;850&quot;:&quot;pranga-arrestim_0-850x450.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/02/06/kapet-shqiptari-qe-torturoi-per-vdekje-te-moshuaren/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/02/06/kapet-shqiptari-qe-torturoi-per-vdekje-te-moshuaren/" class="post-url post-title">
			Kapet shqiptari qe torturoi per vdekje te moshuaren		</a>
		</p>	</div>
	</div >
	<div class="post-992904 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Emerimi/ Edhe ne Shkoder drejtor i ri i kadastres" data-src="https://lajmifundit.al/wp-content/uploads/2019/10/A53FACD7-3589-49B2-8FB5-3C9E1CBDBF0D.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;884&quot;:&quot;A53FACD7-3589-49B2-8FB5-3C9E1CBDBF0D.jpeg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/02/06/emerimi-edhe-ne-shkoder-drejtor-i-ri-i-kadastres/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/02/06/emerimi-edhe-ne-shkoder-drejtor-i-ri-i-kadastres/" class="post-url post-title">
			Emerimi/ Edhe ne Shkoder drejtor i ri i kadastres		</a>
		</p>	</div>
	</div >
	<div class="post-992902 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-16">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Si do t&#8217;ju gjeje Shen Valentini 2020, sipas shenjes se horoskopit" data-src="https://lajmifundit.al/wp-content/uploads/2018/10/horosk.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lajmifundit.al\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;768&quot;:&quot;horosk.jpg&quot;}}"						class="img-holder" href="https://lajmifundit.al/2020/02/06/si-do-tju-gjeje-shen-valentini-2020-sipas-shenjes-se-horoskopit/"></a>
							</div>
		<p class="title">		<a href="https://lajmifundit.al/2020/02/06/si-do-tju-gjeje-shen-valentini-2020-sipas-shenjes-se-horoskopit/" class="post-url post-title">
			Si do t&#8217;ju gjeje Shen Valentini 2020, sipas shenjes se&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-958718"><a href="https://lajmifundit.al/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-987653"><a href="https://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - LajmiFundit - Lajmet e Fundit nga Shqiperia. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://nextstudio.al/">nextstudio</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async 
src="https://www.googletagmanager.com/gtag/js?id=UA-9278478-
2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  
function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  
gtag('config', 'UA-9278478-2');
</script>		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://lajmifundit.al">
							<input type="search" class="search-field"
							       placeholder="Kerko"
							       value="" name="s"
							       title="Kerko per"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_63753_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://lajmifundit.al/ncc/" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_63753_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_63753_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://lajmifundit.al/ncc/?action=lostpassword&redirect_to=https%3A%2F%2Flajmifundit.al%2F2020%2F02%2F06%2Ffrika-nga-koronavirusi-shqiptaret-nuk-marrin-pakot-nga-kina%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_63753_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://lajmifundit.al/2020/02/06/frika-nga-koronavirusi-shqiptaret-nuk-marrin-pakot-nga-kina/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_63753_lostpasswordform"
					      action="https://lajmifundit.al/ncc/?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/slick.min.js?ver=3.10.16'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.16'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.10.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/lajmifundit.al\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/lajmifundit.al\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/themes/publisher/js/theme.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>

<script>
var lorqwikspg=function(a){"use strict";return{init:function(){0==lorqwikspg.ads_state()&&lorqwikspg.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".lorqwikspg-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://lajmifundit.al/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){lorqwikspg.init()});

</script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
text-align:center;

</style>
<!-- /BetterFramework Header Lagged Inline CSS-->

</body>
</html>