<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://lajmifundit.al/xmlrpc.php" />
<script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta property="og:image" content="https://lajmifundit.al/wp-content/uploads/2019/08/vlore-1.jpg" />

<title>Rama nxjerr foto nga Bulevardi dhe ka një mesazh për vlonjatët - Lajmi i Fundit - Lajme</title>
<link rel="canonical" href="https://lajmifundit.al/2019/08/15/rama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rama nxjerr foto nga Bulevardi dhe ka një mesazh për vlonjatët - Lajmi i Fundit - Lajme" />
<meta property="og:description" content="Kryeministri Edi Rama ka publikuar disa fotografi nga Bulevardi “Ismail Qemali” në Vlorë, duke u shprehur se pas dekadash degradimi e zymtie të pistë po rritet fuqia tërheqëse e qytetit turistik. Duke iu prezantuar ndjekësve të tij në “Facebook” punën e bërë në këtë bulevard, kreu i qeverisë thekson për të arritur deri këtu është &hellip;" />
<meta property="og:url" content="https://lajmifundit.al/2019/08/15/rama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet/" />
<meta property="og:site_name" content="Lajmi i Fundit - Lajme" />
<meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al/" />
<meta property="article:author" content="https://www.facebook.com/lajmifundit.al/" />
<meta property="article:section" content="gazetashqip" />
<meta property="article:published_time" content="2019-08-15T20:35:29+00:00" />
<meta property="fb:app_id" content="202507519793129" />
<meta property="og:image" content="https://lajmifundit.al/wp-content/uploads/2019/08/vlore-1.jpg" />
<meta property="og:image:secure_url" content="https://lajmifundit.al/wp-content/uploads/2019/08/vlore-1.jpg" />
<meta property="og:image:width" content="767" />
<meta property="og:image:height" content="338" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kryeministri Edi Rama ka publikuar disa fotografi nga Bulevardi “Ismail Qemali” në Vlorë, duke u shprehur se pas dekadash degradimi e zymtie të pistë po rritet fuqia tërheqëse e qytetit turistik. Duke iu prezantuar ndjekësve të tij në “Facebook” punën e bërë në këtë bulevard, kreu i qeverisë thekson për të arritur deri këtu është [&hellip;]" />
<meta name="twitter:title" content="Rama nxjerr foto nga Bulevardi dhe ka një mesazh për vlonjatët - Lajmi i Fundit - Lajme" />
<meta name="twitter:site" content="@lajmifundit" />
<meta name="twitter:image" content="https://lajmifundit.al/wp-content/uploads/2019/08/vlore-1.jpg" />
<meta name="twitter:creator" content="@lajmifundit" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lajmifundit.al/#organization","name":"LajmiFundit","url":"https://lajmifundit.al/","sameAs":["https://www.facebook.com/lajmifundit.al/","https://www.instagram.com/lajmifundit.al/","https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409","https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw","https://twitter.com/lajmifundit"],"logo":{"@type":"ImageObject","@id":"https://lajmifundit.al/#logo","url":"https://lajmifundit.al/wp-content/uploads/2015/08/lajmifundital1.png","width":249,"height":86,"caption":"LajmiFundit"},"image":{"@id":"https://lajmifundit.al/#logo"}},{"@type":"WebSite","@id":"https://lajmifundit.al/#website","url":"https://lajmifundit.al/","name":"Lajmi i Fundit - Lajme","publisher":{"@id":"https://lajmifundit.al/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://lajmifundit.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lajmifundit.al/2019/08/15/rama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet/#primaryimage","url":"https://lajmifundit.al/wp-content/uploads/2019/08/vlore-1.jpg","width":767,"height":338},{"@type":"WebPage","@id":"https://lajmifundit.al/2019/08/15/rama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet/#webpage","url":"https://lajmifundit.al/2019/08/15/rama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet/","inLanguage":"en-US","name":"Rama nxjerr foto nga Bulevardi dhe ka nj\u00eb mesazh p\u00ebr vlonjat\u00ebt - Lajmi i Fundit - Lajme","isPartOf":{"@id":"https://lajmifundit.al/#website"},"primaryImageOfPage":{"@id":"https://lajmifundit.al/2019/08/15/rama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet/#primaryimage"},"datePublished":"2019-08-15T20:35:29+00:00","dateModified":"2019-08-15T20:35:29+00:00"},{"@type":"Article","@id":"https://lajmifundit.al/2019/08/15/rama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet/#article","isPartOf":{"@id":"https://lajmifundit.al/2019/08/15/rama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet/#webpage"},"author":{"@id":"https://lajmifundit.al/#/schema/person/74e3c948ee6a83bd34bfae7ea5e21997"},"headline":"Rama nxjerr foto nga Bulevardi dhe ka nj\u00eb mesazh p\u00ebr vlonjat\u00ebt","datePublished":"2019-08-15T20:35:29+00:00","dateModified":"2019-08-15T20:35:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lajmifundit.al/2019/08/15/rama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet/#webpage"},"publisher":{"@id":"https://lajmifundit.al/#organization"},"image":{"@id":"https://lajmifundit.al/2019/08/15/rama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet/#primaryimage"},"articleSection":"gazetashqip"},{"@type":["Person"],"@id":"https://lajmifundit.al/#/schema/person/74e3c948ee6a83bd34bfae7ea5e21997","name":"LF","image":{"@type":"ImageObject","@id":"https://lajmifundit.al/#authorlogo","url":"https://secure.gravatar.com/avatar/2ece8b43854a35f6b466cbae89fd626f?s=96&d=mm&r=g","caption":"LF"},"sameAs":["https://www.facebook.com/lajmifundit.al/","https://www.instagram.com/lajmifundit.al/","https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409","https://twitter.com/lajmifundit"]}]}</script>

<style type="text/css" media="all">@font-face{font-family:'Open Sans';font-style:italic;font-weight:300;src:local('Open Sans Light Italic'),local('OpenSans-LightItalic'),url(https://fonts.gstatic.com/s/opensans/v17/memnYaGs126MiZpBA-UFUKWyV9hrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://fonts.gstatic.com/s/opensans/v17/mem6YaGs126MiZpBA-UFUK0Zdcs.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:600;src:local('Open Sans SemiBold Italic'),local('OpenSans-SemiBoldItalic'),url(https://fonts.gstatic.com/s/opensans/v17/memnYaGs126MiZpBA-UFUKXGUdhrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:400;src:local('Roboto Italic'),local('Roboto-Italic'),url(https://fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1Mu51xIIzQ.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:500;src:local('Roboto Medium Italic'),local('Roboto-MediumItalic'),url(https://fonts.gstatic.com/s/roboto/v20/KFOjCnqEu92Fr1Mu51S7ACc6CsI.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:300;src:local('Roboto Light'),local('Roboto-Light'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;src:local('Roboto Medium'),local('Roboto-Medium'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:900;src:local('Roboto Black'),local('Roboto-Black'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc-.woff) format('woff')}</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://lajmifundit.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='fvm-header-0-css' href='https://lajmifundit.al/wp-content/uploads/cache/fvm/1565114192/out/header-d01b424a.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://lajmifundit.al/wp-content/uploads/cache/fvm/1565114192/out/header-84e60a2d.min.js'></script><link rel='https://api.w.org/' href='https://lajmifundit.al/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://lajmifundit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmifundit.al%2F2019%2F08%2F15%2Frama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lajmifundit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmifundit.al%2F2019%2F08%2F15%2Frama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet%2F&#038;format=xml" />
<meta property="fb:pages" content="104472676275887" />
<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo" />
<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "8350c31d-117f-4fd1-9ccb-038ab2a7f43a",
    });
  });
</script><meta property="fb:pages" content="401869263351280" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"78e01a7031","wpRestUrl":"https:\/\/lajmifundit.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lajmifundit.al\/wp-admin\/","wpRestNonce":"78e01a7031","wpRestUrl":"https:\/\/lajmifundit.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://lajmifundit.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '90f1dda1-b4fe-4119-9a7a-91f14481fac8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "A deshiron te njoftohesh per lajmet e fundit?";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit per regjistrimin!";
oneSignal_options['welcomeNotification']['url'] = "https://lajmifundit.al";
oneSignal_options['path'] = "https://lajmifundit.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "MTc2NDE2MDgtNjIwNy00YjVjLWEwNTYtZmZiMjFkYjY2NDE3";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'A dëshiron të njoftohesh automatikisht për Lajmet e Fundit?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ok, dakord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Jo, FLM!';
oneSignal_options['promptOptions']['siteName'] = 'https://lajmifundit.al/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Dakord';
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9278478-2', 'auto');
  ga('require', 'GTM-5GJ38M3');
  ga('send', 'pageview');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lajmifundit.al/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lajmifundit.al/category/gazeta_shqip/",
                    "name": "gazetashqip"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lajmifundit.al/2019/08/15/rama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet/",
                    "name": "Rama nxjerr foto nga Bulevardi dhe ka një mesazh për vlonjatët"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd0000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd0000;
                }
                .tdm-btn-style1 {
					background-color: #dd0000;
				}
				.tdm-btn-style2:before {
				    border-color: #dd0000;
				}
				.tdm-btn-style2 {
				    color: #dd0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd0000;
                    -moz-box-shadow: 0 2px 16px #dd0000;
                    box-shadow: 0 2px 16px #dd0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd0000;
                    -moz-box-shadow: 0 4px 26px #dd0000;
                    box-shadow: 0 4px 26px #dd0000;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-946230 single-format-standard rama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet global-block-template-1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205233"><a href="/">Kreu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-205543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205543"><a href="https://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li id="menu-item-205224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205224"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205218"><a href="https://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-205225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205225"><a href="https://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205222"><a href="https://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-205219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205219"><a href="https://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205220"><a href="https://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-843343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843343"><a href="https://lajmifundit.al/category/sport-2/">Sport</a></li>
<li id="menu-item-205229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205229"><a href="https://lajmifundit.al/category/show-biz-vip/">VIP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-205223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205223"><a href="https://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-401934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401934"><a href="https://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-843344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843344"><a href="https://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://lajmifundit.al/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kerko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Thursday, August 15, 2019
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://lajmifundit.al/">
<img class="td-retina-data" data-retina="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt="" />
<span class="td-visual-hidden">Lajmi i Fundit &#8211; Lajme</span>
</a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://lajmifundit.al/">
<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://lajmifundit.al/">
<img class="td-retina-data" data-retina="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205233"><a href="/">Kreu</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205543"><a href="https://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205224"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205218"><a href="https://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205225"><a href="https://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205222"><a href="https://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205219"><a href="https://lajmifundit.al/category/bota/">Bota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205220"><a href="https://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-843343"><a href="https://lajmifundit.al/category/sport-2/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205229"><a href="https://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205223"><a href="https://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401934"><a href="https://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-843344"><a href="https://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://lajmifundit.al/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lajmifundit.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in gazetashqip" class="entry-crumb" href="https://lajmifundit.al/category/gazeta_shqip/">gazetashqip</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rama nxjerr foto nga Bulevardi dhe ka një mesazh për vlonjatët</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-946230" class="post-946230 post type-post status-publish format-standard has-post-thumbnail category-gazeta_shqip" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Rama nxjerr foto nga Bulevardi dhe ka një mesazh për vlonjatët</h1>
<div class="td-module-meta-info">
    </div>
</header>
</div>
<div class="td-post-content tagdiv-type">

<div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5d55e12a3f6a5_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_5d55e12a3f6a5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5d55e12a3f6a5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a title="Kliko Credins Bank" href="http://bit.ly/2UOgV93" target="_blank" rel="noopener"><img style="height: 100px; width: 810px;" src="https://3.bp.blogspot.com/-A2jb79Heu6k/XOHQrJtHEtI/AAAAAAAADCk/crM3J8QKbWUaJfzu2q3QM4XhL-YKY__5ACLcBGAs/s1600/CB_MCW_860x110px%2B%25281%2529.gif" alt="Kliko per me shume info" /></a><br /></div><p><img class="alignleft  wp-image-946231" src="https://lajmifundit.al/wp-content/uploads/2019/08/vlore-1.jpg" alt="" width="712" height="314" srcset="https://lajmifundit.al/wp-content/uploads/2019/08/vlore-1.jpg 767w, https://lajmifundit.al/wp-content/uploads/2019/08/vlore-1-401x177.jpg 401w, https://lajmifundit.al/wp-content/uploads/2019/08/vlore-1-600x264.jpg 600w, https://lajmifundit.al/wp-content/uploads/2019/08/vlore-1-696x307.jpg 696w" sizes="(max-width: 712px) 100vw, 712px" />Kryeministri Edi Rama ka publikuar disa fotografi nga Bulevardi “Ismail Qemali” në Vlorë, duke u shprehur se pas dekadash degradimi e zymtie të pistë po rritet fuqia tërheqëse e qytetit turistik.</p>
<p>Duke iu prezantuar ndjekësve të tij në “Facebook” punën e bërë në këtë bulevard, kreu i qeverisë thekson për të arritur deri këtu është duruar padurimi epik i vlonjatëve dhe sharjet e përqeshjet e atyre, që sipas Ramës, për çdo punë kanë një llaf të keq për të thënë.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_1_5d55e12a3f4ab_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5d55e12a3f4ab_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d55e12a3f4ab_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a title="Kliko Raiffeisen" href="https://bit.ly/2Jx8Xz6" target="_blank" rel="noopener"><img style="height: 90px; width:  690px;" src="https://lajmifundit.al/wp-content/uploads/2019/07/690x90.gif" alt="Kliko per me shume info" /></a>
</div>
<p>“Pak nga pak po del në dritë edhe Bulevardi “Ismail Qemali” në Vlorë, ku pas dekadash degradimi e zymtie të pistë, po rritet fuqia tërheqëse e qytetit turistik, vlera e apartamenteve e njësive tregtare, mundësitë e punësimit e të vetëpunësimit përmes shërbimeve, interesi për investime të mëdha private në turizëm”</p>
<p>Gur gur bëhet mur e mur mur bëhet kalaja, duke përballuar padurimin epik të vlonjatëve dhe sharjet e përqeshjet e atyre që për çdo punë kanë një llaf të keq për të thënë😉 Së shpejti Sheshi i Ri i Flamurit dhe të tjera akoma… #VloraqëDuam☀️ #ShqipëriaqëDuam”, shkruan Rama.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5d55e12a3f7ac_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_5d55e12a3f7ac_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5d55e12a3f7ac_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script>
<div id="SC_TBlock_637299" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "637299",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lajmifundit.al/2019/08/15/rama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-post-sharing-style8 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flajmifundit.al%2F2019%2F08%2F15%2Frama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rama+nxjerr+foto+nga+Bulevardi+dhe+ka+nj%C3%AB+mesazh+p%C3%ABr+vlonjat%C3%ABt&url=https%3A%2F%2Flajmifundit.al%2F2019%2F08%2F15%2Frama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet%2F&via=%40lajmifundit">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lajmifundit.al/2019/08/15/rama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet/&amp;media=https://lajmifundit.al/wp-content/uploads/2019/08/vlore-1.jpg&description=Rama+nxjerr+foto+nga+Bulevardi+dhe+ka+nj%C3%AB+mesazh+p%C3%ABr+vlonjat%C3%ABt">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Rama+nxjerr+foto+nga+Bulevardi+dhe+ka+nj%C3%AB+mesazh+p%C3%ABr+vlonjat%C3%ABt %0A%0A https://lajmifundit.al/2019/08/15/rama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://lajmifundit.al/2019/08/15/rama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet/&title=Rama+nxjerr+foto+nga+Bulevardi+dhe+ka+nj%C3%AB+mesazh+p%C3%ABr+vlonjat%C3%ABt">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e887b4b8b4f5bbadbfb0a7a7f5b3baa1baf5bbb2b4f597a0b9b0a3b4a7b1bcf5b1bdb0f5beb4f5bbbf167ef5b8b0a6b4afbdf5a5167ea7f5a3b9babbbfb4a1167ea1f3b7bab1ace8bda1a1a5a6effafab9b4bfb8bcb3a0bbb1bca1fbb4b9fae7e5e4ecfae5edfae4e0faa7b4b8b4f8bbadbfb0a7a7f8b3baa1baf8bbb2b4f8b7a0b9b0a3b4a7b1bcf8b1bdb0f8beb4f8bbbfb0f8b8b0a6b4afbdf8a5b0a7f8a3b9babbbfb4a1b0a1fa">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://lajmifundit.al/2019/08/15/rama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet/&text=Rama+nxjerr+foto+nga+Bulevardi+dhe+ka+nj%C3%AB+mesazh+p%C3%ABr+vlonjat%C3%ABt">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Rama+nxjerr+foto+nga+Bulevardi+dhe+ka+nj%C3%AB+mesazh+p%C3%ABr+vlonjat%C3%ABt https://lajmifundit.al/2019/08/15/rama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://lajmifundit.al/author/editor2001/">LF</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="LF"></span><meta itemprop="datePublished" content="2019-08-15T21:35:29+00:00"><meta itemprop="dateModified" content="2019-08-15T21:35:29+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lajmifundit.al/2019/08/15/rama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png"></span><meta itemprop="name" content="Lajmi i Fundit - Lajme"></span><meta itemprop="headline " content="Rama nxjerr foto nga Bulevardi dhe ka një mesazh për vlonjatët"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lajmifundit.al/wp-content/uploads/2019/08/vlore-1.jpg"><meta itemprop="width" content="767"><meta itemprop="height" content="338"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5d55e12a3fd64_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5d55e12a3fd64"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5d55e12a3fd64 = new tdBlock();
block_td_uid_4_5d55e12a3fd64.id = "td_uid_4_5d55e12a3fd64";
block_td_uid_4_5d55e12a3fd64.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5d55e12a3fd64_rand","td_column_number":3,"live_filter_cur_post_id":946230,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d55e12a3fd64_rand","tdc_css_class_style":"td_uid_4_5d55e12a3fd64_rand_style"}';
block_td_uid_4_5d55e12a3fd64.td_column_number = "3";
block_td_uid_4_5d55e12a3fd64.block_type = "td_block_related_posts";
block_td_uid_4_5d55e12a3fd64.post_count = "6";
block_td_uid_4_5d55e12a3fd64.found_posts = "9147";
block_td_uid_4_5d55e12a3fd64.header_color = "";
block_td_uid_4_5d55e12a3fd64.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d55e12a3fd64.max_num_pages = "1525";
tdBlocksArray.push(block_td_uid_4_5d55e12a3fd64);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5d55e12a93ee9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5d55e12a3fd64" href="#">POSTIME TE NGJASHME</a><a id="td_uid_6_5d55e12a93eed" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5d55e12a3fd64" href="#">ME SHUME NGA KY AUTOR</a></h4><div id=td_uid_4_5d55e12a3fd64 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/08/13/do-shkoja-serish-rrefehet-shqiptari-qe-luftoi-krah-isis-cfare-me-frikesonte-me-se-shumti/" rel="bookmark" class="td-image-wrap" title="“Do shkoja sërish”, rrëfehet shqiptari që luftoi krah ISIS: Çfarë më frikësonte më së shumti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Do shkoja sërish”, rrëfehet shqiptari që luftoi krah ISIS: Çfarë më frikësonte më së shumti" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/auto_How-ISIS-makes-and-spends-money-1280x640-780x4051535525410-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/auto_How-ISIS-makes-and-spends-money-1280x640-780x4051535525410-436x300.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/08/13/do-shkoja-serish-rrefehet-shqiptari-qe-luftoi-krah-isis-cfare-me-frikesonte-me-se-shumti/" rel="bookmark" title="“Do shkoja sërish”, rrëfehet shqiptari që luftoi krah ISIS: Çfarë më frikësonte më së shumti">“Do shkoja sërish”, rrëfehet shqiptari që luftoi krah ISIS: Çfarë më frikësonte më së shumti</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/08/11/memoriali-turk-ne-tirane-ngjela-ka-nje-marreveshje-sekrete-rama-te-pergjigjet-ose/" rel="bookmark" class="td-image-wrap" title="Memoriali turk në Tiranë, Ngjela: Ka një marrëveshje sekrete, Rama të përgjigjet ose&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Memoriali turk në Tiranë, Ngjela: Ka një marrëveshje sekrete, Rama të përgjigjet ose&#8230;" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/07/Ngjela-770x433-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/07/Ngjela-770x433-436x300.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/08/11/memoriali-turk-ne-tirane-ngjela-ka-nje-marreveshje-sekrete-rama-te-pergjigjet-ose/" rel="bookmark" title="Memoriali turk në Tiranë, Ngjela: Ka një marrëveshje sekrete, Rama të përgjigjet ose&#8230;">Memoriali turk në Tiranë, Ngjela: Ka një marrëveshje sekrete, Rama të përgjigjet ose&#8230;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/08/11/gjermania-redukton-numrin-e-pranimeve-te-refugjateve-shqiptar-zbulohet-destinacioni-i-ri/" rel="bookmark" class="td-image-wrap" title="Gjermania redukton numrin e pranimeve të refugjatëve shqiptar, zbulohet destinacioni i ri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gjermania redukton numrin e pranimeve të refugjatëve shqiptar, zbulohet destinacioni i ri" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/07/gardh-refugjate-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/07/gardh-refugjate-436x300.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/08/11/gjermania-redukton-numrin-e-pranimeve-te-refugjateve-shqiptar-zbulohet-destinacioni-i-ri/" rel="bookmark" title="Gjermania redukton numrin e pranimeve të refugjatëve shqiptar, zbulohet destinacioni i ri">Gjermania redukton numrin e pranimeve të refugjatëve shqiptar, zbulohet destinacioni i ri</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/08/09/intervista-gazetari-i-euronews-rrefen-incidentin-si-reagoi-rama/" rel="bookmark" class="td-image-wrap" title="Intervista, gazetari i Euronews rrëfen incidentin: Si reagoi Rama"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Intervista, gazetari i Euronews rrëfen incidentin: Si reagoi Rama" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/08/rama-gazetari-euronews-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/08/rama-gazetari-euronews-436x300.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/08/09/intervista-gazetari-i-euronews-rrefen-incidentin-si-reagoi-rama/" rel="bookmark" title="Intervista, gazetari i Euronews rrëfen incidentin: Si reagoi Rama">Intervista, gazetari i Euronews rrëfen incidentin: Si reagoi Rama</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/08/08/vrasja-e-shqiptares-nga-babai-vellai-i-perlot-te-gjithe-me-fjalet/" rel="bookmark" class="td-image-wrap" title="Vrasja e shqiptares nga babai, vëllai i përlot të gjithë me fjalët"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vrasja e shqiptares nga babai, vëllai i përlot të gjithë me fjalët" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/08/vrasja-20-vjecarja-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/08/vrasja-20-vjecarja-436x300.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/08/08/vrasja-e-shqiptares-nga-babai-vellai-i-perlot-te-gjithe-me-fjalet/" rel="bookmark" title="Vrasja e shqiptares nga babai, vëllai i përlot të gjithë me fjalët">Vrasja e shqiptares nga babai, vëllai i përlot të gjithë me fjalët</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/08/07/gazetari-i-euronews-zbulon-takimin-me-ramen-me-priti-zbathur-dhe-me-pantallona-te-shkurtra/" rel="bookmark" class="td-image-wrap" title="Gazetari i &#8220;EuroNews&#8221; zbulon takimin me Ramën: Më priti zbathur dhe me pantallona të shkurtra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gazetari i &#8220;EuroNews&#8221; zbulon takimin me Ramën: Më priti zbathur dhe me pantallona të shkurtra" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/08/rama-gazetari-euronews-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/08/rama-gazetari-euronews-436x300.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/08/07/gazetari-i-euronews-zbulon-takimin-me-ramen-me-priti-zbathur-dhe-me-pantallona-te-shkurtra/" rel="bookmark" title="Gazetari i &#8220;EuroNews&#8221; zbulon takimin me Ramën: Më priti zbathur dhe me pantallona të shkurtra">Gazetari i &#8220;EuroNews&#8221; zbulon takimin me Ramën: Më priti zbathur dhe me pantallona të shkurtra</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d55e12a3fd64" data-td_block_id="td_uid_4_5d55e12a3fd64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d55e12a3fd64" data-td_block_id="td_uid_4_5d55e12a3fd64"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/15/rama-nxjerr-foto-nga-bulevardi-dhe-ka-nje-mesazh-per-vlonjatet/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Koment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='946230' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

<p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="760f133604">[email&#160;protected]</a> <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2019" />
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.5" autocomplete="off" />
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
</p>
</form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"></div>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5d55e12a95884_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_5d55e12a95884"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_7_5d55e12a95884 = new tdBlock();
block_td_uid_7_5d55e12a95884.id = "td_uid_7_5d55e12a95884";
block_td_uid_7_5d55e12a95884.atts = '{"custom_title":"LAJMET E FUNDIT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5d55e12a95884_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5d55e12a95884_rand","tdc_css_class_style":"td_uid_7_5d55e12a95884_rand_style"}';
block_td_uid_7_5d55e12a95884.td_column_number = "1";
block_td_uid_7_5d55e12a95884.block_type = "td_block_15";
block_td_uid_7_5d55e12a95884.post_count = "10";
block_td_uid_7_5d55e12a95884.found_posts = "19522";
block_td_uid_7_5d55e12a95884.header_color = "#";
block_td_uid_7_5d55e12a95884.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d55e12a95884.max_num_pages = "1953";
tdBlocksArray.push(block_td_uid_7_5d55e12a95884);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LAJMET E FUNDIT</span></h4></div><div id=td_uid_7_5d55e12a95884 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/08/15/sherr-masiv-dy-fise-perleshen-brenda-spitalit-te-dibres/" rel="bookmark" class="td-image-wrap" title="Sherr masiv, dy fise përleshen brenda spitalit të Dibrës"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sherr masiv, dy fise përleshen brenda spitalit të Dibrës" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/08/IMG-20190815-WA0001-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/08/IMG-20190815-WA0001-436x292.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/08/15/sherr-masiv-dy-fise-perleshen-brenda-spitalit-te-dibres/" rel="bookmark" title="Sherr masiv, dy fise përleshen brenda spitalit të Dibrës">Sherr masiv, dy fise përleshen brenda spitalit të Dibrës</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/08/15/detajet-i-moshuari-ne-gjendje-kritike-pasi-ngaterroi-ilacet-me-fotoksine/" rel="bookmark" class="td-image-wrap" title="DETAJET/ I moshuari në gjendje kritike pasi ngatërroi ilaçet me fotoksinë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DETAJET/ I moshuari në gjendje kritike pasi ngatërroi ilaçet me fotoksinë" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/06/AMBULANCE-780x405-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/06/AMBULANCE-780x405-436x300.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/08/15/detajet-i-moshuari-ne-gjendje-kritike-pasi-ngaterroi-ilacet-me-fotoksine/" rel="bookmark" title="DETAJET/ I moshuari në gjendje kritike pasi ngatërroi ilaçet me fotoksinë">DETAJET/ I moshuari në gjendje kritike pasi ngatërroi ilaçet me fotoksinë</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/08/15/qelloi-pronarin-kapet-ne-kohe-rekord-shkodrani-38-vjecar/" rel="bookmark" class="td-image-wrap" title="Qëlloi pronarin, kapet në kohë rekord shkodrani 38 vjeçar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Qëlloi pronarin, kapet në kohë rekord shkodrani 38 vjeçar" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/arrest91-492x350-1-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/arrest91-492x350-1-436x300.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/08/15/qelloi-pronarin-kapet-ne-kohe-rekord-shkodrani-38-vjecar/" rel="bookmark" title="Qëlloi pronarin, kapet në kohë rekord shkodrani 38 vjeçar">Qëlloi pronarin, kapet në kohë rekord shkodrani 38 vjeçar</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/08/15/basha-reagon-pas-doreheqjes-se-pjetrit-nje-uzurpator-me-pak/" rel="bookmark" class="td-image-wrap" title="Basha reagon pas dorëheqjes së Pjetrit: Një uzurpator më pak!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basha reagon pas dorëheqjes së Pjetrit: Një uzurpator më pak!" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/08/Valdrin-Pjetri-e1529312113657-1-218x150.jpeg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/08/Valdrin-Pjetri-e1529312113657-1-436x300.jpeg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/08/15/basha-reagon-pas-doreheqjes-se-pjetrit-nje-uzurpator-me-pak/" rel="bookmark" title="Basha reagon pas dorëheqjes së Pjetrit: Një uzurpator më pak!">Basha reagon pas dorëheqjes së Pjetrit: Një uzurpator më pak!</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/08/15/lajm-i-fundit-nuk-e-mori-dot-shkodren-dorehiqet-valdrin-pjetri/" rel="bookmark" class="td-image-wrap" title="LAJM I FUNDIT/ Nuk e &#8216;mori&#8217; dot Shkodrën, dorëhiqet Valdrin Pjetri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="LAJM I FUNDIT/ Nuk e &#8216;mori&#8217; dot Shkodrën, dorëhiqet Valdrin Pjetri" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/08/rama-valdrinnnn-780x405-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/08/rama-valdrinnnn-780x405-436x300.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/08/15/lajm-i-fundit-nuk-e-mori-dot-shkodren-dorehiqet-valdrin-pjetri/" rel="bookmark" title="LAJM I FUNDIT/ Nuk e &#8216;mori&#8217; dot Shkodrën, dorëhiqet Valdrin Pjetri">LAJM I FUNDIT/ Nuk e &#8216;mori&#8217; dot Shkodrën, dorëhiqet Valdrin Pjetri</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/08/15/deputeti-propozon-zgjidhjen-per-shkodren-rama-kryebashkiak/" rel="bookmark" class="td-image-wrap" title="Deputeti propozon ‘zgjidhjen’ për Shkodrën: Rama kryebashkiak"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deputeti propozon ‘zgjidhjen’ për Shkodrën: Rama kryebashkiak" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/08/rama-valdrinnnn-780x405-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/08/rama-valdrinnnn-780x405-436x300.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/08/15/deputeti-propozon-zgjidhjen-per-shkodren-rama-kryebashkiak/" rel="bookmark" title="Deputeti propozon ‘zgjidhjen’ për Shkodrën: Rama kryebashkiak">Deputeti propozon ‘zgjidhjen’ për Shkodrën: Rama kryebashkiak</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/08/15/grushte-ne-borsh-dhunohen-5-turiste-spanjolle-zbulohet-shkaku/" rel="bookmark" class="td-image-wrap" title="Grushte në Borsh, dhunohen 5 turistë spanjollë, zbulohet shkaku"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Grushte në Borsh, dhunohen 5 turistë spanjollë, zbulohet shkaku" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/08/F423CAA2-7F05-4787-B4D1-BA79702A25B9-218x150.jpeg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/08/F423CAA2-7F05-4787-B4D1-BA79702A25B9-436x300.jpeg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/08/15/grushte-ne-borsh-dhunohen-5-turiste-spanjolle-zbulohet-shkaku/" rel="bookmark" title="Grushte në Borsh, dhunohen 5 turistë spanjollë, zbulohet shkaku">Grushte në Borsh, dhunohen 5 turistë spanjollë, zbulohet shkaku</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/08/15/shqiptari-i-mafias-gjendet-i-vdekur-ne-qeline-e-burgut-fotot-tregojne-se-e-mbyten/" rel="bookmark" class="td-image-wrap" title="Shqiptari &#8220;i mafias&#8221; gjendet i vdekur në qelinë e burgut, fotot tregojnë se e mbytën"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Shqiptari &#8220;i mafias&#8221; gjendet i vdekur në qelinë e burgut, fotot tregojnë se e mbytën" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/08/bandiol-tusha-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/08/bandiol-tusha-436x300.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/08/15/shqiptari-i-mafias-gjendet-i-vdekur-ne-qeline-e-burgut-fotot-tregojne-se-e-mbyten/" rel="bookmark" title="Shqiptari &#8220;i mafias&#8221; gjendet i vdekur në qelinë e burgut, fotot tregojnë se e mbytën">Shqiptari &#8220;i mafias&#8221; gjendet i vdekur në qelinë e burgut, fotot...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/08/15/radhe-te-gjata-per-pasaporta-ne-durres-qytetaret-asfiksohen-nga-vapa/" rel="bookmark" class="td-image-wrap" title="Radhë të gjata për pasaporta në Durrës, qytetarët asfiksohen nga vapa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Radhë të gjata për pasaporta në Durrës, qytetarët asfiksohen nga vapa" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/08/radhe-pasaporta-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/08/radhe-pasaporta-436x300.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/08/15/radhe-te-gjata-per-pasaporta-ne-durres-qytetaret-asfiksohen-nga-vapa/" rel="bookmark" title="Radhë të gjata për pasaporta në Durrës, qytetarët asfiksohen nga vapa">Radhë të gjata për pasaporta në Durrës, qytetarët asfiksohen nga vapa</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/08/15/humbi-ndjenjat-gjate-xhirimit-te-filmit-fotot-e-fundit-te-gjergj-xhuvanit/" rel="bookmark" class="td-image-wrap" title="Humbi ndjenjat gjatë xhirimit të filmit, fotot e fundit të Gjergj Xhuvanit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Humbi ndjenjat gjatë xhirimit të filmit, fotot e fundit të Gjergj Xhuvanit" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/08/gjergj-xhuvani-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/08/gjergj-xhuvani-436x300.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/08/15/humbi-ndjenjat-gjate-xhirimit-te-filmit-fotot-e-fundit-te-gjergj-xhuvanit/" rel="bookmark" title="Humbi ndjenjat gjatë xhirimit të filmit, fotot e fundit të Gjergj Xhuvanit">Humbi ndjenjat gjatë xhirimit të filmit, fotot e fundit të Gjergj...</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Partnere</span></h4> <div class="textwidget"><p><a title="Gazeta Express" href="http://www.gazetaexpress.com" target="_blank" rel="noopener noreferrer">Gazeta Express </a><a href="http://www.gazetat.net">/</a><a title="Gazeta Zeri" href=" http://zeri.info" target="_blank" rel="noopener noreferrer">Gazeta Zeri</a><a href="http://www.gazetat.net">/</a><a title="Botime Shqip" href=" http://www.botimeshqip.com" target="_blank" rel="noopener noreferrer"> Botime Shqip</a><a href="http://www.gazetat.net">/ </a><a title="Gjiganti" href=" http://www.gjiganti.com" target="_blank" rel="noopener noreferrer">Gjiganti </a><a href="http://www.gazetat.net">/ </a><a href="http://www.gazetat.net">Gazetat</a></p>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
<span class="td-social-name">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
<span class="td-social-name">Instagram</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
<span class="td-social-name">Linkedin</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
<span class="td-social-name">Twitter</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
<span class="td-social-name">Youtube</span>
</a>
</span> </div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
Lajmifundit.al © 2009-2019 | <a href="/lajmi-i-fundit-lajmifundit/">Kontakto Redaksine</a> | <a href="/politika-e-privatesise/">POLITIKA E PRIVATËSISË NË WEB
</a> </div>
</div>
</div>
</div>
</div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '202507519793129',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
/* Slide ikonat majtas-djathtas */
.td-icon-right.nextButton{opacity:0.3}
.td-icon-left.prevButton{opacity:0.3}



/* Mobile class */
.mobile-only{
    display:none;
}
@media (max-width: 768px) {
    .mobile-only{
        display:block;
    }
    .pjnt-border1{
        width:100% !important;
    }
    
}

.pjnt-border{
    display:none;
}

.pjnt-border1 a {
    color:red !important;
    font-weight:bold;
    font-size:120%;
    padding-top:2px;
    padding-bottom:2px;
}
</style>
<script type="text/javascript">//document.getElementByClass("entry-crumbs").innerHTML = "New text!";
var x = document.getElementsByClassName("entry-crumbs");
var text_x=x[0].innerHTML;

var y = document.getElementsByClassName("pjnt-border");
var text_y=y[0].innerHTML;

x[0].innerHTML =text_x + "<div class='pjnt-border1' style='margin-top: 10px; width: 70%; border: 3px solid #cc0001; font-size:  110%;   background: #cc0001;'>" + text_y + "</div>";</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lajmifundit.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/uploads/cache/fvm/1565114192/out/footer-63de2e1c.min.js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[946230]");
                });
            
</script>
</body>
</html>


