<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://lajmifundit.al/xmlrpc.php" />
<meta property="og:image" content="https://lajmifundit.al/wp-content/uploads/2019/06/Petrit-Vasili-17.12.2016-1-525x350.jpg" />

<title>LSI: Edi Rama po luan me zjarrin ku do të digjet vetë - Lajmi i Fundit - Lajme</title>
<link rel="canonical" href="https://lajmifundit.al/2019/06/21/lsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LSI: Edi Rama po luan me zjarrin ku do të digjet vetë - Lajmi i Fundit - Lajme" />
<meta property="og:description" content="Kryetari i grupit parlamentar të LSI-së Petrit Vasili në një deklaratë për median u shpreh se Rama po luan me zjarrin pasi zgjedhje më 30 qershor nuk ka. &#8220;Zgjedhje më 30 qershor nuk ka. Edi Rama po luan me zjarrin ku do të digjet vetë pasi po luan me ligjet dhe Kushtetutën e vendit. Qytetarët, sot, &hellip;" />
<meta property="og:url" content="https://lajmifundit.al/2019/06/21/lsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete/" />
<meta property="og:site_name" content="Lajmi i Fundit - Lajme" />
<meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al/" />
<meta property="article:section" content="Politika" />
<meta property="article:published_time" content="2019-06-21T12:20:12+00:00" />
<meta property="article:modified_time" content="2019-06-21T12:20:15+00:00" />
<meta property="og:updated_time" content="2019-06-21T12:20:15+00:00" />
<meta property="fb:app_id" content="202507519793129" />
<meta property="og:image" content="https://lajmifundit.al/wp-content/uploads/2019/06/Petrit-Vasili-17.12.2016-1-525x350.jpg" />
<meta property="og:image:secure_url" content="https://lajmifundit.al/wp-content/uploads/2019/06/Petrit-Vasili-17.12.2016-1-525x350.jpg" />
<meta property="og:image:width" content="525" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kryetari i grupit parlamentar të LSI-së Petrit Vasili në një deklaratë për median u shpreh se Rama po luan me zjarrin pasi zgjedhje më 30 qershor nuk ka. &#8220;Zgjedhje më 30 qershor nuk ka. Edi Rama po luan me zjarrin ku do të digjet vetë pasi po luan me ligjet dhe Kushtetutën e vendit. Qytetarët, sot, [&hellip;]" />
<meta name="twitter:title" content="LSI: Edi Rama po luan me zjarrin ku do të digjet vetë - Lajmi i Fundit - Lajme" />
<meta name="twitter:site" content="@lajmifundit" />
<meta name="twitter:image" content="https://lajmifundit.al/wp-content/uploads/2019/06/Petrit-Vasili-17.12.2016-1-525x350.jpg" />
<meta name="twitter:creator" content="@lajmifundit" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lajmifundit.al/#organization","name":"LajmiFundit","url":"https://lajmifundit.al/","sameAs":["https://www.facebook.com/lajmifundit.al/","https://www.instagram.com/lajmifundit.al/","https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409","https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw","https://twitter.com/lajmifundit"],"logo":{"@type":"ImageObject","@id":"https://lajmifundit.al/#logo","url":"https://lajmifundit.al/wp-content/uploads/2015/08/lajmifundital1.png","width":249,"height":86,"caption":"LajmiFundit"},"image":{"@id":"https://lajmifundit.al/#logo"}},{"@type":"WebSite","@id":"https://lajmifundit.al/#website","url":"https://lajmifundit.al/","name":"Lajmi i Fundit - Lajme","publisher":{"@id":"https://lajmifundit.al/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://lajmifundit.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://lajmifundit.al/2019/06/21/lsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete/#webpage","url":"https://lajmifundit.al/2019/06/21/lsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete/","inLanguage":"en-US","name":"LSI: Edi Rama po luan me zjarrin ku do t\u00eb digjet vet\u00eb - Lajmi i Fundit - Lajme","isPartOf":{"@id":"https://lajmifundit.al/#website"},"image":{"@type":"ImageObject","@id":"https://lajmifundit.al/2019/06/21/lsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete/#primaryimage","url":"https://lajmifundit.al/wp-content/uploads/2019/06/Petrit-Vasili-17.12.2016-1-525x350.jpg","width":525,"height":350},"primaryImageOfPage":{"@id":"https://lajmifundit.al/2019/06/21/lsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete/#primaryimage"},"datePublished":"2019-06-21T12:20:12+00:00","dateModified":"2019-06-21T12:20:15+00:00"},{"@type":"Article","@id":"https://lajmifundit.al/2019/06/21/lsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete/#article","isPartOf":{"@id":"https://lajmifundit.al/2019/06/21/lsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete/#webpage"},"author":{"@id":"https://lajmifundit.al/author/lena/#author"},"headline":"LSI: Edi Rama po luan me zjarrin ku do t\u00eb digjet vet\u00eb","datePublished":"2019-06-21T12:20:12+00:00","dateModified":"2019-06-21T12:20:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lajmifundit.al/2019/06/21/lsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete/#webpage"},"publisher":{"@id":"https://lajmifundit.al/#organization"},"image":{"@id":"https://lajmifundit.al/2019/06/21/lsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete/#primaryimage"},"articleSection":"Politika"},{"@type":["Person"],"@id":"https://lajmifundit.al/author/lena/#author","name":"Enxhi","image":{"@type":"ImageObject","@id":"https://lajmifundit.al/#authorlogo","url":"https://secure.gravatar.com/avatar/e9c5161d5b19f538b71f21090ad497b8?s=96&d=mm&r=g","caption":"Enxhi"},"sameAs":[]}]}</script>

<style type="text/css" media="all">@font-face{font-family:'Open Sans';font-style:italic;font-weight:300;src:local('Open Sans Light Italic'),local('OpenSans-LightItalic'),url(https://fonts.gstatic.com/s/opensans/v16/memnYaGs126MiZpBA-UFUKWyV9hrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://fonts.gstatic.com/s/opensans/v16/mem6YaGs126MiZpBA-UFUK0Zdcs.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:600;src:local('Open Sans SemiBold Italic'),local('OpenSans-SemiBoldItalic'),url(https://fonts.gstatic.com/s/opensans/v16/memnYaGs126MiZpBA-UFUKXGUdhrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v16/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v16/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v16/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:400;src:local('Roboto Italic'),local('Roboto-Italic'),url(https://fonts.gstatic.com/s/roboto/v19/KFOkCnqEu92Fr1Mu51xIIzQ.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:500;src:local('Roboto Medium Italic'),local('Roboto-MediumItalic'),url(https://fonts.gstatic.com/s/roboto/v19/KFOjCnqEu92Fr1Mu51S7ACc6CsI.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:300;src:local('Roboto Light'),local('Roboto-Light'),url(https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmSU5fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v19/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;src:local('Roboto Medium'),local('Roboto-Medium'),url(https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:900;src:local('Roboto Black'),local('Roboto-Black'),url(https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmYUtfBBc-.woff) format('woff')}</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://lajmifundit.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='fvm-header-0-css' href='https://lajmifundit.al/wp-content/cache/fvm/1561053543/out/header-1fc033ea.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://lajmifundit.al/wp-content/cache/fvm/1561053543/out/header-84e60a2d.min.js'></script><link rel='https://api.w.org/' href='https://lajmifundit.al/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://lajmifundit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmifundit.al%2F2019%2F06%2F21%2Flsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lajmifundit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmifundit.al%2F2019%2F06%2F21%2Flsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete%2F&#038;format=xml" />
<meta property="fb:pages" content="104472676275887" />
<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo" />
<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "8350c31d-117f-4fd1-9ccb-038ab2a7f43a",
    });
  });
</script><meta property="fb:pages" content="401869263351280" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lajmifundit.al\/wp-admin\/","wpRestNonce":"4d6c3af5d9","wpRestUrl":"https:\/\/lajmifundit.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://lajmifundit.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '90f1dda1-b4fe-4119-9a7a-91f14481fac8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "A deshiron te njoftohesh per lajmet e fundit?";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit per regjistrimin!";
oneSignal_options['welcomeNotification']['url'] = "https://lajmifundit.al";
oneSignal_options['path'] = "https://lajmifundit.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "MTc2NDE2MDgtNjIwNy00YjVjLWEwNTYtZmZiMjFkYjY2NDE3";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'A dëshiron të njoftohesh automatikisht për Lajmet e Fundit?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ok, dakord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Jo, FLM!';
oneSignal_options['promptOptions']['siteName'] = 'https://lajmifundit.al/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Dakord';
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9278478-2', 'auto');
  ga('require', 'GTM-5GJ38M3');
  ga('send', 'pageview');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lajmifundit.al/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lajmifundit.al/category/politika-shqiperia/",
                    "name": "Politika"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lajmifundit.al/2019/06/21/lsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete/",
                    "name": "LSI: Edi Rama po luan me zjarrin ku do të digjet vetë"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd0000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd0000;
                }
                .tdm-btn-style1 {
					background-color: #dd0000;
				}
				.tdm-btn-style2:before {
				    border-color: #dd0000;
				}
				.tdm-btn-style2 {
				    color: #dd0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd0000;
                    -moz-box-shadow: 0 2px 16px #dd0000;
                    box-shadow: 0 2px 16px #dd0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd0000;
                    -moz-box-shadow: 0 4px 26px #dd0000;
                    box-shadow: 0 4px 26px #dd0000;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-932871 single-format-standard lsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete global-block-template-1 wpb-js-composer js-comp-ver-6.0.3 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205233"><a href="/">Kreu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-205543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205543"><a href="https://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li id="menu-item-205224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205224"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205218"><a href="https://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-205225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205225"><a href="https://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205222"><a href="https://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-205219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205219"><a href="https://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205220"><a href="https://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-843343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843343"><a href="https://lajmifundit.al/category/sport-2/">Sport</a></li>
<li id="menu-item-205229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205229"><a href="https://lajmifundit.al/category/show-biz-vip/">VIP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-205223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205223"><a href="https://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-401934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401934"><a href="https://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-843344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843344"><a href="https://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://lajmifundit.al/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kerko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Friday, June 21, 2019
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://lajmifundit.al/">
<img class="td-retina-data" data-retina="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt="" />
<span class="td-visual-hidden">Lajmi i Fundit &#8211; Lajme</span>
</a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://lajmifundit.al/">
<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://lajmifundit.al/">
<img class="td-retina-data" data-retina="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205233"><a href="/">Kreu</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205543"><a href="https://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205224"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205218"><a href="https://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-205225"><a href="https://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205222"><a href="https://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205219"><a href="https://lajmifundit.al/category/bota/">Bota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205220"><a href="https://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-843343"><a href="https://lajmifundit.al/category/sport-2/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205229"><a href="https://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205223"><a href="https://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401934"><a href="https://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-843344"><a href="https://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://lajmifundit.al/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lajmifundit.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Politika" class="entry-crumb" href="https://lajmifundit.al/category/politika-shqiperia/">Politika</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">LSI: Edi Rama po luan me zjarrin ku do të digjet vetë</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-932871" class="post-932871 post type-post status-publish format-standard has-post-thumbnail hentry category-politika-shqiperia" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">LSI: Edi Rama po luan me zjarrin ku do të digjet vetë</h1>
<div class="td-module-meta-info">
    </div>
</header>
</div>
<div class="td-post-content">

<div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5d0ceaa20527a_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_5d0ceaa20527a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5d0ceaa20527a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a title="Kliko Credins Bank" href="http://bit.ly/2UOgV93" target="_blank" rel="noopener"><img style="height: 100px; width: 810px;" src="https://3.bp.blogspot.com/-A2jb79Heu6k/XOHQrJtHEtI/AAAAAAAADCk/crM3J8QKbWUaJfzu2q3QM4XhL-YKY__5ACLcBGAs/s1600/CB_MCW_860x110px%2B%25281%2529.gif" alt="Kliko per me shume info" /></a><br /></div>
<p>Kryetari i grupit parlamentar të LSI-së Petrit Vasili në një deklaratë për median u shpreh se Rama po luan me zjarrin pasi zgjedhje më 30 qershor nuk ka.</p>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://lajmifundit.al/wp-content/uploads/2019/06/Petrit-Vasili-17.12.2016-1-525x350-525x350.jpg" alt="" class="wp-image-929143" srcset="https://lajmifundit.al/wp-content/uploads/2019/06/Petrit-Vasili-17.12.2016-1-525x350.jpg 525w, https://lajmifundit.al/wp-content/uploads/2019/06/Petrit-Vasili-17.12.2016-1-525x350-401x267.jpg 401w" sizes="(max-width: 525px) 100vw, 525px" /></figure></div>
<p>&#8220;Zgjedhje më 30 qershor nuk ka. Edi Rama po luan me zjarrin ku do të digjet vetë pasi po luan me ligjet dhe Kushtetutën e vendit. Qytetarët, sot, të rinj e të reja të moshura e të moshuar do të jenë me mijëra në shesh për të treguar se koha e antisshtetit </p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_1_5d0ceaa205098_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5d0ceaa205098_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d0ceaa205098_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a title="Kliko Raiffeisen" href="https://bit.ly/2Jx8Xz6" target="_blank" rel="noopener"><img style="height: 90px; width:  690px;" src="https://lajmifundit.al/wp-content/uploads/2019/05/690x90-Lajmifundit-web.gif" alt="Kliko per me shume info" /></a>
</div>
<p>Opozita do mbajë sot protestën e saj të radhës kombëtare. Për ruajtjen e sigurisë dhe rendit janë angazhuar 1500 efektivë policie.</p>
<p>Opozita ka kërkuar leje për protestë nga ora 20:00 deri në orën 23:59.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5d0ceaa20535f_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_5d0ceaa20535f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5d0ceaa20535f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script>
<div id="SC_TBlock_637299" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "637299",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lajmifundit.al/2019/06/21/lsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-post-sharing-style8 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flajmifundit.al%2F2019%2F06%2F21%2Flsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=LSI%3A+Edi+Rama+po+luan+me+zjarrin+ku+do+t%C3%AB+digjet+vet%C3%AB&url=https%3A%2F%2Flajmifundit.al%2F2019%2F06%2F21%2Flsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete%2F&via=%40lajmifundit">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lajmifundit.al/2019/06/21/lsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete/&amp;media=https://lajmifundit.al/wp-content/uploads/2019/06/Petrit-Vasili-17.12.2016-1-525x350.jpg&description=LSI%3A+Edi+Rama+po+luan+me+zjarrin+ku+do+t%C3%AB+digjet+vet%C3%AB">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=LSI%3A+Edi+Rama+po+luan+me+zjarrin+ku+do+t%C3%AB+digjet+vet%C3%AB %0A%0A https://lajmifundit.al/2019/06/21/lsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://lajmifundit.al/2019/06/21/lsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete/&title=LSI%3A+Edi+Rama+po+luan+me+zjarrin+ku+do+t%C3%AB+digjet+vet%C3%AB">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2b14585e49414e485f16677862110b6e4f420b794a464a0b5b440b475e4a450b464e0b51414a595942450b405e0b4f440b5fe8800b4f424c414e5f0b5d4e5fe8800d49444f5216435f5f5b58110404474a4146424d5e454f425f054a4704191b1a12041b1d04191a04475842064e4f4206594a464a065b4406475e4a4506464e0651414a5959424506405e064f44065f4e064f424c414e5f065d4e5f4e04">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://lajmifundit.al/2019/06/21/lsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete/&text=LSI%3A+Edi+Rama+po+luan+me+zjarrin+ku+do+t%C3%AB+digjet+vet%C3%AB">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=LSI%3A+Edi+Rama+po+luan+me+zjarrin+ku+do+t%C3%AB+digjet+vet%C3%AB https://lajmifundit.al/2019/06/21/lsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://lajmifundit.al/author/lena/">Enxhi</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Enxhi"></span><meta itemprop="datePublished" content="2019-06-21T13:20:12+00:00"><meta itemprop="dateModified" content="2019-06-21T13:20:15+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lajmifundit.al/2019/06/21/lsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png"></span><meta itemprop="name" content="Lajmi i Fundit - Lajme"></span><meta itemprop="headline " content="LSI: Edi Rama po luan me zjarrin ku do të digjet vetë"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lajmifundit.al/wp-content/uploads/2019/06/Petrit-Vasili-17.12.2016-1-525x350.jpg"><meta itemprop="width" content="525"><meta itemprop="height" content="350"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5d0ceaa205841_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5d0ceaa205841"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5d0ceaa205841 = new tdBlock();
block_td_uid_4_5d0ceaa205841.id = "td_uid_4_5d0ceaa205841";
block_td_uid_4_5d0ceaa205841.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5d0ceaa205841_rand","td_column_number":3,"live_filter_cur_post_id":932871,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d0ceaa205841_rand","tdc_css_class_style":"td_uid_4_5d0ceaa205841_rand_style"}';
block_td_uid_4_5d0ceaa205841.td_column_number = "3";
block_td_uid_4_5d0ceaa205841.block_type = "td_block_related_posts";
block_td_uid_4_5d0ceaa205841.post_count = "6";
block_td_uid_4_5d0ceaa205841.found_posts = "16162";
block_td_uid_4_5d0ceaa205841.header_color = "";
block_td_uid_4_5d0ceaa205841.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d0ceaa205841.max_num_pages = "2694";
tdBlocksArray.push(block_td_uid_4_5d0ceaa205841);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5d0ceaa296d46" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5d0ceaa205841" href="#">POSTIME TE NGJASHME</a><a id="td_uid_6_5d0ceaa296d49" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5d0ceaa205841" href="#">ME SHUME NGA KY AUTOR</a></h4><div id=td_uid_4_5d0ceaa205841 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/06/21/protesta-be-jemi-te-shqetesuar-palet-te-dialogojne/" rel="bookmark" class="td-image-wrap" title="Protesta/ BE: Jemi të shqetësuar, palët të dialogojnë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Protesta/ BE: Jemi të shqetësuar, palët të dialogojnë" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/06/basha-protesteaa-591x350-1-591x350-1-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/06/basha-protesteaa-591x350-1-591x350-1-436x300.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/06/21/protesta-be-jemi-te-shqetesuar-palet-te-dialogojne/" rel="bookmark" title="Protesta/ BE: Jemi të shqetësuar, palët të dialogojnë">Protesta/ BE: Jemi të shqetësuar, palët të dialogojnë</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/06/21/protesta-do-te-jete-madheshtore-ish-deputeti-i-pd-jemi-kthyer-ne-diktature/" rel="bookmark" class="td-image-wrap" title="‘Protesta do të jetë madhështore’, ish-deputeti i PD: Jemi kthyer në diktaturë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="‘Protesta do të jetë madhështore’, ish-deputeti i PD: Jemi kthyer në diktaturë" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/06/DC2ECD63-CA80-48C3-A13F-CCC3C9F584E6-218x150.jpeg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/06/DC2ECD63-CA80-48C3-A13F-CCC3C9F584E6-436x300.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/06/21/protesta-do-te-jete-madheshtore-ish-deputeti-i-pd-jemi-kthyer-ne-diktature/" rel="bookmark" title="‘Protesta do të jetë madhështore’, ish-deputeti i PD: Jemi kthyer në diktaturë">‘Protesta do të jetë madhështore’, ish-deputeti i PD: Jemi kthyer në diktaturë</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/06/21/dokumenti-pd-shijak-i-kerkon-bashkise-ndalimin-e-procesit-zgjedhor/" rel="bookmark" class="td-image-wrap" title="Dokumenti/ PD Shijak i kërkon bashkisë ndalimin e procesit zgjedhor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dokumenti/ PD Shijak i kërkon bashkisë ndalimin e procesit zgjedhor" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/06/C87BDC0B-D041-4C32-A842-A8E6C236B902-218x150.jpeg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/06/C87BDC0B-D041-4C32-A842-A8E6C236B902-436x300.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/06/21/dokumenti-pd-shijak-i-kerkon-bashkise-ndalimin-e-procesit-zgjedhor/" rel="bookmark" title="Dokumenti/ PD Shijak i kërkon bashkisë ndalimin e procesit zgjedhor">Dokumenti/ PD Shijak i kërkon bashkisë ndalimin e procesit zgjedhor</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/06/21/kriza-politike-edi-rama-refuzoi-negociata-gjermane-kerkon-perplasje/" rel="bookmark" class="td-image-wrap" title="Kriza politike/ Edi Rama refuzoi negociata gjermane, kërkon përplasje"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kriza politike/ Edi Rama refuzoi negociata gjermane, kërkon përplasje" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/06/rama-1-1-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/06/rama-1-1-436x300.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/06/21/kriza-politike-edi-rama-refuzoi-negociata-gjermane-kerkon-perplasje/" rel="bookmark" title="Kriza politike/ Edi Rama refuzoi negociata gjermane, kërkon përplasje">Kriza politike/ Edi Rama refuzoi negociata gjermane, kërkon përplasje</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/06/21/dw-edi-rama-nuk-terhiqet-po-e-con-shqiperine-ne/" rel="bookmark" class="td-image-wrap" title="DW/ Edi Rama nuk tërhiqet, po e çon Shqipërinë në&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DW/ Edi Rama nuk tërhiqet, po e çon Shqipërinë në&#8230;" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/06/rama-al-jazeera-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/06/rama-al-jazeera-436x300.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/06/21/dw-edi-rama-nuk-terhiqet-po-e-con-shqiperine-ne/" rel="bookmark" title="DW/ Edi Rama nuk tërhiqet, po e çon Shqipërinë në&#8230;">DW/ Edi Rama nuk tërhiqet, po e çon Shqipërinë në&#8230;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/06/21/basha-fton-shqiptaret-te-gjithe-si-njerez-te-lire-ne-protesten-me-te-madhe-te-bashkimit-qytetar/" rel="bookmark" class="td-image-wrap" title="Basha fton shqiptarët: Të gjithë si njerëz të lirë në protesten më të madhe të bashkimit qytetar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basha fton shqiptarët: Të gjithë si njerëz të lirë në protesten më të madhe të bashkimit qytetar" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/06/basha2019999999-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/06/basha2019999999-436x300.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/06/21/basha-fton-shqiptaret-te-gjithe-si-njerez-te-lire-ne-protesten-me-te-madhe-te-bashkimit-qytetar/" rel="bookmark" title="Basha fton shqiptarët: Të gjithë si njerëz të lirë në protesten më të madhe të bashkimit qytetar">Basha fton shqiptarët: Të gjithë si njerëz të lirë në protesten më të madhe të bashkimit qytetar</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d0ceaa205841" data-td_block_id="td_uid_4_5d0ceaa205841"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d0ceaa205841" data-td_block_id="td_uid_4_5d0ceaa205841"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/21/lsi-edi-rama-po-luan-me-zjarrin-ku-do-te-digjet-vete/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Koment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='932871' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
 <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><a title="Kliko Uji Dukat" href="https://bit.ly/2IoyaJR" target="_blank" rel="noopener noreferrer"><img style="height: 250px; width: 300px;" src="https://lajmifundit.al/wp-content/uploads/2019/06/Dukat_hand_300x250px-OK.gif" alt="Kliko per me shume info" /></a></p>
</div>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5d0ceaa298bea_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_5d0ceaa298bea"><script>var block_td_uid_7_5d0ceaa298bea = new tdBlock();
block_td_uid_7_5d0ceaa298bea.id = "td_uid_7_5d0ceaa298bea";
block_td_uid_7_5d0ceaa298bea.atts = '{"custom_title":"LAJMET E FUNDIT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5d0ceaa298bea_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5d0ceaa298bea_rand","tdc_css_class_style":"td_uid_7_5d0ceaa298bea_rand_style"}';
block_td_uid_7_5d0ceaa298bea.td_column_number = "1";
block_td_uid_7_5d0ceaa298bea.block_type = "td_block_15";
block_td_uid_7_5d0ceaa298bea.post_count = "10";
block_td_uid_7_5d0ceaa298bea.found_posts = "18547";
block_td_uid_7_5d0ceaa298bea.header_color = "#";
block_td_uid_7_5d0ceaa298bea.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d0ceaa298bea.max_num_pages = "1855";
tdBlocksArray.push(block_td_uid_7_5d0ceaa298bea);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LAJMET E FUNDIT</span></h4></div><div id=td_uid_7_5d0ceaa298bea class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/06/21/perdhosja-e-flamurit-kombetar-gjate-takimit-te-rames-reagon-ashper-presidenca/" rel="bookmark" class="td-image-wrap" title="Përdhosja e Flamurit Kombëtar gjatë takimit të Ramës, reagon ashpër Presidenca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Përdhosja e Flamurit Kombëtar gjatë takimit të Ramës, reagon ashpër Presidenca" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/06/rama-meta-1-1-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/06/rama-meta-1-1-436x300.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/06/21/perdhosja-e-flamurit-kombetar-gjate-takimit-te-rames-reagon-ashper-presidenca/" rel="bookmark" title="Përdhosja e Flamurit Kombëtar gjatë takimit të Ramës, reagon ashpër Presidenca">Përdhosja e Flamurit Kombëtar gjatë takimit të Ramës, reagon ashpër Presidenca</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/06/21/sulmoi-kzaz-dhe-oficeret-ndalohet-41-vjecari-ne-kavaje/" rel="bookmark" class="td-image-wrap" title="Sulmoi KZAZ dhe oficerët, ndalohet 41 vjeçari në Kavajë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sulmoi KZAZ dhe oficerët, ndalohet 41 vjeçari në Kavajë" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/05/policia_arrestime-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/05/policia_arrestime-436x300.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/06/21/sulmoi-kzaz-dhe-oficeret-ndalohet-41-vjecari-ne-kavaje/" rel="bookmark" title="Sulmoi KZAZ dhe oficerët, ndalohet 41 vjeçari në Kavajë">Sulmoi KZAZ dhe oficerët, ndalohet 41 vjeçari në Kavajë</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/06/21/lirohet-florenc-hoxhaj-gjykata-vendos/" rel="bookmark" class="td-image-wrap" title="Lirohet Florenc Hoxhaj, gjykata vendos&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lirohet Florenc Hoxhaj, gjykata vendos&#8230;" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/06/BDF609B6-4A07-4BB3-8A50-D168E5AAA7E5-218x150.jpeg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/06/BDF609B6-4A07-4BB3-8A50-D168E5AAA7E5-436x300.jpeg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/06/21/lirohet-florenc-hoxhaj-gjykata-vendos/" rel="bookmark" title="Lirohet Florenc Hoxhaj, gjykata vendos&#8230;">Lirohet Florenc Hoxhaj, gjykata vendos&#8230;</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/06/21/ftesa-e-bashes-te-gjithe-bashke-sonte-ne-ora-20-00/" rel="bookmark" class="td-image-wrap" title="Ftesa e Bashës: të gjithë bashkë sonte në ora 20.00"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ftesa e Bashës: të gjithë bashkë sonte në ora 20.00" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/06/BASHA-218x150.jpeg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/06/BASHA-436x300.jpeg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/06/21/ftesa-e-bashes-te-gjithe-bashke-sonte-ne-ora-20-00/" rel="bookmark" title="Ftesa e Bashës: të gjithë bashkë sonte në ora 20.00">Ftesa e Bashës: të gjithë bashkë sonte në ora 20.00</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/06/21/qeveria-gjermane-shtyhet-takimi-kosove-serbi-ne-paris/" rel="bookmark" class="td-image-wrap" title="Qeveria gjermane: Shtyhet takimi Kosovë-Serbi në Paris"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Qeveria gjermane: Shtyhet takimi Kosovë-Serbi në Paris" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/05/amabasada-gjermane-780x405-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/05/amabasada-gjermane-780x405-436x300.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/06/21/qeveria-gjermane-shtyhet-takimi-kosove-serbi-ne-paris/" rel="bookmark" title="Qeveria gjermane: Shtyhet takimi Kosovë-Serbi në Paris">Qeveria gjermane: Shtyhet takimi Kosovë-Serbi në Paris</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/06/21/presidenti-meta-leter-tjeter-kqz-se-informacion-te-thelluar-per-deputetet-e-rinj/" rel="bookmark" class="td-image-wrap" title="Presidenti Meta, letër tjetër KQZ-së: Informacion të thelluar për deputetët e rinj"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presidenti Meta, letër tjetër KQZ-së: Informacion të thelluar për deputetët e rinj" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/06/meta201999-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/06/meta201999-436x300.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/06/21/presidenti-meta-leter-tjeter-kqz-se-informacion-te-thelluar-per-deputetet-e-rinj/" rel="bookmark" title="Presidenti Meta, letër tjetër KQZ-së: Informacion të thelluar për deputetët e rinj">Presidenti Meta, letër tjetër KQZ-së: Informacion të thelluar për deputetët e...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/06/21/voltana-ademi-padit-drejtorine-e-policise-shkoder/" rel="bookmark" class="td-image-wrap" title="Voltana Ademi padit Drejtorinë e Policisë Shkodër"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Voltana Ademi padit Drejtorinë e Policisë Shkodër" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/06/volt-1-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/06/volt-1.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/06/21/voltana-ademi-padit-drejtorine-e-policise-shkoder/" rel="bookmark" title="Voltana Ademi padit Drejtorinë e Policisë Shkodër">Voltana Ademi padit Drejtorinë e Policisë Shkodër</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/06/21/zedhenesi-i-presidentit-zgjedhjet-nuk-jane-te-politikaneve-por-te-popullit/" rel="bookmark" class="td-image-wrap" title="Zëdhënësi i Presidentit: Zgjedhjet nuk janë të politikanëve, por të popullit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zëdhënësi i Presidentit: Zgjedhjet nuk janë të politikanëve, por të popullit" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/05/auto_tedi_blushi1507840750-780x405-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/05/auto_tedi_blushi1507840750-780x405-436x300.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/06/21/zedhenesi-i-presidentit-zgjedhjet-nuk-jane-te-politikaneve-por-te-popullit/" rel="bookmark" title="Zëdhënësi i Presidentit: Zgjedhjet nuk janë të politikanëve, por të popullit">Zëdhënësi i Presidentit: Zgjedhjet nuk janë të politikanëve, por të popullit</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/06/21/pak-ore-para-protestes-rama-jep-mesazhin-per-opoziten-nuk-negociojme/" rel="bookmark" class="td-image-wrap" title="Pak orë para protestës, Rama jep mesazhin për opozitën: Nuk negociojmë!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pak orë para protestës, Rama jep mesazhin për opozitën: Nuk negociojmë!" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/06/ramaa-715x405-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/06/ramaa-715x405-436x300.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/06/21/pak-ore-para-protestes-rama-jep-mesazhin-per-opoziten-nuk-negociojme/" rel="bookmark" title="Pak orë para protestës, Rama jep mesazhin për opozitën: Nuk negociojmë!">Pak orë para protestës, Rama jep mesazhin për opozitën: Nuk negociojmë!</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lajmifundit.al/2019/06/21/bardhi-balles-zgjohu-nga-gjumi-rama-do-behet-rrobaqepes-te-313/" rel="bookmark" class="td-image-wrap" title="Bardhi-Ballës: Zgjohu nga gjumi! Rama do bëhet rrobaqepës te 313"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bardhi-Ballës: Zgjohu nga gjumi! Rama do bëhet rrobaqepës te 313" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/bardhi12-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/bardhi12-436x300.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/06/21/bardhi-balles-zgjohu-nga-gjumi-rama-do-behet-rrobaqepes-te-313/" rel="bookmark" title="Bardhi-Ballës: Zgjohu nga gjumi! Rama do bëhet rrobaqepës te 313">Bardhi-Ballës: Zgjohu nga gjumi! Rama do bëhet rrobaqepës te 313</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Partnere</span></h4> <div class="textwidget"><p><a title="Gazeta Express" href="http://www.gazetaexpress.com" target="_blank" rel="noopener noreferrer">Gazeta Express </a><a href="http://www.gazetat.net">/</a><a title="Gazeta Zeri" href=" http://zeri.info" target="_blank" rel="noopener noreferrer">Gazeta Zeri</a><a href="http://www.gazetat.net">/</a><a title="Botime Shqip" href=" http://www.botimeshqip.com" target="_blank" rel="noopener noreferrer"> Botime Shqip</a><a href="http://www.gazetat.net">/ </a><a title="Gjiganti" href=" http://www.gjiganti.com" target="_blank" rel="noopener noreferrer">Gjiganti </a><a href="http://www.gazetat.net">/ </a><a href="http://www.gazetat.net">Gazetat</a></p>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
<span class="td-social-name">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
<span class="td-social-name">Google+</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
<span class="td-social-name">Instagram</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
<span class="td-social-name">Linkedin</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
<span class="td-social-name">Twitter</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
<span class="td-social-name">Youtube</span>
</a>
</span> </div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
Lajmifundit.al © 2009-2019 | <a href="/lajmi-i-fundit-lajmifundit/">Kontakto Redaksine</a> | <a href="/politika-e-privatesise/">POLITIKA E PRIVATËSISË NË WEB
</a> </div>
</div>
</div>
</div>
</div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '202507519793129',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
/* Slide ikonat majtas-djathtas */
.td-icon-right.nextButton{opacity:0.3}
.td-icon-left.prevButton{opacity:0.3}



/* Mobile class */
.mobile-only{
    display:none;
}
@media (max-width: 768px) {
    .mobile-only{
        display:block;
    }
    .pjnt-border1{
        width:100% !important;
    }
    
}

.pjnt-border{
    display:none;
}

.pjnt-border1 a {
    color:red !important;
    font-weight:bold;
    font-size:120%;
    padding-top:2px;
    padding-bottom:2px;
}
</style>
<script type="text/javascript">//document.getElementByClass("entry-crumbs").innerHTML = "New text!";
var x = document.getElementsByClassName("entry-crumbs");
var text_x=x[0].innerHTML;

var y = document.getElementsByClassName("pjnt-border");
var text_y=y[0].innerHTML;

x[0].innerHTML =text_x + "<div class='pjnt-border1' style='margin-top: 10px; width: 70%; border: 3px solid #cc0001; font-size:  110%;   background: #cc0001;'>" + text_y + "</div>";</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lajmifundit.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/cache/fvm/1561053543/out/footer-9d4911ba.min.js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[932871]");
                });
            
</script>
</body>
</html>