<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lajmifundit.al/xmlrpc.php" />
    <title>Shkodër, i dehuri shtrihet në mes të rrugës, policia i gjen pistoletën në trup - Lajmi i Fundit - Lajme</title>
<meta property="og:image" content="https://lajmifundit.al/wp-content/uploads/2019/05/pistoleta.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v11.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lajmi i Fundit, lajme shqip"/>
<link rel="canonical" href="https://lajmifundit.al/2019/05/01/shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Shkodër, i dehuri shtrihet në mes të rrugës, policia i gjen pistoletën në trup - Lajmi i Fundit - Lajme" />
<meta property="og:description" content="Lajmi i Fundit, lajme shqip" />
<meta property="og:url" content="https://lajmifundit.al/2019/05/01/shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup/" />
<meta property="og:site_name" content="Lajmi i Fundit - Lajme" />
<meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al/" />
<meta property="article:author" content="https://www.facebook.com/lajmifundit.al" />
<meta property="article:section" content="Aktualitet" />
<meta property="article:published_time" content="2019-05-01T21:18:29+00:00" />
<meta property="article:modified_time" content="2019-05-01T21:18:34+00:00" />
<meta property="og:updated_time" content="2019-05-01T21:18:34+00:00" />
<meta property="fb:app_id" content="202507519793129" />
<meta property="og:image" content="https://lajmifundit.al/wp-content/uploads/2019/05/pistoleta.jpg" />
<meta property="og:image:secure_url" content="https://lajmifundit.al/wp-content/uploads/2019/05/pistoleta.jpg" />
<meta property="og:image:width" content="685" />
<meta property="og:image:height" content="429" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lajmi i Fundit, lajme shqip" />
<meta name="twitter:title" content="Shkodër, i dehuri shtrihet në mes të rrugës, policia i gjen pistoletën në trup - Lajmi i Fundit - Lajme" />
<meta name="twitter:site" content="@lajmifundit" />
<meta name="twitter:image" content="https://lajmifundit.al/wp-content/uploads/2019/05/pistoleta.jpg" />
<meta name="twitter:creator" content="@lajmifundit" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lajmifundit.al/#organization","name":"LajmiFundit","url":"https://lajmifundit.al/","sameAs":["https://www.facebook.com/lajmifundit.al/","https://www.instagram.com/lajmifundit.al/","https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409","https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw","https://twitter.com/lajmifundit"],"logo":{"@type":"ImageObject","@id":"https://lajmifundit.al/#logo","url":"https://lajmifundit.al/wp-content/uploads/2015/08/lajmifundital1.png","width":249,"height":86,"caption":"LajmiFundit"},"image":{"@id":"https://lajmifundit.al/#logo"}},{"@type":"WebSite","@id":"https://lajmifundit.al/#website","url":"https://lajmifundit.al/","name":"Lajmi i Fundit - Lajme","publisher":{"@id":"https://lajmifundit.al/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://lajmifundit.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://lajmifundit.al/2019/05/01/shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup/#webpage","url":"https://lajmifundit.al/2019/05/01/shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup/","inLanguage":"en-US","name":"Shkod\u00ebr, i dehuri shtrihet n\u00eb mes t\u00eb rrug\u00ebs, policia i gjen pistolet\u00ebn n\u00eb trup - Lajmi i Fundit - Lajme","isPartOf":{"@id":"https://lajmifundit.al/#website"},"image":{"@type":"ImageObject","@id":"https://lajmifundit.al/2019/05/01/shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup/#primaryimage","url":"https://lajmifundit.al/wp-content/uploads/2019/05/pistoleta.jpg","width":685,"height":429},"primaryImageOfPage":{"@id":"https://lajmifundit.al/2019/05/01/shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup/#primaryimage"},"datePublished":"2019-05-01T21:18:29+00:00","dateModified":"2019-05-01T21:18:34+00:00","description":"Lajmi i Fundit, lajme shqip"},{"@type":"Article","@id":"https://lajmifundit.al/2019/05/01/shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup/#article","isPartOf":{"@id":"https://lajmifundit.al/2019/05/01/shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup/#webpage"},"author":{"@id":"https://lajmifundit.al/author/lajmifundit/#author","name":"LajmiFundit.al"},"publisher":{"@id":"https://lajmifundit.al/#organization"},"headline":"Shkod\u00ebr, i dehuri shtrihet n\u00eb mes t\u00eb rrug\u00ebs, policia i gjen pistolet\u00ebn n\u00eb trup","datePublished":"2019-05-01T21:18:29+00:00","dateModified":"2019-05-01T21:18:34+00:00","commentCount":0,"mainEntityOfPage":"https://lajmifundit.al/2019/05/01/shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup/#webpage","image":{"@id":"https://lajmifundit.al/2019/05/01/shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup/#primaryimage"},"articleSection":"Aktualitet"},{"@type":"Person","@id":"https://lajmifundit.al/author/lajmifundit/#author","name":"LajmiFundit.al","image":{"@type":"ImageObject","@id":"https://lajmifundit.al/#personlogo","url":"https://secure.gravatar.com/avatar/2a9bdbee2cbbf91d0cdf6bd0993b0912?s=96&d=mm&r=g","caption":"LajmiFundit.al"},"sameAs":["https://www.facebook.com/lajmifundit.al","https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409","https://twitter.com/lajmifundit","https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit - Lajme &raquo; Feed" href="https://lajmifundit.al/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lajmifundit.al/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lajmifundit.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lajmifundit.al/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://lajmifundit.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lajmifundit.al/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lajmifundit.al/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://lajmifundit.al/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://lajmifundit.al/?p=920048' />
<link rel="alternate" type="application/json+oembed" href="https://lajmifundit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmifundit.al%2F2019%2F05%2F01%2Fshkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lajmifundit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmifundit.al%2F2019%2F05%2F01%2Fshkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup%2F&#038;format=xml" />
<meta property="fb:pages" content="104472676275887" />

<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo" />

<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M"/>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script>

<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "8350c31d-117f-4fd1-9ccb-038ab2a7f43a",
    });
  });
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0b18b1cbfe","wpRestUrl":"https:\/\/lajmifundit.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lajmifundit.al\/wp-admin\/","wpRestNonce":"0b18b1cbfe","wpRestUrl":"https:\/\/lajmifundit.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lajmifundit.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://lajmifundit.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://lajmifundit.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '90f1dda1-b4fe-4119-9a7a-91f14481fac8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "A deshiron te njoftohesh per lajmet e fundit?";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit per regjistrimin!";
oneSignal_options['welcomeNotification']['url'] = "https://lajmifundit.al";
oneSignal_options['path'] = "https://lajmifundit.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "MTc2NDE2MDgtNjIwNy00YjVjLWEwNTYtZmZiMjFkYjY2NDE3";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'A dëshiron të njoftohesh automatikisht për Lajmet e Fundit?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ok, dakord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Jo, FLM!';
oneSignal_options['promptOptions']['siteName'] = 'https://lajmifundit.al/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Dakord';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'A dëshiron të njoftohesh automatikisht për Lajmet e Fundit?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonohu për Lajmet e Fundit';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Faleminderit! Lajmet do të vijnë në Browserin tuaj!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ju i bllokuat njoftime tona';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Faleminderit!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ngjarje e re në Lajmifundit.al';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Regjistrohu';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cregjistrohu';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Zhblloko njoftimet';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Blloko mesazhin e dialogut';
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://lajmifundit.al/2019/05/01/shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9278478-2', 'auto');
  ga('require', 'GTM-5GJ38M3');
  ga('send', 'pageview');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lajmifundit.al/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lajmifundit.al/category/aktualitet/",
                    "name": "Aktualitet"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lajmifundit.al/2019/05/01/shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup/",
                    "name": "Shkodër, i dehuri shtrihet në mes të rrugës, policia i gjen pistoletën..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd0000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd0000;
                }
                .tdm-btn-style1 {
					background-color: #dd0000;
				}
				.tdm-btn-style2:before {
				    border-color: #dd0000;
				}
				.tdm-btn-style2 {
				    color: #dd0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd0000;
                    -moz-box-shadow: 0 2px 16px #dd0000;
                    box-shadow: 0 2px 16px #dd0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd0000;
                    -moz-box-shadow: 0 4px 26px #dd0000;
                    box-shadow: 0 4px 26px #dd0000;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-920048 single-format-standard shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205233"><a href="/">Kreu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205543"><a href="https://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li id="menu-item-205224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205224"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205218"><a href="https://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-205225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205225"><a href="https://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205222"><a href="https://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-205219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205219"><a href="https://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205220"><a href="https://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-843343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843343"><a href="https://lajmifundit.al/category/sport-2/">Sport</a></li>
<li id="menu-item-205229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205229"><a href="https://lajmifundit.al/category/show-biz-vip/">VIP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205223"><a href="https://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-401934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401934"><a href="https://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-843344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843344"><a href="https://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://lajmifundit.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, May 1, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://lajmifundit.al/">
            <img class="td-retina-data" data-retina="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
            <span class="td-visual-hidden">Lajmi i Fundit &#8211; Lajme</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://lajmifundit.al/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://lajmifundit.al/">
			<img class="td-retina-data" data-retina="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205233"><a href="/">Kreu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205543"><a href="https://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205224"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-205218"><a href="https://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205225"><a href="https://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205222"><a href="https://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205219"><a href="https://lajmifundit.al/category/bota/">Bota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205220"><a href="https://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-843343"><a href="https://lajmifundit.al/category/sport-2/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205229"><a href="https://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205223"><a href="https://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401934"><a href="https://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-843344"><a href="https://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lajmifundit.al/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lajmifundit.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Aktualitet" class="entry-crumb" href="https://lajmifundit.al/category/aktualitet/">Aktualitet</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Shkodër, i dehuri shtrihet në mes të rrugës, policia i gjen pistoletën...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-920048" class="post-920048 post type-post status-publish format-standard has-post-thumbnail category-aktualitet" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Shkodër, i dehuri shtrihet në mes të rrugës, policia i gjen pistoletën në trup</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date -->                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            <!-- image -->
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5cca167e4e80a_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_5cca167e4e80a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5cca167e4e80a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a title="Kliko Credins Bank" href="http://bit.ly/2UOgV93" target="_blank" rel="noopener"><img style="height: 100px; width: 810px;" src="https://lajmifundit.al/wp-content/uploads/2019/04/CB_MCW_860x110px.gif" alt="Kliko per me shume info" /></a><br/></div>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://lajmifundit.al/wp-content/uploads/2019/05/pistoleta-559x350.jpg" alt="" class="wp-image-920049" srcset="https://lajmifundit.al/wp-content/uploads/2019/05/pistoleta-559x350.jpg 559w, https://lajmifundit.al/wp-content/uploads/2019/05/pistoleta-401x251.jpg 401w, https://lajmifundit.al/wp-content/uploads/2019/05/pistoleta-671x420.jpg 671w, https://lajmifundit.al/wp-content/uploads/2019/05/pistoleta.jpg 685w" sizes="(max-width: 559px) 100vw, 559px" /></figure></div>



<p>Policia e Shkodrës njoftoi se ka arrestuar një person i cili është gjetur i shtrirë në gjendje të dehur në lagjen Kiras në Shkodër. </p>



<p>Gjatë kontrollit të ushtruar, atij i është gjetur një armë zjarri tip pistoletë. Sipas policise, mësohet se personi i arrestuar është Petrit Isaj.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_1_5cca167e4e559_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5cca167e4e559_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5cca167e4e559_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a title="Kliko Raiffeisen" href="http://bit.ly/2GxhDnP"  target="_blank" rel="noopener"><img style="height: 90px; width:  690px;" src="https://www.lajmi-fundit.com/wp-content/uploads/2019/02/690x90-3.gif" alt="Kliko per me shume info" /></a>


</div>



<p>Policia është njoftuar nga banorë të zonës të cilët kanë vënë re personin e shtrirë në rrugë.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5cca167e4e98d_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_5cca167e4e98d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5cca167e4e98d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- TABOOLA -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script>


<div id="SC_TBlock_637299" class="SC_TBlock">loading...</div>


<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "637299",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lajmifundit.al/2019/05/01/shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-post-sharing-style8 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flajmifundit.al%2F2019%2F05%2F01%2Fshkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Shkod%C3%ABr%2C+i+dehuri+shtrihet+n%C3%AB+mes+t%C3%AB+rrug%C3%ABs%2C+policia+i+gjen+pistolet%C3%ABn+n%C3%AB+trup&url=https%3A%2F%2Flajmifundit.al%2F2019%2F05%2F01%2Fshkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup%2F&via=%40lajmifundit">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://lajmifundit.al/2019/05/01/shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lajmifundit.al/2019/05/01/shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup/&amp;media=https://lajmifundit.al/wp-content/uploads/2019/05/pistoleta.jpg&description=Shkod%C3%ABr%2C+i+dehuri+shtrihet+n%C3%AB+mes+t%C3%AB+rrug%C3%ABs%2C+policia+i+gjen+pistolet%C3%ABn+n%C3%AB+trup">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Shkod%C3%ABr%2C+i+dehuri+shtrihet+n%C3%AB+mes+t%C3%AB+rrug%C3%ABs%2C+policia+i+gjen+pistolet%C3%ABn+n%C3%AB+trup %0A%0A https://lajmifundit.al/2019/05/01/shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://lajmifundit.al/2019/05/01/shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup/&title=Shkod%C3%ABr%2C+i+dehuri+shtrihet+n%C3%AB+mes+t%C3%AB+rrug%C3%ABs%2C+policia+i+gjen+pistolet%C3%ABn+n%C3%AB+trup">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#d8e7abadbab2bdbbace58bb0b3b7bc1b73aaf4f8b1f8bcbdb0adaab1f8abb0acaab1b0bdacf8b61b73f8b5bdabf8ac1b73f8aaaaadbf1b73abf4f8a8b7b4b1bbb1b9f8b1f8bfb2bdb6f8a8b1abacb7b4bdac1b73b6f8b61b73f8acaaada8febab7bca1e5b0acaca8abe2f7f7b4b9b2b5b1beadb6bcb1acf6b9b4f7eae8e9e1f7e8edf7e8e9f7abb0b3b7bcbdaaf5b1f5bcbdb0adaab1f5abb0acaab1b0bdacf5b6bdf5b5bdabf5acbdf5aaaaadbfbdabf5a8b7b4b1bbb1b9f5b1f5bfb2bdb6f5a8b1abacb7b4bdacbdb6f5b6bdf5acaaada8f7">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://lajmifundit.al/2019/05/01/shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup/&text=Shkod%C3%ABr%2C+i+dehuri+shtrihet+n%C3%AB+mes+t%C3%AB+rrug%C3%ABs%2C+policia+i+gjen+pistolet%C3%ABn+n%C3%AB+trup">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Shkod%C3%ABr%2C+i+dehuri+shtrihet+n%C3%AB+mes+t%C3%AB+rrug%C3%ABs%2C+policia+i+gjen+pistolet%C3%ABn+n%C3%AB+trup https://lajmifundit.al/2019/05/01/shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://lajmifundit.al/author/lajmifundit/">LajmiFundit.al</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="LajmiFundit.al"></span><meta itemprop="datePublished" content="2019-05-01T22:18:29+00:00"><meta itemprop="dateModified" content="2019-05-01T22:18:34+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lajmifundit.al/2019/05/01/shkoder-i-dehuri-shtrihet-ne-mes-te-rruges-policia-i-gjen-pistoleten-ne-trup/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png"></span><meta itemprop="name" content="Lajmi i Fundit - Lajme"></span><meta itemprop="headline " content="Shkodër, i dehuri shtrihet në mes të rrugës, policia i gjen pistoletën në trup"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lajmifundit.al/wp-content/uploads/2019/05/pistoleta.jpg"><meta itemprop="width" content="685"><meta itemprop="height" content="429"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5cca167e4f239_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5cca167e4f239" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5cca167e4f239 = new tdBlock();
block_td_uid_4_5cca167e4f239.id = "td_uid_4_5cca167e4f239";
block_td_uid_4_5cca167e4f239.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5cca167e4f239_rand","td_column_number":3,"live_filter_cur_post_id":920048,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5cca167e4f239_rand","tdc_css_class_style":"td_uid_4_5cca167e4f239_rand_style"}';
block_td_uid_4_5cca167e4f239.td_column_number = "3";
block_td_uid_4_5cca167e4f239.block_type = "td_block_related_posts";
block_td_uid_4_5cca167e4f239.post_count = "6";
block_td_uid_4_5cca167e4f239.found_posts = "35051";
block_td_uid_4_5cca167e4f239.header_color = "";
block_td_uid_4_5cca167e4f239.ajax_pagination_infinite_stop = "";
block_td_uid_4_5cca167e4f239.max_num_pages = "5842";
tdBlocksArray.push(block_td_uid_4_5cca167e4f239);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5cca167f57654" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5cca167e4f239" href="#">POSTIME TE NGJASHME</a><a id="td_uid_6_5cca167f57658" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5cca167e4f239" href="#">ME SHUME NGA KY AUTOR</a></h4><div id=td_uid_4_5cca167e4f239 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/05/01/macron-merr-ne-dore-fatin-e-ballkanit-plani-i-tij-per-shqiperine/" rel="bookmark" class="td-image-wrap" title="Macron merr në dorë fatin e Ballkanit, plani i tij për Shqipërinë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Macron merr në dorë fatin e Ballkanit, plani i tij për Shqipërinë" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/05/samitiberlinfamilje-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/05/samitiberlinfamilje-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/05/01/macron-merr-ne-dore-fatin-e-ballkanit-plani-i-tij-per-shqiperine/" rel="bookmark" title="Macron merr në dorë fatin e Ballkanit, plani i tij për Shqipërinë">Macron merr në dorë fatin e Ballkanit, plani i tij për Shqipërinë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/05/01/ne-dasmen-me-jo-romantike-ne-bote-dhendri-injoron-nusen-dhe-luan-ne-celular/" rel="bookmark" class="td-image-wrap" title="Në dasmën më jo-romantike në botë, dhëndri injoron nusen dhe luan në celular!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Në dasmën më jo-romantike në botë, dhëndri injoron nusen dhe luan në celular!" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/05/173-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/05/173-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/05/01/ne-dasmen-me-jo-romantike-ne-bote-dhendri-injoron-nusen-dhe-luan-ne-celular/" rel="bookmark" title="Në dasmën më jo-romantike në botë, dhëndri injoron nusen dhe luan në celular!">Në dasmën më jo-romantike në botë, dhëndri injoron nusen dhe luan në celular!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/05/01/avokati-i-njohur-ekzekutimet-ne-shqiperi-i-bejne-myslimanet-video/" rel="bookmark" class="td-image-wrap" title="Avokati i njohur: Ekzekutimet në Shqipëri i bëjnë myslimanët (VIDEO)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/05/01/avokati-i-njohur-ekzekutimet-ne-shqiperi-i-bejne-myslimanet-video/" rel="bookmark" title="Avokati i njohur: Ekzekutimet në Shqipëri i bëjnë myslimanët (VIDEO)">Avokati i njohur: Ekzekutimet në Shqipëri i bëjnë myslimanët (VIDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/05/01/kapen-mat-me-mallra-kontrabande-4-burra-e-dy-gra/" rel="bookmark" class="td-image-wrap" title="Kapen mat me mallra kontrabandë 4 burra e dy gra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kapen mat me mallra kontrabandë 4 burra e dy gra" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/arrest91-492x350-1-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/arrest91-492x350-1-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/05/01/kapen-mat-me-mallra-kontrabande-4-burra-e-dy-gra/" rel="bookmark" title="Kapen mat me mallra kontrabandë 4 burra e dy gra">Kapen mat me mallra kontrabandë 4 burra e dy gra</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/05/01/banoret-e-astirit-rama-nuk-do-te-kemi-me-meshire-pergatitu-per-te-marre-pergjigjen/" rel="bookmark" class="td-image-wrap" title="Banorët e Astirit: Rama nuk do të kemi më mëshirë, përgatitu për të marrë përgjigjen&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Banorët e Astirit: Rama nuk do të kemi më mëshirë, përgatitu për të marrë përgjigjen&#8230;" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/protesta-astir-6-401x300-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/protesta-astir-6-401x300-401x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/05/01/banoret-e-astirit-rama-nuk-do-te-kemi-me-meshire-pergatitu-per-te-marre-pergjigjen/" rel="bookmark" title="Banorët e Astirit: Rama nuk do të kemi më mëshirë, përgatitu për të marrë përgjigjen&#8230;">Banorët e Astirit: Rama nuk do të kemi më mëshirë, përgatitu për të marrë përgjigjen&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/05/01/pd-nuk-do-ti-japim-doren-rames-pa-kete-kusht/" rel="bookmark" class="td-image-wrap" title="PD: Nuk do t&#8217;i japim dorën Ramës pa këtë kusht"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PD: Nuk do t&#8217;i japim dorën Ramës pa këtë kusht" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/05/ramabasha9-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/05/ramabasha9-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/05/01/pd-nuk-do-ti-japim-doren-rames-pa-kete-kusht/" rel="bookmark" title="PD: Nuk do t&#8217;i japim dorën Ramës pa këtë kusht">PD: Nuk do t&#8217;i japim dorën Ramës pa këtë kusht</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5cca167e4f239" data-td_block_id="td_uid_4_5cca167e4f239"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5cca167e4f239" data-td_block_id="td_uid_4_5cca167e4f239"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  oogletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script></p>
</div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5cca167f58f46_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5cca167f58f46" ><script>var block_td_uid_7_5cca167f58f46 = new tdBlock();
block_td_uid_7_5cca167f58f46.id = "td_uid_7_5cca167f58f46";
block_td_uid_7_5cca167f58f46.atts = '{"custom_title":"LAJMET E FUNDIT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5cca167f58f46_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5cca167f58f46_rand","tdc_css_class_style":"td_uid_7_5cca167f58f46_rand_style"}';
block_td_uid_7_5cca167f58f46.td_column_number = "1";
block_td_uid_7_5cca167f58f46.block_type = "td_block_15";
block_td_uid_7_5cca167f58f46.post_count = "10";
block_td_uid_7_5cca167f58f46.found_posts = "17520";
block_td_uid_7_5cca167f58f46.header_color = "#";
block_td_uid_7_5cca167f58f46.ajax_pagination_infinite_stop = "";
block_td_uid_7_5cca167f58f46.max_num_pages = "1752";
tdBlocksArray.push(block_td_uid_7_5cca167f58f46);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LAJMET E FUNDIT</span></h4></div><div id=td_uid_7_5cca167f58f46 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/05/01/rama-i-pergjigjet-ashper-haradinajt-nxjerr-ne-publik-bisedat-qe-u-bene-me-merkel-ne-berlin/" rel="bookmark" class="td-image-wrap" title="Rama i përgjigjet ashpër Haradinajt, nxjerr në publik bisedat që u bënë me Merkel në Berlin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rama i përgjigjet ashpër Haradinajt, nxjerr në publik bisedat që u bënë me Merkel në Berlin" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/05/Rama-Haradinaj-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/05/Rama-Haradinaj-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/05/01/rama-i-pergjigjet-ashper-haradinajt-nxjerr-ne-publik-bisedat-qe-u-bene-me-merkel-ne-berlin/" rel="bookmark" title="Rama i përgjigjet ashpër Haradinajt, nxjerr në publik bisedat që u bënë me Merkel në Berlin">Rama i përgjigjet ashpër Haradinajt, nxjerr në publik bisedat që u...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/05/01/vjedhja-ne-rinas-gjykata-hedh-dyshime-mbi-deshmine-e-te-penduarit/" rel="bookmark" class="td-image-wrap" title="Vjedhja në Rinas, gjykata hedh dyshime mbi dëshminë e të penduarit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vjedhja në Rinas, gjykata hedh dyshime mbi dëshminë e të penduarit" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/alkond-bengasi-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/alkond-bengasi-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/05/01/vjedhja-ne-rinas-gjykata-hedh-dyshime-mbi-deshmine-e-te-penduarit/" rel="bookmark" title="Vjedhja në Rinas, gjykata hedh dyshime mbi dëshminë e të penduarit">Vjedhja në Rinas, gjykata hedh dyshime mbi dëshminë e të penduarit</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/05/01/12-akset-kryesore-opozita-nderrmerr-hapin-ekstrem-qe-pritet-te-paralizoje-vendin/" rel="bookmark" class="td-image-wrap" title="12 akset kryesore/ Opozita ndërrmerr hapin ekstrem që pritet të paralizojë vendin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="12 akset kryesore/ Opozita ndërrmerr hapin ekstrem që pritet të paralizojë vendin" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/05/auto_opozita_bllokon_rruget1556112253-770x433-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/05/auto_opozita_bllokon_rruget1556112253-770x433-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/05/01/12-akset-kryesore-opozita-nderrmerr-hapin-ekstrem-qe-pritet-te-paralizoje-vendin/" rel="bookmark" title="12 akset kryesore/ Opozita ndërrmerr hapin ekstrem që pritet të paralizojë vendin">12 akset kryesore/ Opozita ndërrmerr hapin ekstrem që pritet të paralizojë...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/05/01/aksion-blic-ne-tirane-kapen-mat-3-te-rrezikshem-ne-kryeqytet/" rel="bookmark" class="td-image-wrap" title="Aksion blic në Tiranë, kapen mat 3 të rrezikshëm në kryeqytet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aksion blic në Tiranë, kapen mat 3 të rrezikshëm në kryeqytet" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/arrest91-492x350-1-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/arrest91-492x350-1-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/05/01/aksion-blic-ne-tirane-kapen-mat-3-te-rrezikshem-ne-kryeqytet/" rel="bookmark" title="Aksion blic në Tiranë, kapen mat 3 të rrezikshëm në kryeqytet">Aksion blic në Tiranë, kapen mat 3 të rrezikshëm në kryeqytet</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/05/01/lorena-haxhiu-gafa/" rel="bookmark" class="td-image-wrap" title="Cfarë të korrni do të mbillni, gafa e zv.ministres së Arsimit që po bën xhiron e rrjetit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cfarë të korrni do të mbillni, gafa e zv.ministres së Arsimit që po bën xhiron e rrjetit" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/05/IMG-20190501-WA0005-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/05/IMG-20190501-WA0005-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/05/01/lorena-haxhiu-gafa/" rel="bookmark" title="Cfarë të korrni do të mbillni, gafa e zv.ministres së Arsimit që po bën xhiron e rrjetit">Cfarë të korrni do të mbillni, gafa e zv.ministres së Arsimit...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/05/01/shqiptari-greqi-12/" rel="bookmark" class="td-image-wrap" title="Përleshje e ashpër, shqiptari humb jetën në qelitë greke"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Përleshje e ashpër, shqiptari humb jetën në qelitë greke" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2018/12/burg50-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2018/12/burg50-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/05/01/shqiptari-greqi-12/" rel="bookmark" title="Përleshje e ashpër, shqiptari humb jetën në qelitë greke">Përleshje e ashpër, shqiptari humb jetën në qelitë greke</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/05/01/shuma-e-sakte-ja-sa-miliona-euro-u-vodhen-ne-rinas/" rel="bookmark" class="td-image-wrap" title="Shuma e saktë/ Ja sa miliona euro u vodhën në Rinas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Shuma e saktë/ Ja sa miliona euro u vodhën në Rinas" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/grabitja-rinas-2-780x439-770x433-1-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/grabitja-rinas-2-780x439-770x433-1-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/05/01/shuma-e-sakte-ja-sa-miliona-euro-u-vodhen-ne-rinas/" rel="bookmark" title="Shuma e saktë/ Ja sa miliona euro u vodhën në Rinas">Shuma e saktë/ Ja sa miliona euro u vodhën në Rinas</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/05/01/i-mori-jeten-gruas-zbardhet-deshmia-e-burrit-dyshoja-se/" rel="bookmark" class="td-image-wrap" title="I mori jetën gruas, zbardhet dëshmia e burrit: Dyshoja se &#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="I mori jetën gruas, zbardhet dëshmia e burrit: Dyshoja se &#8230;" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/hoxha62-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/hoxha62-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/05/01/i-mori-jeten-gruas-zbardhet-deshmia-e-burrit-dyshoja-se/" rel="bookmark" title="I mori jetën gruas, zbardhet dëshmia e burrit: Dyshoja se &#8230;">I mori jetën gruas, zbardhet dëshmia e burrit: Dyshoja se &#8230;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/05/01/konfirmohet-shtyhet-hapja-e-negociatave-per-shqiperine/" rel="bookmark" class="td-image-wrap" title="Konfirmohet, shtyhet hapja e negociatave për Shqipërinë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Konfirmohet, shtyhet hapja e negociatave për Shqipërinë" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/05/negociata6-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/05/negociata6-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/05/01/konfirmohet-shtyhet-hapja-e-negociatave-per-shqiperine/" rel="bookmark" title="Konfirmohet, shtyhet hapja e negociatave për Shqipërinë">Konfirmohet, shtyhet hapja e negociatave për Shqipërinë</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/05/01/zyrtari-i-cdu-csu-vendimi-per-shqiperine-ne-be-ne-shtator-pd-te-hyje-ne-zgjedhje/" rel="bookmark" class="td-image-wrap" title="Zyrtari i CDU/CSU: Vendimi për Shqipërinë në BE në shtator, PD të hyjë në zgjedhje"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zyrtari i CDU/CSU: Vendimi për Shqipërinë në BE në shtator, PD të hyjë në zgjedhje" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/05/wadeful-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/05/wadeful-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/05/01/zyrtari-i-cdu-csu-vendimi-per-shqiperine-ne-be-ne-shtator-pd-te-hyje-ne-zgjedhje/" rel="bookmark" title="Zyrtari i CDU/CSU: Vendimi për Shqipërinë në BE në shtator, PD të hyjë në zgjedhje">Zyrtari i CDU/CSU: Vendimi për Shqipërinë në BE në shtator, PD...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Partnere</span></h4>			<div class="textwidget"><p><a title="Gazeta Express" href="http://www.gazetaexpress.com" target="_blank" rel="noopener">Gazeta Express </a><a href="http://www.gazetat.net">/</a><a title="Gazeta Zeri" href=" http://zeri.info" target="_blank" rel="noopener">Gazeta Zeri</a><a href="http://www.gazetat.net">/</a><a title="Botime Shqip" href=" http://www.botimeshqip.com" target="_blank" rel="noopener"> Botime Shqip</a><a href="http://www.gazetat.net">/ </a><a title="Gjiganti" href=" http://www.gjiganti.com" target="_blank" rel="noopener">Gjiganti </a><a href="http://www.gazetat.net">/ </a><a href="http://www.gazetat.net">Gazetat</a></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                    <i class="td-icon-font td-icon-linkedin"></i>
                    <span class="td-social-name">Linkedin</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Lajmifundit.al © 2009-2018 | <a href="/lajmi-i-fundit-lajmifundit/">Kontakto Redaksine</a> | <a href="/politika-e-privatesise/">POLITIKA E PRIVATËSISË NË WEB
</a>                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '202507519793129',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5cca168006738
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Slide ikonat majtas-djathtas */
.td-icon-right.nextButton{opacity:0.3}
.td-icon-left.prevButton{opacity:0.3}



/* Mobile class */
.mobile-only{
    display:none;
}
@media (max-width: 768px) {
    .mobile-only{
        display:block;
    }
    .pjnt-border1{
        width:100% !important;
    }
    
}

.pjnt-border{
    display:none;
}

.pjnt-border1 a {
    color:red !important;
    font-weight:bold;
    font-size:120%;
    padding-top:2px;
    padding-bottom:2px;
}
</style>

<script type="text/javascript">//document.getElementByClass("entry-crumbs").innerHTML = "New text!";
var x = document.getElementsByClassName("entry-crumbs");
var text_x=x[0].innerHTML;

var y = document.getElementsByClassName("pjnt-border");
var text_y=y[0].innerHTML;

x[0].innerHTML =text_x + "<div class='pjnt-border1' style='margin-top: 10px; width: 70%; border: 3px solid #cc0001; font-size:  110%;   background: #cc0001;'>" + text_y + "</div>";</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lajmifundit.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[920048]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://lajmifundit.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://lajmifundit.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>