<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Ja kush do të jetë trajneri i ri i kombëtares kuqezi - Lajmi i Fundit - Lajme</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lajmifundit.al/xmlrpc.php" />
    <meta property="og:image" content="https://lajmifundit.al/wp-content/uploads/2019/04/ARMAND-DUKA-684x450-684x433.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lajmi i Fundit, lajme shqip"/>
<link rel="canonical" href="https://lajmifundit.al/2019/04/15/ja-kush-do-te-jete-trajneri-i-ri-i-kombetares-kuqezi/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ja kush do të jetë trajneri i ri i kombëtares kuqezi - Lajmi i Fundit - Lajme" />
<meta property="og:description" content="Lajmi i Fundit, lajme shqip" />
<meta property="og:url" content="https://lajmifundit.al/2019/04/15/ja-kush-do-te-jete-trajneri-i-ri-i-kombetares-kuqezi/" />
<meta property="og:site_name" content="Lajmi i Fundit - Lajme" />
<meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al/" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2019-04-15T14:30:38+00:00" />
<meta property="article:modified_time" content="2019-04-15T14:30:40+00:00" />
<meta property="og:updated_time" content="2019-04-15T14:30:40+00:00" />
<meta property="fb:app_id" content="202507519793129" />
<meta property="og:image" content="https://lajmifundit.al/wp-content/uploads/2019/04/ARMAND-DUKA-684x450-684x433.jpg" />
<meta property="og:image:secure_url" content="https://lajmifundit.al/wp-content/uploads/2019/04/ARMAND-DUKA-684x450-684x433.jpg" />
<meta property="og:image:width" content="684" />
<meta property="og:image:height" content="433" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lajmi i Fundit, lajme shqip" />
<meta name="twitter:title" content="Ja kush do të jetë trajneri i ri i kombëtares kuqezi - Lajmi i Fundit - Lajme" />
<meta name="twitter:site" content="@lajmifundit" />
<meta name="twitter:image" content="https://lajmifundit.al/wp-content/uploads/2019/04/ARMAND-DUKA-684x450-684x433.jpg" />
<meta name="twitter:creator" content="@lajmifundit" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://lajmifundit.al/","sameAs":["https://www.facebook.com/lajmifundit.al/","https://www.instagram.com/lajmifundit.al/","https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409","https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw","https://twitter.com/lajmifundit"],"@id":"https://lajmifundit.al/#organization","name":"LajmiFundit","logo":"https://lajmifundit.al/wp-content/uploads/2015/08/lajmifundital1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit - Lajme &raquo; Feed" href="https://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit - Lajme &raquo; Comments Feed" href="https://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit - Lajme &raquo; Ja kush do të jetë trajneri i ri i kombëtares kuqezi Comments Feed" href="https://lajmifundit.al/2019/04/15/ja-kush-do-te-jete-trajneri-i-ri-i-kombetares-kuqezi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lajmifundit.al/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lajmifundit.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://lajmifundit.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lajmifundit.al/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://lajmifundit.al/?p=915631' />
<link rel="alternate" type="application/json+oembed" href="https://lajmifundit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmifundit.al%2F2019%2F04%2F15%2Fja-kush-do-te-jete-trajneri-i-ri-i-kombetares-kuqezi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lajmifundit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmifundit.al%2F2019%2F04%2F15%2Fja-kush-do-te-jete-trajneri-i-ri-i-kombetares-kuqezi%2F&#038;format=xml" />
<meta property="fb:pages" content="104472676275887" />

<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo" />

<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M"/>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script><meta property="fb:pages" content="401869263351280" />
<meta property="ia:markup_url_dev" content="https://lajmifundit.al/2019/04/15/ja-kush-do-te-jete-trajneri-i-ri-i-kombetares-kuqezi/?wpna_ia_markup=true">
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lajmifundit.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://lajmifundit.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://lajmifundit.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '90f1dda1-b4fe-4119-9a7a-91f14481fac8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://lajmifundit.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9278478-2', 'auto');
  ga('require', 'GTM-5GJ38M3');
  ga('send', 'pageview');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lajmifundit.al/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lajmifundit.al/category/sport-2/",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lajmifundit.al/2019/04/15/ja-kush-do-te-jete-trajneri-i-ri-i-kombetares-kuqezi/",
                    "name": "Ja kush do të jetë trajneri i ri i kombëtares kuqezi"                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-915631 single-format-standard ja-kush-do-te-jete-trajneri-i-ri-i-kombetares-kuqezi global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205233"><a href="/">Kreu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205543"><a href="https://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li id="menu-item-205224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205224"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205218"><a href="https://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-205225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205225"><a href="https://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205222"><a href="https://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-205219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205219"><a href="https://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205220"><a href="https://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-843343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-843343"><a href="https://lajmifundit.al/category/sport-2/">Sport</a></li>
<li id="menu-item-205229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205229"><a href="https://lajmifundit.al/category/show-biz-vip/">VIP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205223"><a href="https://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-401934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401934"><a href="https://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-843344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843344"><a href="https://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://lajmifundit.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, April 15, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://lajmifundit.al/">
            <img class="td-retina-data" data-retina="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
            <span class="td-visual-hidden">Lajmi i Fundit &#8211; Lajme</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5cb4aa7d5b7a2_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5cb4aa7d5b7a2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5cb4aa7d5b7a2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_728x90', [728, 90]).display();
</script>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://lajmifundit.al/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://lajmifundit.al/">
			<img class="td-retina-data" data-retina="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205233"><a href="/">Kreu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205543"><a href="https://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205224"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205218"><a href="https://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205225"><a href="https://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205222"><a href="https://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205219"><a href="https://lajmifundit.al/category/bota/">Bota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205220"><a href="https://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-843343"><a href="https://lajmifundit.al/category/sport-2/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205229"><a href="https://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205223"><a href="https://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401934"><a href="https://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-843344"><a href="https://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lajmifundit.al/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lajmifundit.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Sport" class="entry-crumb" href="https://lajmifundit.al/category/sport-2/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ja kush do të jetë trajneri i ri i kombëtares kuqezi</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-915631" class="post-915631 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-2" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Ja kush do të jetë trajneri i ri i kombëtares kuqezi</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        
<figure class="wp-block-image is-resized"><img src="https://lajmifundit.al/wp-content/uploads/2019/04/ARMAND-DUKA-684x450-684x433-553x350.jpg" alt="" class="wp-image-915632" width="703" height="445" srcset="https://lajmifundit.al/wp-content/uploads/2019/04/ARMAND-DUKA-684x450-684x433-553x350.jpg 553w, https://lajmifundit.al/wp-content/uploads/2019/04/ARMAND-DUKA-684x450-684x433-401x254.jpg 401w, https://lajmifundit.al/wp-content/uploads/2019/04/ARMAND-DUKA-684x450-684x433-663x420.jpg 663w, https://lajmifundit.al/wp-content/uploads/2019/04/ARMAND-DUKA-684x450-684x433.jpg 684w" sizes="(max-width: 703px) 100vw, 703px" /></figure>



<p>Duket se Edoardo Reja do të jetë trajneri i ardhshëm i kombëtares shqiptare. Është pikërisht tekniku 73-vjeçar i përzgjedhuri nga Federata Shqiptare e Futbollit për të drejtuar skuadrën kuqezi në kualifikueset për Europianin e vitit 2020, duke zëvendësuar në stol bashkëkombësin e tij, Christian Panucci. Ky i fundit u shkarkua menjëherë pas humbjes me Turqinë më 22 mars në Shkodër.</p>



<p>Caktimi i Edy Rejas për stolin kuqezi u jep fund kërkimeve të FSHF-së, fushatë për të cilën, ditët e fundit u përfol se ishte në kontakte edhe me kandidatë të tjerë, si Alberto Zaccheroni, apo edhe Francesco Guidolin. Mësohet se Reja do të mbërrijë ditën e martë në Tiranë për të nënshkruar edhe kontratën e tij me Federatën Shqiptare të Futbollit.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5cb4aa7d5ce18_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_5cb4aa7d5ce18_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5cb4aa7d5ce18_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a title="Kliko Raiffeisen" href="http://bit.ly/2GxhDnP"  target="_blank" rel="noopener"><img style="height: 90px; width:  690px;" src="https://www.lajmi-fundit.com/wp-content/uploads/2019/02/690x90-3.gif" alt="Kliko per me shume info" /></a>

<div id="ads2018" style="width: 300px;float: left;margin: 5px;">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script>
</div>
</div>



<p>Presidenti Armand Duka, para zyrtarizimit, mësohet se ia ka paraqitur këtë kandidaturë Komitetit Ekzekutiv, që në këto raste jep pëlqimin për zgjedhjen e bërë nga kreu i qeverisë së futbollit.</p>



<p>Edy Reja është një emër i njohur në futbollin italian. I lindur në vitin 1945, trajneri 73-vjeçar ka drejtuar një sërë skuadrash në Serie A, por edhe në Kroaci. Periudhën më të gjatë të qëndrimit në pankinë, Reja e ka kaluar pikërisht te Napoli në vitet 2005-2009, teksa e ndihmoi këtë skuadër të ngjitet nga Serie C1 në Serie A.</p>



<p>Pas aventurës te Napoli, Reja drejtoi Hajdukun e Splitit, ku qëndroi për një sezon, për t’u kthyer sërish në Itali nën drejtimin e Lazios, e më pas të Atalantës, që ishte edhe skuadra e fundit e tij.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5cb4aa7d5cff2_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_5cb4aa7d5cff2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5cb4aa7d5cff2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- TABOOLA -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script>


<div id="SC_TBlock_637299" class="SC_TBlock">loading...</div>


<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "637299",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lajmifundit.al/2019/04/15/ja-kush-do-te-jete-trajneri-i-ri-i-kombetares-kuqezi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-post-sharing-style8 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flajmifundit.al%2F2019%2F04%2F15%2Fja-kush-do-te-jete-trajneri-i-ri-i-kombetares-kuqezi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ja+kush+do+t%C3%AB+jet%C3%AB+trajneri+i+ri+i+komb%C3%ABtares+kuqezi&url=https%3A%2F%2Flajmifundit.al%2F2019%2F04%2F15%2Fja-kush-do-te-jete-trajneri-i-ri-i-kombetares-kuqezi%2F&via=%40lajmifundit">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://lajmifundit.al/2019/04/15/ja-kush-do-te-jete-trajneri-i-ri-i-kombetares-kuqezi/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lajmifundit.al/2019/04/15/ja-kush-do-te-jete-trajneri-i-ri-i-kombetares-kuqezi/&amp;media=https://lajmifundit.al/wp-content/uploads/2019/04/ARMAND-DUKA-684x450-684x433.jpg&description=Ja+kush+do+t%C3%AB+jet%C3%AB+trajneri+i+ri+i+komb%C3%ABtares+kuqezi">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ja+kush+do+t%C3%AB+jet%C3%AB+trajneri+i+ri+i+komb%C3%ABtares+kuqezi %0A%0A https://lajmifundit.al/2019/04/15/ja-kush-do-te-jete-trajneri-i-ri-i-kombetares-kuqezi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://lajmifundit.al/2019/04/15/ja-kush-do-te-jete-trajneri-i-ri-i-kombetares-kuqezi/&title=Ja+kush+do+t%C3%AB+jet%C3%AB+trajneri+i+ri+i+komb%C3%ABtares+kuqezi">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#97a8e4e2f5fdf2f4e3aaddf6b7fce2e4ffb7f3f8b7e3543cb7fdf2e3543cb7e3e5f6fdf9f2e5feb7feb7e5feb7feb7fcf8faf5543ce3f6e5f2e4b7fce2e6f2edfeb1f5f8f3eeaaffe3e3e7e4adb8b8fbf6fdfafef1e2f9f3fee3b9f6fbb8a5a7a6aeb8a7a3b8a6a2b8fdf6bafce2e4ffbaf3f8bae3f2bafdf2e3f2bae3e5f6fdf9f2e5febafebae5febafebafcf8faf5f2e3f6e5f2e4bafce2e6f2edfeb8">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://lajmifundit.al/2019/04/15/ja-kush-do-te-jete-trajneri-i-ri-i-kombetares-kuqezi/&text=Ja+kush+do+t%C3%AB+jet%C3%AB+trajneri+i+ri+i+komb%C3%ABtares+kuqezi">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ja+kush+do+t%C3%AB+jet%C3%AB+trajneri+i+ri+i+komb%C3%ABtares+kuqezi https://lajmifundit.al/2019/04/15/ja-kush-do-te-jete-trajneri-i-ri-i-kombetares-kuqezi/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://lajmifundit.al/author/zamira/">Zamira Kajaci</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Zamira Kajaci"></span><meta itemprop="datePublished" content="2019-04-15T15:30:38+00:00"><meta itemprop="dateModified" content="2019-04-15T15:30:40+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lajmifundit.al/2019/04/15/ja-kush-do-te-jete-trajneri-i-ri-i-kombetares-kuqezi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png"></span><meta itemprop="name" content="Lajmi i Fundit - Lajme"></span><meta itemprop="headline " content="Ja kush do të jetë trajneri i ri i kombëtares kuqezi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lajmifundit.al/wp-content/uploads/2019/04/ARMAND-DUKA-684x450-684x433.jpg"><meta itemprop="width" content="684"><meta itemprop="height" content="433"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5cb4aa7d5d7ec_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5cb4aa7d5d7ec" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5cb4aa7d5d7ec = new tdBlock();
block_td_uid_4_5cb4aa7d5d7ec.id = "td_uid_4_5cb4aa7d5d7ec";
block_td_uid_4_5cb4aa7d5d7ec.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5cb4aa7d5d7ec_rand","td_column_number":3,"live_filter_cur_post_id":915631,"live_filter_cur_post_author":"19","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5cb4aa7d5d7ec_rand","tdc_css_class_style":"td_uid_4_5cb4aa7d5d7ec_rand_style"}';
block_td_uid_4_5cb4aa7d5d7ec.td_column_number = "3";
block_td_uid_4_5cb4aa7d5d7ec.block_type = "td_block_related_posts";
block_td_uid_4_5cb4aa7d5d7ec.post_count = "6";
block_td_uid_4_5cb4aa7d5d7ec.found_posts = "10112";
block_td_uid_4_5cb4aa7d5d7ec.header_color = "";
block_td_uid_4_5cb4aa7d5d7ec.ajax_pagination_infinite_stop = "";
block_td_uid_4_5cb4aa7d5d7ec.max_num_pages = "1686";
tdBlocksArray.push(block_td_uid_4_5cb4aa7d5d7ec);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5cb4aa7dc90da" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5cb4aa7d5d7ec" href="#">POSTIME TE NGJASHME</a><a id="td_uid_6_5cb4aa7dc90de" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5cb4aa7d5d7ec" href="#">ME SHUME NGA KY AUTOR</a></h4><div id=td_uid_4_5cb4aa7d5d7ec class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/04/15/mediat-italiane-e-bejne-fakt-edi-reja-trajneri-i-ri-i-shqiperise/" rel="bookmark" class="td-image-wrap" title="Mediat italiane e bëjnë fakt: Edi Reja trajneri i ri i Shqipërisë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediat italiane e bëjnë fakt: Edi Reja trajneri i ri i Shqipërisë" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/edi-reja-676x450-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/edi-reja-676x450-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/04/15/mediat-italiane-e-bejne-fakt-edi-reja-trajneri-i-ri-i-shqiperise/" rel="bookmark" title="Mediat italiane e bëjnë fakt: Edi Reja trajneri i ri i Shqipërisë">Mediat italiane e bëjnë fakt: Edi Reja trajneri i ri i Shqipërisë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/04/15/autogol-qesharak-portieri-njollos-karrieren/" rel="bookmark" class="td-image-wrap" title="Autogol qesharak, portieri njollos karrierën"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Autogol qesharak, portieri njollos karrierën" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/sean-770x433-218x150.png" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/sean-770x433-436x300.png" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/04/15/autogol-qesharak-portieri-njollos-karrieren/" rel="bookmark" title="Autogol qesharak, portieri njollos karrierën">Autogol qesharak, portieri njollos karrierën</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/04/15/emri-kombetarja-me-trajner-te-ri-kush-e-zevendesoi-panuccin/" rel="bookmark" class="td-image-wrap" title="EMRI/ Kombëtarja me trajner të ri, kush e zëvendësoi Panuccin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="EMRI/ Kombëtarja me trajner të ri, kush e zëvendësoi Panuccin" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/fshf20-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/fshf20-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/04/15/emri-kombetarja-me-trajner-te-ri-kush-e-zevendesoi-panuccin/" rel="bookmark" title="EMRI/ Kombëtarja me trajner të ri, kush e zëvendësoi Panuccin">EMRI/ Kombëtarja me trajner të ri, kush e zëvendësoi Panuccin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/04/14/hysaj-i-paprekshem-napoli-dergon-chievon-ne-serie-b/" rel="bookmark" class="td-image-wrap" title="Hysaj i paprekshëm, Napoli dërgon Chievon në Serie B"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Hysaj i paprekshëm, Napoli dërgon Chievon në Serie B" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/C_29_fotogallery_1025133__ImageGallery__imageGalleryItem_10_image-675x450-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/C_29_fotogallery_1025133__ImageGallery__imageGalleryItem_10_image-675x450-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/04/14/hysaj-i-paprekshem-napoli-dergon-chievon-ne-serie-b/" rel="bookmark" title="Hysaj i paprekshëm, Napoli dërgon Chievon në Serie B">Hysaj i paprekshëm, Napoli dërgon Chievon në Serie B</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/04/14/psg-ja-gati-ti-vjedhe-bayernit-futbollistin-veteran/" rel="bookmark" class="td-image-wrap" title="PSG-ja gati ti vjedhë Bayernit futbollistin veteran"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="PSG-ja gati ti vjedhë Bayernit futbollistin veteran" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/IMG-20190414-WA0000-1-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/IMG-20190414-WA0000-1-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/04/14/psg-ja-gati-ti-vjedhe-bayernit-futbollistin-veteran/" rel="bookmark" title="PSG-ja gati ti vjedhë Bayernit futbollistin veteran">PSG-ja gati ti vjedhë Bayernit futbollistin veteran</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/04/14/punimet-e-stadiumit-te-ri-drejt-fundit-kjo-eshte-arena-kombetare/" rel="bookmark" class="td-image-wrap" title="Punimet e stadiumit të ri drejt fundit, kjo është &#8220;Arena Kombëtare&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Punimet e stadiumit të ri drejt fundit, kjo është &#8220;Arena Kombëtare&#8221;" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/stadiumi-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/stadiumi-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/04/14/punimet-e-stadiumit-te-ri-drejt-fundit-kjo-eshte-arena-kombetare/" rel="bookmark" title="Punimet e stadiumit të ri drejt fundit, kjo është &#8220;Arena Kombëtare&#8221;">Punimet e stadiumit të ri drejt fundit, kjo është &#8220;Arena Kombëtare&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5cb4aa7d5d7ec" data-td_block_id="td_uid_4_5cb4aa7d5d7ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5cb4aa7d5d7ec" data-td_block_id="td_uid_4_5cb4aa7d5d7ec"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/15/ja-kush-do-te-jete-trajneri-i-ri-i-kombetares-kuqezi/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Koment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='915631' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  oogletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script></p>
</div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5cb4aa7dcb6ae_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5cb4aa7dcb6ae" ><script>var block_td_uid_7_5cb4aa7dcb6ae = new tdBlock();
block_td_uid_7_5cb4aa7dcb6ae.id = "td_uid_7_5cb4aa7dcb6ae";
block_td_uid_7_5cb4aa7dcb6ae.atts = '{"custom_title":"LAJMET E FUNDIT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5cb4aa7dcb6ae_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5cb4aa7dcb6ae_rand","tdc_css_class_style":"td_uid_7_5cb4aa7dcb6ae_rand_style"}';
block_td_uid_7_5cb4aa7dcb6ae.td_column_number = "1";
block_td_uid_7_5cb4aa7dcb6ae.block_type = "td_block_15";
block_td_uid_7_5cb4aa7dcb6ae.post_count = "10";
block_td_uid_7_5cb4aa7dcb6ae.found_posts = "17184";
block_td_uid_7_5cb4aa7dcb6ae.header_color = "#";
block_td_uid_7_5cb4aa7dcb6ae.ajax_pagination_infinite_stop = "";
block_td_uid_7_5cb4aa7dcb6ae.max_num_pages = "1719";
tdBlocksArray.push(block_td_uid_7_5cb4aa7dcb6ae);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LAJMET E FUNDIT</span></h4></div><div id=td_uid_7_5cb4aa7dcb6ae class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/04/15/e-fundit-avokatit-te-njohur-i-vidhen-350-milione-leke/" rel="bookmark" class="td-image-wrap" title="E FUNDIT/ Avokatit të njohur i vidhen 350 milionë lekë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="E FUNDIT/ Avokatit të njohur i vidhen 350 milionë lekë" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/grabitje31-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/grabitje31-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/04/15/e-fundit-avokatit-te-njohur-i-vidhen-350-milione-leke/" rel="bookmark" title="E FUNDIT/ Avokatit të njohur i vidhen 350 milionë lekë">E FUNDIT/ Avokatit të njohur i vidhen 350 milionë lekë</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/04/15/ne-vetem-pak-minuta-shi-berati-permbytet-nga-uji/" rel="bookmark" class="td-image-wrap" title="Në vetëm pak minuta shi, Berati përmbytet nga uji"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Në vetëm pak minuta shi, Berati përmbytet nga uji" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/383934-1-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/383934-1-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/04/15/ne-vetem-pak-minuta-shi-berati-permbytet-nga-uji/" rel="bookmark" title="Në vetëm pak minuta shi, Berati përmbytet nga uji">Në vetëm pak minuta shi, Berati përmbytet nga uji</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/04/15/ish-deputeti-skane-te-ndalur-skandalet-tek-ne-pacienti-lidhet-me-pranga/" rel="bookmark" class="td-image-wrap" title="Ish-deputeti: S’kanë të ndalur skandalet tek ne, pacienti lidhet me pranga&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ish-deputeti: S’kanë të ndalur skandalet tek ne, pacienti lidhet me pranga&#8230;" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/tritan-shehu-770x433-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/tritan-shehu-770x433-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/04/15/ish-deputeti-skane-te-ndalur-skandalet-tek-ne-pacienti-lidhet-me-pranga/" rel="bookmark" title="Ish-deputeti: S’kanë të ndalur skandalet tek ne, pacienti lidhet me pranga&#8230;">Ish-deputeti: S’kanë të ndalur skandalet tek ne, pacienti lidhet me pranga&#8230;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/04/15/u-mori-jeten-8-kusherinjve-ritvan-zykaj-as-qesh-e-as-qan-ne/" rel="bookmark" class="td-image-wrap" title="U mori jetën 8 kushërinjve, Ritvan Zykaj as qesh e as qan në gjykatë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="U mori jetën 8 kushërinjve, Ritvan Zykaj as qesh e as qan në gjykatë" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/zykaj-770x433-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/zykaj-770x433-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/04/15/u-mori-jeten-8-kusherinjve-ritvan-zykaj-as-qesh-e-as-qan-ne/" rel="bookmark" title="U mori jetën 8 kushërinjve, Ritvan Zykaj as qesh e as qan në gjykatë">U mori jetën 8 kushërinjve, Ritvan Zykaj as qesh e as...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/04/15/telefoni-i-grupit-te-admir-murataj-cohet-ne-izrael-per-te-zbardhur-ngjarjen/" rel="bookmark" class="td-image-wrap" title="Telefoni i grupit të Admir Murataj çohet në Izrael për të zbardhur ngjarjen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Telefoni i grupit të Admir Murataj çohet në Izrael për të zbardhur ngjarjen" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/admir-murataj-600x344-1-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/admir-murataj-600x344-1-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/04/15/telefoni-i-grupit-te-admir-murataj-cohet-ne-izrael-per-te-zbardhur-ngjarjen/" rel="bookmark" title="Telefoni i grupit të Admir Murataj çohet në Izrael për të zbardhur ngjarjen">Telefoni i grupit të Admir Murataj çohet në Izrael për të...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/04/15/berisha-nxjerr-fotot-17-vjecari-i-aksidentuar-nga-mira-kazhani-ne-koma/" rel="bookmark" class="td-image-wrap" title="Berisha nxjerr fotot: 17-vjeçari i aksidentuar nga Mira Kazhani, në koma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Berisha nxjerr fotot: 17-vjeçari i aksidentuar nga Mira Kazhani, në koma" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/56942528_1252048451622726_6421294433316110336_n-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/56942528_1252048451622726_6421294433316110336_n-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/04/15/berisha-nxjerr-fotot-17-vjecari-i-aksidentuar-nga-mira-kazhani-ne-koma/" rel="bookmark" title="Berisha nxjerr fotot: 17-vjeçari i aksidentuar nga Mira Kazhani, në koma">Berisha nxjerr fotot: 17-vjeçari i aksidentuar nga Mira Kazhani, në koma</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/04/15/vjedhja-ne-rinas-nis-krehja-e-serviseve-si-u-perdor-shina-e-trenit-per-te/" rel="bookmark" class="td-image-wrap" title="Vjedhja në Rinas/ Nis krehja e serviseve, si u përdor shina e trenit për të &#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Vjedhja në Rinas/ Nis krehja e serviseve, si u përdor shina e trenit për të &#8230;" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/grabitja-rinas-viktima-770x416-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/grabitja-rinas-viktima-770x416-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/04/15/vjedhja-ne-rinas-nis-krehja-e-serviseve-si-u-perdor-shina-e-trenit-per-te/" rel="bookmark" title="Vjedhja në Rinas/ Nis krehja e serviseve, si u përdor shina e trenit për të &#8230;">Vjedhja në Rinas/ Nis krehja e serviseve, si u përdor shina...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/04/15/ministri-gent-cakaj-acarohet-ne-takim-me-gazetaret-godet-tavolinen-i-bertet-stafit/" rel="bookmark" class="td-image-wrap" title="Ministri Gent Cakaj acarohet në takim me gazetarët, godet tavolinën, i bërtet stafit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ministri Gent Cakaj acarohet në takim me gazetarët, godet tavolinën, i bërtet stafit" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/gent-cakaj-1-603x405-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/gent-cakaj-1-603x405-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/04/15/ministri-gent-cakaj-acarohet-ne-takim-me-gazetaret-godet-tavolinen-i-bertet-stafit/" rel="bookmark" title="Ministri Gent Cakaj acarohet në takim me gazetarët, godet tavolinën, i bërtet stafit">Ministri Gent Cakaj acarohet në takim me gazetarët, godet tavolinën, i...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/04/15/admiri-i-vidhte-gruaja-i-pastronte-skema-si-u-investuan-miliona-euro-te-bankave-shqiptare/" rel="bookmark" class="td-image-wrap" title="Admiri i vidhte, gruaja i &#8220;pastronte&#8221;: Skema si u investuan miliona euro të bankave shqiptare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Admiri i vidhte, gruaja i &#8220;pastronte&#8221;: Skema si u investuan miliona euro të bankave shqiptare" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/admir-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/admir-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/04/15/admiri-i-vidhte-gruaja-i-pastronte-skema-si-u-investuan-miliona-euro-te-bankave-shqiptare/" rel="bookmark" title="Admiri i vidhte, gruaja i &#8220;pastronte&#8221;: Skema si u investuan miliona euro të bankave shqiptare">Admiri i vidhte, gruaja i &#8220;pastronte&#8221;: Skema si u investuan miliona...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/04/15/rrahu-ish-boksierin-e-vllaznise-ne-2017-arrestohet-valter-ksolla/" rel="bookmark" class="td-image-wrap" title="Rrahu ish-boksierin e Vllaznisë në 2017, arrestohet Valter Ksolla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Rrahu ish-boksierin e Vllaznisë në 2017, arrestohet Valter Ksolla" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/04/policia-tirane_1_3_14_03-1-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/04/policia-tirane_1_3_14_03-1-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/04/15/rrahu-ish-boksierin-e-vllaznise-ne-2017-arrestohet-valter-ksolla/" rel="bookmark" title="Rrahu ish-boksierin e Vllaznisë në 2017, arrestohet Valter Ksolla">Rrahu ish-boksierin e Vllaznisë në 2017, arrestohet Valter Ksolla</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Partnere</span></h4>			<div class="textwidget"><p><a title="Gazeta Express" href="http://www.gazetaexpress.com" target="_blank" rel="noopener">Gazeta Express </a><a href="http://www.gazetat.net">/</a><a title="Gazeta Zeri" href=" http://zeri.info" target="_blank" rel="noopener">Gazeta Zeri</a><a href="http://www.gazetat.net">/</a><a title="Botime Shqip" href=" http://www.botimeshqip.com" target="_blank" rel="noopener"> Botime Shqip</a><a href="http://www.gazetat.net">/ </a><a title="Gjiganti" href=" http://www.gjiganti.com" target="_blank" rel="noopener">Gjiganti </a><a href="http://www.gazetat.net">/ </a><a href="http://www.gazetat.net">Gazetat</a></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                    <i class="td-icon-font td-icon-linkedin"></i>
                    <span class="td-social-name">Linkedin</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Lajmifundit.al © 2009-2018 | <a href="/lajmi-i-fundit-lajmifundit/">Kontakto Redaksine</a> | <a href="/politika-e-privatesise/">POLITIKA E PRIVATËSISË NË WEB
</a>                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<script type="text/javascript">
		var anr_onloadCallback = function() {
			var anr_obj = {
			'sitekey' : '6LdKN50UAAAAALjYLRoXzaMPFUXUdogvtrtgDda7',
			'size' : 'normal',
		};
						anr_obj.theme = 'light';
				
							var anr_captcha_1;
				
						
			anr_captcha_1 = grecaptcha.render('anr_captcha_field_1', anr_obj );
			if ( typeof wc_checkout_params !== 'undefined' ) {
				jQuery( document.body ).on( 'checkout_error', function(){
					grecaptcha.reset(anr_captcha_1);
				});
			}
			if ( typeof wpcf7 !== 'undefined' ) {
				document.addEventListener( 'wpcf7submit', function() {
					grecaptcha.reset(anr_captcha_1);
				}, false );
			}
				  };
		</script>
		<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&render=explicit"
			async defer>
		</script>

			<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '202507519793129',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5cb4aa7e71b66
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Slide ikonat majtas-djathtas */
.td-icon-right.nextButton{opacity:0.3}
.td-icon-left.prevButton{opacity:0.3}



/* Mobile class */
.mobile-only{
    display:none;
}
@media (max-width: 768px) {
    .mobile-only{
        display:block;
    }
    .pjnt-border1{
        width:100% !important;
    }
    
}

.pjnt-border{
    display:none;
}

.pjnt-border1 a {
    color:red !important;
    font-weight:bold;
    font-size:120%;
    padding-top:2px;
    padding-bottom:2px;
}
</style>

<script type="text/javascript">//document.getElementByClass("entry-crumbs").innerHTML = "New text!";
var x = document.getElementsByClassName("entry-crumbs");
var text_x=x[0].innerHTML;

var y = document.getElementsByClassName("pjnt-border");
var text_y=y[0].innerHTML;

x[0].innerHTML =text_x + "<div class='pjnt-border1' style='margin-top: 10px; width: 70%; border: 3px solid #cc0001; font-size:  110%;   background: #cc0001;'>" + text_y + "</div>";</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lajmifundit.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[915631]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://lajmifundit.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://lajmifundit.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>