<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Aktorja shqiptare tregon si është të punosh me meshkujt</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lajmifundit.al/xmlrpc.php" />
    <meta property="og:image" content="https://lajmifundit.al/wp-content/uploads/2019/03/zamira-kita-4-e1429782825793.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aktorja shqiptare tregon si është të punosh me meshkujt" />
<meta property="og:description" content="Zamira Kita ka pasur raste kur është mërzitur nga puna me meshkujt dhe ka shkuar në shtëpi duke qarë. Aktorja e njohur ishte e ftuar pasditen e kësaj të enjteje në studion e “Ftesë në Pesë”, bashkë me regjisoren Driada Dervishi, për të folur rreth projektit të tyre “8 femrat”. Gjatë bisedës ajo pranoi se &hellip;" />
<meta property="og:url" content="https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/" />
<meta property="og:site_name" content="Lajmi i Fundit - Lajme" />
<meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al" />
<meta property="article:section" content="VIP" />
<meta property="article:published_time" content="2019-03-28T18:07:31+00:00" />
<meta property="article:modified_time" content="2019-03-28T18:07:33+00:00" />
<meta property="og:updated_time" content="2019-03-28T18:07:33+00:00" />
<meta property="fb:app_id" content="202507519793129" />
<meta property="og:image" content="https://lajmifundit.al/wp-content/uploads/2019/03/zamira-kita-4-e1429782825793.jpg" />
<meta property="og:image:secure_url" content="https://lajmifundit.al/wp-content/uploads/2019/03/zamira-kita-4-e1429782825793.jpg" />
<meta property="og:image:width" content="865" />
<meta property="og:image:height" content="815" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Zamira Kita ka pasur raste kur është mërzitur nga puna me meshkujt dhe ka shkuar në shtëpi duke qarë. Aktorja e njohur ishte e ftuar pasditen e kësaj të enjteje në studion e “Ftesë në Pesë”, bashkë me regjisoren Driada Dervishi, për të folur rreth projektit të tyre “8 femrat”. Gjatë bisedës ajo pranoi se [&hellip;]" />
<meta name="twitter:title" content="Aktorja shqiptare tregon si është të punosh me meshkujt" />
<meta name="twitter:site" content="@lajmifundit" />
<meta name="twitter:image" content="https://lajmifundit.al/wp-content/uploads/2019/03/zamira-kita-4-e1429782825793.jpg" />
<meta name="twitter:creator" content="@lajmifundit" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://lajmifundit.al/","sameAs":["https://www.facebook.com/lajmifundit.al","https://www.instagram.com/lajmifundit.al/","https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409","https://twitter.com/lajmifundit"],"@id":"https://lajmifundit.al/#organization","name":"Lajmifundit.al","logo":"https://lajmifundit.al/wp-content/uploads/2015/09/lajmifundital.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit - Lajme &raquo; Feed" href="https://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit - Lajme &raquo; Comments Feed" href="https://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit - Lajme &raquo; Aktorja shqiptare tregon si është të punosh me meshkujt Comments Feed" href="https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lajmifundit.al/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lajmifundit.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='https://lajmifundit.al/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//lajmifundit.al/wp-content/uploads/js_composer/custom.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//lajmifundit.al/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lajmifundit.al/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='https://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://lajmifundit.al/?p=911253' />
<link rel="alternate" type="application/json+oembed" href="https://lajmifundit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmifundit.al%2F2019%2F03%2Faktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lajmifundit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmifundit.al%2F2019%2F03%2Faktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt%2F&#038;format=xml" />
<meta name = "lajmi i fundit" content = "lajmi_fundit_lajme_shqip"/>

<meta property = "fb: faqe" content = "104472676275887" />

<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo" />

<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M"/>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script><meta property="fb:pages" content="104472676275887" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lajmifundit.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://lajmifundit.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '90f1dda1-b4fe-4119-9a7a-91f14481fac8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Faleminderit!";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "lajmifundit.al";
oneSignal_options['subdomainName'] = "lajmifundit.al";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'A dëshiron të njoftohesh automatikisht për Lajmet e Fundit?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Lajm i ri';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ok, dakord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Jo, FLM!';
oneSignal_options['promptOptions']['siteName'] = 'https://lajmifundit.al/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Dakord';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'A dëshiron të njoftohesh automatikisht për Lajmet e Fundit?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonohu për Lajmet e Fundit';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Faleminderit! Lajmet do të vijnë në Browserin tuaj!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Faleminderit!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ngjarje e re në Lajmifundit.al';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9278478-2', 'auto');
  ga('require', 'GTM-5GJ38M3');
  ga('send', 'pageview');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lajmifundit.al/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lajmifundit.al/category/show-biz-vip/",
                    "name": "VIP"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/",
                    "name": "Aktorja shqiptare tregon si është të punosh me meshkujt"                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-911253 single-format-standard aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205233"><a href="/">Kreu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205543"><a href="https://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li id="menu-item-205224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205224"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205218"><a href="https://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-205225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205225"><a href="https://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205222"><a href="https://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-205219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205219"><a href="https://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205220"><a href="https://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-843343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843343"><a href="https://lajmifundit.al/category/sport-2/">Sport</a></li>
<li id="menu-item-205229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-205229"><a href="https://lajmifundit.al/category/show-biz-vip/">VIP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205223"><a href="https://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-401934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401934"><a href="https://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-843344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843344"><a href="https://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://lajmifundit.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, March 28, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://lajmifundit.al/">
            <img class="td-retina-data" data-retina="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
            <span class="td-visual-hidden">Lajmi i Fundit &#8211; Lajme</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c9d1d4a538ee_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5c9d1d4a538ee_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5c9d1d4a538ee_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_728x90', [728, 90]).display();
</script>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://lajmifundit.al/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://lajmifundit.al/">
			<img class="td-retina-data" data-retina="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205233"><a href="/">Kreu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205543"><a href="https://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205224"><a href="https://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205218"><a href="https://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205225"><a href="https://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205222"><a href="https://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205219"><a href="https://lajmifundit.al/category/bota/">Bota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205220"><a href="https://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-843343"><a href="https://lajmifundit.al/category/sport-2/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-205229"><a href="https://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205223"><a href="https://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401934"><a href="https://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-843344"><a href="https://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lajmifundit.al/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lajmifundit.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in VIP" class="entry-crumb" href="https://lajmifundit.al/category/show-biz-vip/">VIP</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Aktorja shqiptare tregon si është të punosh me meshkujt</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-911253" class="post-911253 post type-post status-publish format-standard has-post-thumbnail hentry category-show-biz-vip" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Aktorja shqiptare tregon si është të punosh me meshkujt</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-28T19:07:31+00:00" >28 March 2019</time></span>                    <div class="td-post-comments"><a href="https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flajmifundit.al%2F2019%2F03%2Faktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aktorja+shqiptare+tregon+si+%C3%ABsht%C3%AB+t%C3%AB+punosh+me+meshkujt&url=https%3A%2F%2Flajmifundit.al%2F2019%2F03%2Faktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt%2F&via=%40lajmifundit">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/&amp;media=https://lajmifundit.al/wp-content/uploads/2019/03/zamira-kita-4-e1429782825793.jpg&description=Aktorja+shqiptare+tregon+si+%C3%ABsht%C3%AB+t%C3%AB+punosh+me+meshkujt">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Aktorja+shqiptare+tregon+si+%C3%ABsht%C3%AB+t%C3%AB+punosh+me+meshkujt %0A%0A https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/&title=Aktorja+shqiptare+tregon+si+%C3%ABsht%C3%AB+t%C3%AB+punosh+me+meshkujt">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf38fa5baa1bca4afeebda6bfa7bebaafbcabeebabcaba9a1a0eebda7ee0d65bda6ba0d65eeba0d65eebebba0a1bda6eea3abeea3abbda6a5bba4bae8aca1aab7f3a6bababebdf4e1e1a2afa4a3a7a8bba0aaa7bae0afa2e1fcfefff7e1fefde1afa5baa1bca4afe3bda6bfa7bebaafbcabe3babcaba9a1a0e3bda7e3abbda6baabe3baabe3bebba0a1bda6e3a3abe3a3abbda6a5bba4bae1">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/&text=Aktorja+shqiptare+tregon+si+%C3%ABsht%C3%AB+t%C3%AB+punosh+me+meshkujt">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Aktorja+shqiptare+tregon+si+%C3%ABsht%C3%AB+t%C3%AB+punosh+me+meshkujt https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        
<p><br></p>



<p>Zamira Kita ka pasur raste kur është mërzitur nga puna me meshkujt dhe ka shkuar në shtëpi duke qarë.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5c9d1d4a5512c_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_5c9d1d4a5512c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5c9d1d4a5512c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a title="Kliko Raiffeisen" href="http://bit.ly/2GxhDnP"  target="_blank" rel="noopener"><img style="height: 90px; width:  690px;" src="/wp-content/uploads/2019/02/690x90-3.gif" alt="Kliko per me shume info" /></a>



<div id="ads2018" style="width: 300px;float: left;margin: 5px;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script>
</div></div>



<div class="wp-block-image"><figure class="alignleft"><img src="https://lajmifundit.al/wp-content/uploads/2019/03/zamira-kita-4-e1429782825793-637x600.jpg" alt="" class="wp-image-911254" srcset="https://lajmifundit.al/wp-content/uploads/2019/03/zamira-kita-4-e1429782825793-637x600.jpg 637w, https://lajmifundit.al/wp-content/uploads/2019/03/zamira-kita-4-e1429782825793-160x150.jpg 160w, https://lajmifundit.al/wp-content/uploads/2019/03/zamira-kita-4-e1429782825793-318x300.jpg 318w, https://lajmifundit.al/wp-content/uploads/2019/03/zamira-kita-4-e1429782825793-696x656.jpg 696w, https://lajmifundit.al/wp-content/uploads/2019/03/zamira-kita-4-e1429782825793-446x420.jpg 446w, https://lajmifundit.al/wp-content/uploads/2019/03/zamira-kita-4-e1429782825793.jpg 865w" sizes="(max-width: 637px) 100vw, 637px" /></figure></div>



<p>Aktorja e njohur ishte e ftuar pasditen e kësaj të enjteje në studion e “Ftesë në Pesë”, bashkë me regjisoren Driada Dervishi, për të folur rreth projektit të tyre “8 femrat”.</p>



<p>Gjatë bisedës ajo pranoi se është shumë më e lehtë të punosh me femrat, pasi meshkujt gjithnjë pretendojnë se janë më të aftë dhe mund të bëjnë më shumë.</p>



<p>“Ndërkohë, ne na ka qëlluar të punojmë me meshkuj dhe kam shkuar në shtëpi duke qarë. Se ka pasur raste të tilla, epo mërzitesh…”, tha ndër të tjera aktorja.</p>



<p>Komedia me nota muzikali, “8 femrat” ka nisur shfaqjet edhe në Tiranë, pas suksesit në qytetin e Korçës.</p>



<p>Sipas Zamirës, arma e fortë e kësaj komedie qëndron te kasti që përfshin emrat e aktoreve më të mira të skenës </p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5c9d1d4a5534c_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_5c9d1d4a5534c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5c9d1d4a5534c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- TABOOLA -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script>

<div id="SC_TBlock_637299" class="SC_TBlock">loading...</div>

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "637299",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-post-sharing-style8 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flajmifundit.al%2F2019%2F03%2Faktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aktorja+shqiptare+tregon+si+%C3%ABsht%C3%AB+t%C3%AB+punosh+me+meshkujt&url=https%3A%2F%2Flajmifundit.al%2F2019%2F03%2Faktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt%2F&via=%40lajmifundit">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/&amp;media=https://lajmifundit.al/wp-content/uploads/2019/03/zamira-kita-4-e1429782825793.jpg&description=Aktorja+shqiptare+tregon+si+%C3%ABsht%C3%AB+t%C3%AB+punosh+me+meshkujt">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Aktorja+shqiptare+tregon+si+%C3%ABsht%C3%AB+t%C3%AB+punosh+me+meshkujt %0A%0A https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/&title=Aktorja+shqiptare+tregon+si+%C3%ABsht%C3%AB+t%C3%AB+punosh+me+meshkujt">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#655a1610070f00061158240e110a170f0445160d140c151104170045111700020a0b45160c45a6ce160d11a6ce4511a6ce4515100b0a160d450800450800160d0e100f1143070a011c580d111115165f4a4a09040f080c03100b010c114b04094a5755545c4a55564a040e110a170f0448160d140c151104170048111700020a0b48160c4800160d11004811004815100b0a160d480800480800160d0e100f114a">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/&text=Aktorja+shqiptare+tregon+si+%C3%ABsht%C3%AB+t%C3%AB+punosh+me+meshkujt">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Aktorja+shqiptare+tregon+si+%C3%ABsht%C3%AB+t%C3%AB+punosh+me+meshkujt https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://lajmifundit.al/author/lena/">Enxhi</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Enxhi"></span><meta itemprop="datePublished" content="2019-03-28T19:07:31+00:00"><meta itemprop="dateModified" content="2019-03-28T19:07:33+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png"></span><meta itemprop="name" content="Lajmi i Fundit - Lajme"></span><meta itemprop="headline " content="Aktorja shqiptare tregon si është të punosh me meshkujt"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lajmifundit.al/wp-content/uploads/2019/03/zamira-kita-4-e1429782825793.jpg"><meta itemprop="width" content="865"><meta itemprop="height" content="815"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Koment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='911253' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="52ce33bddf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script></p>
</div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_5c9d1d4a562de_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_4_5c9d1d4a562de" >
<style>
.td-theme-wrap .td_uid_4_5c9d1d4a562de_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_4_5c9d1d4a562de_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_4_5c9d1d4a562de_rand .td-subcat-item .td-cur-simple-item {
                color: #1e15f9;
            }

            .td-theme-wrap .td_uid_4_5c9d1d4a562de_rand .block-title > *,
            .td-theme-wrap .td_uid_4_5c9d1d4a562de_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #1e15f9;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_4_5c9d1d4a562de_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_4_5c9d1d4a562de_rand .block-title {
                border-color: #1e15f9;
            }

            
            .td-theme-wrap .td_uid_4_5c9d1d4a562de_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_4_5c9d1d4a562de_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_4_5c9d1d4a562de_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_4_5c9d1d4a562de_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_4_5c9d1d4a562de_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_4_5c9d1d4a562de_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_4_5c9d1d4a562de_rand .td-instagram-user a {
                color: #1e15f9;
            }

            .td-theme-wrap .td_uid_4_5c9d1d4a562de_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_4_5c9d1d4a562de_rand .td-load-more-wrap a:hover {
                background-color: #1e15f9;
                border-color: #1e15f9;
            }

            .td-theme-wrap .td_uid_4_5c9d1d4a562de_rand .td-read-more a,
            .td-theme-wrap .td_uid_4_5c9d1d4a562de_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_4_5c9d1d4a562de_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_4_5c9d1d4a562de_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_4_5c9d1d4a562de_rand .td-post-category,
            .td-theme-wrap .td_uid_4_5c9d1d4a562de_rand .td-post-category:hover {
                background-color: #1e15f9;
            }
</style><script>var block_td_uid_4_5c9d1d4a562de = new tdBlock();
block_td_uid_4_5c9d1d4a562de.id = "td_uid_4_5c9d1d4a562de";
block_td_uid_4_5c9d1d4a562de.atts = '{"custom_title":"LAJMET E FUNDIT","custom_url":"","block_template_id":"","header_color":"#1e15f9","header_text_color":"#ffffff","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5c9d1d4a562de_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5c9d1d4a562de_rand","tdc_css_class_style":"td_uid_4_5c9d1d4a562de_rand_style"}';
block_td_uid_4_5c9d1d4a562de.td_column_number = "1";
block_td_uid_4_5c9d1d4a562de.block_type = "td_block_15";
block_td_uid_4_5c9d1d4a562de.post_count = "10";
block_td_uid_4_5c9d1d4a562de.found_posts = "17029";
block_td_uid_4_5c9d1d4a562de.header_color = "#1e15f9";
block_td_uid_4_5c9d1d4a562de.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c9d1d4a562de.max_num_pages = "1703";
tdBlocksArray.push(block_td_uid_4_5c9d1d4a562de);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LAJMET E FUNDIT</span></h4></div><div id=td_uid_4_5c9d1d4a562de class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/03/ishin-futur-mes-protestuesve-pd-nxjerr-fotot-e-policeve-civile-foto/" rel="bookmark" class="td-image-wrap" title="Ishin futur mes protestuesve, PD nxjerr fotot e policëve civilë (FOTO)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ishin futur mes protestuesve, PD nxjerr fotot e policëve civilë (FOTO)" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/03/civile-770x433-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/03/civile-770x433-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/03/ishin-futur-mes-protestuesve-pd-nxjerr-fotot-e-policeve-civile-foto/" rel="bookmark" title="Ishin futur mes protestuesve, PD nxjerr fotot e policëve civilë (FOTO)">Ishin futur mes protestuesve, PD nxjerr fotot e policëve civilë (FOTO)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/03/e-fundit-ekzekutohet-shqiptari-ne-spanje/" rel="bookmark" class="td-image-wrap" title="E FUNDIT/ Ekzekutohet shqiptari në Spanjë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="E FUNDIT/ Ekzekutohet shqiptari në Spanjë" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/03/shqiptar42-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/03/shqiptar42-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/03/e-fundit-ekzekutohet-shqiptari-ne-spanje/" rel="bookmark" title="E FUNDIT/ Ekzekutohet shqiptari në Spanjë">E FUNDIT/ Ekzekutohet shqiptari në Spanjë</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/03/hijet-e-zeza-ish-deputeti-shehu-territori-i-xhamise-perdoret-per/" rel="bookmark" class="td-image-wrap" title="&#8216;Hijet e zeza&#8217;/ Ish-deputeti Shehu: Territori i Xhamisë përdoret për.."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#8216;Hijet e zeza&#8217;/ Ish-deputeti Shehu: Territori i Xhamisë përdoret për.." data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/03/hijet-780x405-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/03/hijet-780x405-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/03/hijet-e-zeza-ish-deputeti-shehu-territori-i-xhamise-perdoret-per/" rel="bookmark" title="&#8216;Hijet e zeza&#8217;/ Ish-deputeti Shehu: Territori i Xhamisë përdoret për..">&#8216;Hijet e zeza&#8217;/ Ish-deputeti Shehu: Territori i Xhamisë përdoret për..</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/03/policia-arreston-23-qytetare-pjesemarres-ne-protesten-e-opozites/" rel="bookmark" class="td-image-wrap" title="Policia arreston 23 qytetarë, pjesëmarrës në protestën e opozitës"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Policia arreston 23 qytetarë, pjesëmarrës në protestën e opozitës" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/03/protesta-pedagogia-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/03/protesta-pedagogia-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/03/policia-arreston-23-qytetare-pjesemarres-ne-protesten-e-opozites/" rel="bookmark" title="Policia arreston 23 qytetarë, pjesëmarrës në protestën e opozitës">Policia arreston 23 qytetarë, pjesëmarrës në protestën e opozitës</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/03/u-tha-se-ndodhej-i-shtruar-ne-spital-aktori-reshat-arbana-tregon-te-verteten/" rel="bookmark" class="td-image-wrap" title="U tha se ndodhej i shtruar në spital, aktori Reshat Arbana tregon të vërtetën"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="U tha se ndodhej i shtruar në spital, aktori Reshat Arbana tregon të vërtetën" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/03/reshat-arbana-770x433-770x405-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/03/reshat-arbana-770x433-770x405-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/03/u-tha-se-ndodhej-i-shtruar-ne-spital-aktori-reshat-arbana-tregon-te-verteten/" rel="bookmark" title="U tha se ndodhej i shtruar në spital, aktori Reshat Arbana tregon të vërtetën">U tha se ndodhej i shtruar në spital, aktori Reshat Arbana...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/03/zbulohen-detajet-e-para-si-ndodhi-perplasja-ku-u-lendua-futbollisti-21-vjecar/" rel="bookmark" class="td-image-wrap" title="Zbulohen detajet e para: Si ndodhi përplasja ku u lëndua futbollisti 21-vjeçar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Zbulohen detajet e para: Si ndodhi përplasja ku u lëndua futbollisti 21-vjeçar" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2018/12/ambulance-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2018/12/ambulance-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/03/zbulohen-detajet-e-para-si-ndodhi-perplasja-ku-u-lendua-futbollisti-21-vjecar/" rel="bookmark" title="Zbulohen detajet e para: Si ndodhi përplasja ku u lëndua futbollisti 21-vjeçar">Zbulohen detajet e para: Si ndodhi përplasja ku u lëndua futbollisti...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/03/e-fundit-plas-ne-tirane-futbollisti-qellohet-me/" rel="bookmark" class="td-image-wrap" title="E FUNDIT/ Plas në Tiranë, futbollisti qëllohet me.."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="E FUNDIT/ Plas në Tiranë, futbollisti qëllohet me.." data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/03/sherr134-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/03/sherr134-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/03/e-fundit-plas-ne-tirane-futbollisti-qellohet-me/" rel="bookmark" title="E FUNDIT/ Plas në Tiranë, futbollisti qëllohet me..">E FUNDIT/ Plas në Tiranë, futbollisti qëllohet me..</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/03/e-fundit-habit-ish-ministri-ylli-manjani-po-jam-rus-sepse-rama/" rel="bookmark" class="td-image-wrap" title="E FUNDIT/ Habit ish-ministri Ylli Manjani: Po, jam rus sepse Rama.."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="E FUNDIT/ Habit ish-ministri Ylli Manjani: Po, jam rus sepse Rama.." data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/02/Manjani-Meta-1-770x433-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/02/Manjani-Meta-1-770x433-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/03/e-fundit-habit-ish-ministri-ylli-manjani-po-jam-rus-sepse-rama/" rel="bookmark" title="E FUNDIT/ Habit ish-ministri Ylli Manjani: Po, jam rus sepse Rama..">E FUNDIT/ Habit ish-ministri Ylli Manjani: Po, jam rus sepse Rama..</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/03/rriten-temperaturat-ky-eshte-parashikimi-i-motit-per-neser/" rel="bookmark" class="td-image-wrap" title="Rriten temperaturat!  Ky është parashikimi i motit për nesër"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Rriten temperaturat!  Ky është parashikimi i motit për nesër" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/03/moti-600x330-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/03/moti-600x330-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/03/rriten-temperaturat-ky-eshte-parashikimi-i-motit-per-neser/" rel="bookmark" title="Rriten temperaturat!  Ky është parashikimi i motit për nesër">Rriten temperaturat!  Ky është parashikimi i motit për nesër</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/03/kush-demokrati-qe-tradhtoi-bashen-e-kerkon-te-marre-mandatin-e-dash-shehit/" rel="bookmark" class="td-image-wrap" title="Kush demokrati që tradhtoi Bashën e kërkon të marrë mandatin e Dash Shehit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Kush demokrati që tradhtoi Bashën e kërkon të marrë mandatin e Dash Shehit" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/02/dash-shehi-218x150.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/02/dash-shehi-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/03/kush-demokrati-qe-tradhtoi-bashen-e-kerkon-te-marre-mandatin-e-dash-shehit/" rel="bookmark" title="Kush demokrati që tradhtoi Bashën e kërkon të marrë mandatin e Dash Shehit">Kush demokrati që tradhtoi Bashën e kërkon të marrë mandatin e...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>LAJMET E FUNDIT</span></h4>		<ul>
											<li>
					<a href="https://lajmifundit.al/2019/03/ishin-futur-mes-protestuesve-pd-nxjerr-fotot-e-policeve-civile-foto/">Ishin futur mes protestuesve, PD nxjerr fotot e policëve civilë (FOTO)</a>
									</li>
											<li>
					<a href="https://lajmifundit.al/2019/03/e-fundit-ekzekutohet-shqiptari-ne-spanje/">E FUNDIT/ Ekzekutohet shqiptari në Spanjë</a>
									</li>
											<li>
					<a href="https://lajmifundit.al/2019/03/nje-tjeter-sulmues-i-rendesishem-terhiqet-nga-argjentina/">Një tjetër sulmues i rëndësishëm tërhiqet nga Argjentina</a>
									</li>
											<li>
					<a href="https://lajmifundit.al/2019/03/hijet-e-zeza-ish-deputeti-shehu-territori-i-xhamise-perdoret-per/">&#8216;Hijet e zeza&#8217;/ Ish-deputeti Shehu: Territori i Xhamisë përdoret për..</a>
									</li>
											<li>
					<a href="https://lajmifundit.al/2019/03/u-perfol-se-e-shkarkoi-cakaj-reagon-ish-gruaja-e-henri-cilit/">U përfol se e shkarkoi Cakaj, reagon ish-gruaja e Henri Çilit</a>
									</li>
											<li>
					<a href="https://lajmifundit.al/2019/03/largoni-ankthin-dhe-stresin-me-kete-limonate/">Largoni ankthin dhe stresin me këtë limonatë</a>
									</li>
											<li>
					<a href="https://lajmifundit.al/2019/03/policia-arreston-23-qytetare-pjesemarres-ne-protesten-e-opozites/">Policia arreston 23 qytetarë, pjesëmarrës në protestën e opozitës</a>
									</li>
					</ul>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5c9d1d4a59664_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5c9d1d4a59664" ><script>var block_td_uid_5_5c9d1d4a59664 = new tdBlock();
block_td_uid_5_5c9d1d4a59664.id = "td_uid_5_5c9d1d4a59664";
block_td_uid_5_5c9d1d4a59664.atts = '{"custom_title":"SOFT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"16","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5c9d1d4a59664_rand","separator":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5c9d1d4a59664_rand","tdc_css_class_style":"td_uid_5_5c9d1d4a59664_rand_style"}';
block_td_uid_5_5c9d1d4a59664.td_column_number = "1";
block_td_uid_5_5c9d1d4a59664.block_type = "td_block_7";
block_td_uid_5_5c9d1d4a59664.post_count = "4";
block_td_uid_5_5c9d1d4a59664.found_posts = "20047";
block_td_uid_5_5c9d1d4a59664.header_color = "#";
block_td_uid_5_5c9d1d4a59664.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c9d1d4a59664.max_num_pages = "5012";
tdBlocksArray.push(block_td_uid_5_5c9d1d4a59664);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SOFT</span></h4></div><div id=td_uid_5_5c9d1d4a59664 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/03/ne-amerike-nje-person-fiton-llotarine-e-cmendur-plot-768-milion-dollar/" rel="bookmark" class="td-image-wrap" title="Në amerikë një person fiton llotarinë e çmendur plot 768 milion dollar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Në amerikë një person fiton llotarinë e çmendur plot 768 milion dollar" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/03/llot-100x70.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/03/llot-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/03/ne-amerike-nje-person-fiton-llotarine-e-cmendur-plot-768-milion-dollar/" rel="bookmark" title="Në amerikë një person fiton llotarinë e çmendur plot 768 milion dollar">Në amerikë një person fiton llotarinë e çmendur plot 768 milion...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-28T19:09:03+00:00" >28 March 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/03/te-gjithe-i-thonin-gjumashe-por-prapa-saj-fshihej/" rel="bookmark" class="td-image-wrap" title="Të gjithë i thonin gjumashe por prapa saj fshihej&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Të gjithë i thonin gjumashe por prapa saj fshihej&#8230;" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/03/6844B271-30E1-48C8-A633-E52A81544E3C-100x70.jpeg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/03/6844B271-30E1-48C8-A633-E52A81544E3C-200x140.jpeg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/03/te-gjithe-i-thonin-gjumashe-por-prapa-saj-fshihej/" rel="bookmark" title="Të gjithë i thonin gjumashe por prapa saj fshihej&#8230;">Të gjithë i thonin gjumashe por prapa saj fshihej&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-28T12:26:24+00:00" >28 March 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/03/del-studimi-djemte-dashurohen-me-vajzat-qe-kane-tipare-si-nenat-e-tyre/" rel="bookmark" class="td-image-wrap" title="Del studimi, djemtë dashurohen me vajzat që kanë tipare si nënat e tyre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Del studimi, djemtë dashurohen me vajzat që kanë tipare si nënat e tyre" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2018/07/couple_eating_dinner.jpg.653x0_q80_crop-smart-100x70.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2018/07/couple_eating_dinner.jpg.653x0_q80_crop-smart-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/03/del-studimi-djemte-dashurohen-me-vajzat-qe-kane-tipare-si-nenat-e-tyre/" rel="bookmark" title="Del studimi, djemtë dashurohen me vajzat që kanë tipare si nënat e tyre">Del studimi, djemtë dashurohen me vajzat që kanë tipare si nënat...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-27T14:41:42+00:00" >27 March 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/03/ben-36-vjet-burg-por-shpallet-i-pafajshem/" rel="bookmark" class="td-image-wrap" title="Bën 36 vjet burg por shpallet i pafajshëm"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Bën 36 vjet burg por shpallet i pafajshëm" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/03/burg1-316x450-100x70.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/03/burg1-316x450-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/03/ben-36-vjet-burg-por-shpallet-i-pafajshem/" rel="bookmark" title="Bën 36 vjet burg por shpallet i pafajshëm">Bën 36 vjet burg por shpallet i pafajshëm</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-26T18:53:35+00:00" >26 March 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5c9d1d4a59664" data-td_block_id="td_uid_5_5c9d1d4a59664">Me shume<i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5c9d1d4a5ae51_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5c9d1d4a5ae51" ><script>var block_td_uid_6_5c9d1d4a5ae51 = new tdBlock();
block_td_uid_6_5c9d1d4a5ae51.id = "td_uid_6_5c9d1d4a5ae51";
block_td_uid_6_5c9d1d4a5ae51.atts = '{"custom_title":"VIP","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5c9d1d4a5ae51_rand","separator":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5c9d1d4a5ae51_rand","tdc_css_class_style":"td_uid_6_5c9d1d4a5ae51_rand_style"}';
block_td_uid_6_5c9d1d4a5ae51.td_column_number = "1";
block_td_uid_6_5c9d1d4a5ae51.block_type = "td_block_7";
block_td_uid_6_5c9d1d4a5ae51.post_count = "4";
block_td_uid_6_5c9d1d4a5ae51.found_posts = "22874";
block_td_uid_6_5c9d1d4a5ae51.header_color = "#";
block_td_uid_6_5c9d1d4a5ae51.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c9d1d4a5ae51.max_num_pages = "5719";
tdBlocksArray.push(block_td_uid_6_5c9d1d4a5ae51);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIP</span></h4></div><div id=td_uid_6_5c9d1d4a5ae51 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/03/ledri-vula-prek-me-rrefimin-e-tij/" rel="bookmark" class="td-image-wrap" title="Ledri Vula prek me rrëfimin e tij"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Ledri Vula prek me rrëfimin e tij" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2018/01/ledri_vula_kosovo_top_50_245-e1514823330491-100x70.jpeg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2018/01/ledri_vula_kosovo_top_50_245-e1514823330491-200x140.jpeg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/03/ledri-vula-prek-me-rrefimin-e-tij/" rel="bookmark" title="Ledri Vula prek me rrëfimin e tij">Ledri Vula prek me rrëfimin e tij</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-28T19:23:48+00:00" >28 March 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/" rel="bookmark" class="td-image-wrap" title="Aktorja shqiptare tregon si është të punosh me meshkujt"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Aktorja shqiptare tregon si është të punosh me meshkujt" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/03/zamira-kita-4-e1429782825793-100x70.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/03/zamira-kita-4-e1429782825793-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt/" rel="bookmark" title="Aktorja shqiptare tregon si është të punosh me meshkujt">Aktorja shqiptare tregon si është të punosh me meshkujt</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-28T19:07:31+00:00" >28 March 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt-kam-shkuar-ne-shtepi-duke-qare/" rel="bookmark" class="td-image-wrap" title="Aktorja shqiptare tregon si është të punosh me meshkujt: Kam shkuar në shtëpi duke qarë!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Aktorja shqiptare tregon si është të punosh me meshkujt: Kam shkuar në shtëpi duke qarë!" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/03/1-38-100x70.png" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/03/1-38-200x140.png" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/03/aktorja-shqiptare-tregon-si-eshte-te-punosh-me-meshkujt-kam-shkuar-ne-shtepi-duke-qare/" rel="bookmark" title="Aktorja shqiptare tregon si është të punosh me meshkujt: Kam shkuar në shtëpi duke qarë!">Aktorja shqiptare tregon si është të punosh me meshkujt: Kam shkuar...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-28T18:34:55+00:00" >28 March 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lajmifundit.al/2019/03/miliarderja-dhe-krimineli-me-i-bukur-ne-bote-pushime-luksi-ne-tailande/" rel="bookmark" class="td-image-wrap" title="Miliarderja dhe krimineli më i bukur në botë pushime luksi në Tailandë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Miliarderja dhe krimineli më i bukur në botë pushime luksi në Tailandë" data-type="image_tag" data-img-url="https://lajmifundit.al/wp-content/uploads/2019/03/krimineli-bukur-tajlande-100x70.jpg" data-img-retina-url="https://lajmifundit.al/wp-content/uploads/2019/03/krimineli-bukur-tajlande-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lajmifundit.al/2019/03/miliarderja-dhe-krimineli-me-i-bukur-ne-bote-pushime-luksi-ne-tailande/" rel="bookmark" title="Miliarderja dhe krimineli më i bukur në botë pushime luksi në Tailandë">Miliarderja dhe krimineli më i bukur në botë pushime luksi në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-28T14:18:58+00:00" >28 March 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Partnere</span></h4>			<div class="textwidget"><p><a title="Gazeta Express" href="http://www.gazetaexpress.com" target="_blank" rel="noopener">Gazeta Express </a><a href="http://www.gazetat.net">/</a><a title="Gazeta Zeri" href=" http://zeri.info" target="_blank" rel="noopener">Gazeta Zeri</a><a href="http://www.gazetat.net">/</a><a title="Botime Shqip" href=" http://www.botimeshqip.com" target="_blank" rel="noopener"> Botime Shqip</a><a href="http://www.gazetat.net">/ </a><a title="Gjiganti" href=" http://www.gjiganti.com" target="_blank" rel="noopener">Gjiganti </a><a href="http://www.gazetat.net">/ </a><a href="http://www.gazetat.net">Gazetat</a></p>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                    <i class="td-icon-font td-icon-linkedin"></i>
                    <span class="td-social-name">Linkedin</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Lajmifundit.al © 2009-2018 | <a href="/lajmi-i-fundit-lajmifundit/">Kontakto Redaksine</a> | <a href="/politika-e-privatesise/">POLITIKA E PRIVATËSISË NË WEB
</a>                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '202507519793129',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5c9d1d4a5c559
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Slide ikonat majtas-djathtas */
.td-icon-right.nextButton{opacity:0.3}
.td-icon-left.prevButton{opacity:0.3}



/* Mobile class */
.mobile-only{
    display:none;
}
@media (max-width: 768px) {
    .mobile-only{
        display:block;
    }
    .pjnt-border1{
        width:100% !important;
    }
    
}

.pjnt-border{
    display:none;
}

.pjnt-border1 a {
    color:red !important;
    font-weight:bold;
    font-size:120%;
    padding-top:2px;
    padding-bottom:2px;
}
</style>

<script type="text/javascript">//document.getElementByClass("entry-crumbs").innerHTML = "New text!";
var x = document.getElementsByClassName("entry-crumbs");
var text_x=x[0].innerHTML;

var y = document.getElementsByClassName("pjnt-border");
var text_y=y[0].innerHTML;

x[0].innerHTML =text_x + "<div class='pjnt-border1' style='margin-top: 10px; width: 70%; border: 3px solid #cc0001; font-size:  110%;   background: #cc0001;'>" + text_y + "</div>";</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lajmifundit.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='https://lajmifundit.al/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[911253]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://lajmifundit.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://lajmifundit.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>