<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Ju ecën gjithçka ters? Ja si ta hiqni ‘syrin e keq’</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lajmifundit.al/xmlrpc.php" />
    <meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2019/02/syri.png" />
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lajmifundit.al/2019/02/ju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ju ecën gjithçka ters? Ja si ta hiqni ‘syrin e keq’" />
<meta property="og:description" content="Syri i keq është një besim popullor se dikush mund t’ua bëjë vullnetarisht ose pa dashje. Përjetoni sëmundje dhe gjërat nuk do iu ecin mbarë, zakonisht të nxitura nga zilia. Nëse mendoni që ju ose fëmija juaj vuan nga syri i keq, mund të përdorni metodat e mëposhtme për të ndihmuar në diagnostikimin dhe kurimin &hellip;" />
<meta property="og:url" content="http://lajmifundit.al/2019/02/ju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2/" />
<meta property="og:site_name" content="Lajmi i Fundit - Lajme" />
<meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al" />
<meta property="article:section" content="Soft" />
<meta property="article:published_time" content="2019-02-24T13:04:09+00:00" />
<meta property="article:modified_time" content="2019-02-24T13:04:10+00:00" />
<meta property="og:updated_time" content="2019-02-24T13:04:10+00:00" />
<meta property="fb:app_id" content="202507519793129" />
<meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2019/02/syri.png" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Syri i keq është një besim popullor se dikush mund t’ua bëjë vullnetarisht ose pa dashje. Përjetoni sëmundje dhe gjërat nuk do iu ecin mbarë, zakonisht të nxitura nga zilia. Nëse mendoni që ju ose fëmija juaj vuan nga syri i keq, mund të përdorni metodat e mëposhtme për të ndihmuar në diagnostikimin dhe kurimin [&hellip;]" />
<meta name="twitter:title" content="Ju ecën gjithçka ters? Ja si ta hiqni ‘syrin e keq’" />
<meta name="twitter:site" content="@lajmifundit" />
<meta name="twitter:image" content="http://lajmifundit.al/wp-content/uploads/2019/02/syri.png" />
<meta name="twitter:creator" content="@lajmifundit" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://lajmifundit.al/","sameAs":["https://www.facebook.com/lajmifundit.al","https://www.instagram.com/lajmifundit.al/","https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409","https://twitter.com/lajmifundit"],"@id":"http://lajmifundit.al/#organization","name":"Lajmifundit.al","logo":"http://lajmifundit.al/wp-content/uploads/2015/09/lajmifundital.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit - Lajme &raquo; Feed" href="http://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit - Lajme &raquo; Comments Feed" href="http://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit - Lajme &raquo; Ju ecën gjithçka ters? Ja si ta hiqni ‘syrin e keq’ Comments Feed" href="http://lajmifundit.al/2019/02/ju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://lajmifundit.al/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='http://lajmifundit.al/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='http://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//lajmifundit.al/wp-content/uploads/js_composer/custom.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//lajmifundit.al/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lajmifundit.al/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='http://lajmifundit.al/?p=902818' />
<link rel="alternate" type="application/json+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2019%2F02%2Fju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2019%2F02%2Fju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2%2F&#038;format=xml" />
<meta property="fb:pages" content="104472676275887" />

<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo" />

<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M"/>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script><meta property="fb:pages" content="104472676275887" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lajmifundit.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://lajmifundit.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '90f1dda1-b4fe-4119-9a7a-91f14481fac8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "lajmifundit.al";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'A dëshiron të njoftohesh automatikisht për Lajmet e Fundit?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ok, dakord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Jo, FLM!';
oneSignal_options['promptOptions']['siteName'] = 'http://lajmifundit.al/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Dakord';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'A dëshiron të njoftohesh automatikisht për Lajmet e Fundit?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonohu për Lajmet e Fundit';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Faleminderit! Lajmet do të vijnë në Browserin tuaj!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Faleminderit!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ngjarje e re në Lajmifundit.al';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9278478-2', 'auto');
  ga('require', 'GTM-5GJ38M3');
  ga('send', 'pageview');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://lajmifundit.al/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://lajmifundit.al/category/soft-news-teknologji/",
                    "name": "Soft"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://lajmifundit.al/2019/02/ju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2/",
                    "name": "Ju ecën gjithçka ters? Ja si ta hiqni ‘syrin e keq’"                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-902818 single-format-standard ju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2 global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205233"><a href="/">Kreu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li id="menu-item-205224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-205225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-205219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-843343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843343"><a href="http://lajmifundit.al/category/sport-2/">Sport</a></li>
<li id="menu-item-205229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-401934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-843344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-843344"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lajmifundit.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sunday, February 24, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://lajmifundit.al/">
            <img class="td-retina-data" data-retina="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
            <span class="td-visual-hidden">Lajmi i Fundit &#8211; Lajme</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c72a0767dfcc_rand td_block_template_1"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_728x90', [728, 90]).display();
</script>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205233"><a href="/">Kreu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-843343"><a href="http://lajmifundit.al/category/sport-2/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-843344"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://lajmifundit.al/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://lajmifundit.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Soft" class="entry-crumb" href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ju ecën gjithçka ters? Ja si ta hiqni ‘syrin e keq’</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-902818" class="post-902818 post type-post status-publish format-standard has-post-thumbnail hentry category-soft-news-teknologji" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Ju ecën gjithçka ters? Ja si ta hiqni ‘syrin e keq’</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T14:04:09+00:00" >24 February 2019</time></span>                    <div class="td-post-comments"><a href="http://lajmifundit.al/2019/02/ju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        
<p> Syri  i keq është një besim popullor se dikush mund t’ua bëjë vullnetarisht ose pa dashje.</p>



<figure class="wp-block-image"><img src="http://lajmifundit.al/wp-content/uploads/2019/02/syri-700x363.png" alt="" class="wp-image-902819" srcset="http://lajmifundit.al/wp-content/uploads/2019/02/syri-700x363.png 700w, http://lajmifundit.al/wp-content/uploads/2019/02/syri-401x208.png 401w, http://lajmifundit.al/wp-content/uploads/2019/02/syri-696x361.png 696w, http://lajmifundit.al/wp-content/uploads/2019/02/syri-809x420.png 809w, http://lajmifundit.al/wp-content/uploads/2019/02/syri.png 900w" sizes="(max-width: 700px) 100vw, 700px" /></figure>



<p>Përjetoni  sëmundje dhe gjërat nuk do iu ecin mbarë,  zakonisht të nxitura nga zilia. Nëse mendoni që ju ose fëmija juaj vuan nga syri i keq, mund të përdorni metodat e mëposhtme për të ndihmuar në diagnostikimin dhe kurimin e saj.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5c72a0767edda_rand td_block_template_1"><a title="Kliko Raiffeisen" href="http://bit.ly/2GxhDnP"  target="_blank" rel="noopener"><img style="height: 90px; width:  690px;" src="/wp-content/uploads/2019/02/690x90-3.gif" alt="Kliko per me shume info" /></a>



<div id="ads2018" style="width: 300px;float: left;margin: 5px;">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script>
</div></div>



<p></p>



<ol><li>Diagnostikimi i syrit të keq</li></ol>



<p>Vini re simptomat. Energjia negative të një personi ziliqar mund të shkaktojë simptoma fizike që nuk lidhen me një sëmundje, siç janë : infeksionet e syve, probleme me stomakun,  ose ethe.  Gjithashtu, ka të ngjarë që personi i prekur të ketë probleme personale, familjare ose profesionale pa ndonjë shkak të dukshëm.</p>



<ol><li>Ndiqni metodën e qymyrit
Kjo metodë praktikohet në Evropën Lindore. Thjesht lëshoni një copë qymyr druri në një tigan me ujë.  Më pas syri do largohet.</li><li>Provoni metodën e dyllit</li></ol>



<p>Një metodë tjetër është që të nxehet dylli i nxehtë Shikoni se si reagon dylli.</p>



<ol><li>Metoda e kripës</li></ol>



<p>Në shumë kultura e praktikojnë mtodën e kripës. Vendosni kripë në vatrën e sobës suaj dhe shikoni nëse kërcet më shumë se duhet kripa, tregon se ju kanë marrë në sysh dhe po largohet tani.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5c72a0767ef2b_rand td_block_template_1"><!-- TABOOLA -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmifundit.al/2019/02/ju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-post-sharing-style8 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2019%2F02%2Fju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ju+ec%C3%ABn+gjith%C3%A7ka+ters%3F+Ja+si+ta+hiqni+%E2%80%98syrin+e+keq%E2%80%99&url=http%3A%2F%2Flajmifundit.al%2F2019%2F02%2Fju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2%2F&via=%40lajmifundit">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://lajmifundit.al/2019/02/ju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2019/02/ju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2/&amp;media=http://lajmifundit.al/wp-content/uploads/2019/02/syri.png&description=Ju+ec%C3%ABn+gjith%C3%A7ka+ters%3F+Ja+si+ta+hiqni+%E2%80%98syrin+e+keq%E2%80%99">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ju+ec%C3%ABn+gjith%C3%A7ka+ters%3F+Ja+si+ta+hiqni+%E2%80%98syrin+e+keq%E2%80%99 %0A%0A http://lajmifundit.al/2019/02/ju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://lajmifundit.al/2019/02/ju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2/&title=Ju+ec%C3%ABn+gjith%C3%A7ka+ters%3F+Ja+si+ta+hiqni+%E2%80%98syrin+e+keq%E2%80%99">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c9f6babcaba3acaabdf483bce9acaa0a62a7e9aea3a0bda10a6ea2a8e9bdacbbbaf6e983a8e9baa0e9bda8e9a1a0b8a7a0e92b4951bab0bba0a7e9ace9a2acb82b4950efaba6adb0f4a1bdbdb9f3e6e6a5a8a3a4a0afbca7ada0bde7a8a5e6fbf9f8f0e6f9fbe6a3bce4acaaaca7e4aea3a0bda1aaa2a8e4bdacbbbae4a3a8e4baa0e4bda8e4a1a0b8a7a0e4bab0bba0a7e4ace4a2acb8e4fbe6">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://lajmifundit.al/2019/02/ju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2/&text=Ju+ec%C3%ABn+gjith%C3%A7ka+ters%3F+Ja+si+ta+hiqni+%E2%80%98syrin+e+keq%E2%80%99">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ju+ec%C3%ABn+gjith%C3%A7ka+ters%3F+Ja+si+ta+hiqni+%E2%80%98syrin+e+keq%E2%80%99 http://lajmifundit.al/2019/02/ju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lajmifundit.al/author/lena/">Enxhi</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Enxhi"></span><meta itemprop="datePublished" content="2019-02-24T14:04:09+00:00"><meta itemprop="dateModified" content="2019-02-24T14:04:10+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lajmifundit.al/2019/02/ju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png"></span><meta itemprop="name" content="Lajmi i Fundit - Lajme"></span><meta itemprop="headline " content="Ju ecën gjithçka ters? Ja si ta hiqni ‘syrin e keq’"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2019/02/syri.png"><meta itemprop="width" content="900"><meta itemprop="height" content="467"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/ju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Koment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='902818' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="543c95cccd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div id='mas_82ys66821p5ey7y9udmw1_0'></div>
<p> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  if (!window.Mas){
   (function(){
    var s = document.createElement('script');
    s.async = true;
    s.type = 'text/javascript';
    s.src = '//mas1.adcumulus.com/static/js/app.js';
    var n = document.getElementsByTagName('script')[0]; 
    n.parentNode.insertBefore(s, n);
   }());
  };
 var Mas = Mas || {};
 Mas.config = Mas.config || {};
 Mas.ads = Mas.ads || [];
 Mas.config = {
    deliveryUrl:'//mas1.adcumulus.com/mas/',
    staticUrl:'//mas1.adcumulus.com/static/'
 };
 var params = {
     tag_targeting : ""
 };
  Mas.ads.push({
    handler: function() { 
     Mas.register('82ys66821p5ey7y9udmw1','0',params); 
    } 
 }); 
</script></p>
<p><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script></p>
</div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>LAJMET E FUNDIT</span></h4>		<ul>
											<li>
					<a href="http://lajmifundit.al/2019/02/shpetim-gjika-reagon-pas-lajmeve-per-koncesionin-e-parkimeve-kane-vendosur-bast-per-te-me-denuar/">Shpëtim Gjika reagon pas lajmeve për koncesionin e parkimeve: Kanë vendosur bast për të më dënuar</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2019/02/revolucion-ne-teknologji-nxjerren-jashte-loje-smartfonet/">Revolucion në teknologji, nxjerren jashtë loje smartfonët</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2019/02/ju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2/">Ju ecën gjithçka ters? Ja si ta hiqni ‘syrin e keq’</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2019/02/rama-per-gazeten-italiane-ne-shqiperi-nuk-ka-revolte-popullore/">Rama për gazetën italiane: Në Shqipëri nuk ka revoltë popullore</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2019/02/sabri-fejzullahu-rrefen-publikisht-pengun-me-te-madh-te-jetes/">Sabri Fejzullahu rrëfen publikisht pengun më të madh të jetës</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2019/02/ish-agjenti-i-fbi-se-ja-si-ta-zbuloni-burrin-nese-ju-tradheton/">Ish-agjenti i FBI-së: Ja si ta zbuloni burrin nëse ju tradhëton</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2019/02/jo-vetem-el-chapo-edhe-dy-djemte-e-tij-akuzohen-per-mall/">Jo vetëm &#8216;El Chapo&#8217;, edhe dy djemtë e tij akuzohen për mall</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5c72a0767feba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_4_5c72a0767feba" ><script>var block_td_uid_4_5c72a0767feba = new tdBlock();
block_td_uid_4_5c72a0767feba.id = "td_uid_4_5c72a0767feba";
block_td_uid_4_5c72a0767feba.atts = '{"custom_title":"SOFT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"16","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5c72a0767feba_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5c72a0767feba_rand","tdc_css_class_style":"td_uid_4_5c72a0767feba_rand_style"}';
block_td_uid_4_5c72a0767feba.td_column_number = "1";
block_td_uid_4_5c72a0767feba.block_type = "td_block_7";
block_td_uid_4_5c72a0767feba.post_count = "4";
block_td_uid_4_5c72a0767feba.found_posts = "19845";
block_td_uid_4_5c72a0767feba.header_color = "#";
block_td_uid_4_5c72a0767feba.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c72a0767feba.max_num_pages = "4962";
tdBlocksArray.push(block_td_uid_4_5c72a0767feba);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SOFT</span></h4></div><div id=td_uid_4_5c72a0767feba class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2019/02/ju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2/" rel="bookmark" class="td-image-wrap" title="Ju ecën gjithçka ters? Ja si ta hiqni ‘syrin e keq’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Ju ecën gjithçka ters? Ja si ta hiqni ‘syrin e keq’" data-type="image_tag" data-img-url="http://lajmifundit.al/wp-content/uploads/2019/02/syri-100x70.png" data-img-retina-url="http://lajmifundit.al/wp-content/uploads/2019/02/syri-200x140.png" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2019/02/ju-ecen-gjithcka-ters-ja-si-ta-hiqni-syrin-e-keq-2/" rel="bookmark" title="Ju ecën gjithçka ters? Ja si ta hiqni ‘syrin e keq’">Ju ecën gjithçka ters? Ja si ta hiqni ‘syrin e keq’</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T14:04:09+00:00" >24 February 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2019/02/e-fejuara-zbulon-qe-e-tradhtonte-prej-6-muajsh-djali-i-ben-surprizen-me-te-bukur-te-jetes/" rel="bookmark" class="td-image-wrap" title="E fejuara zbulon që e tradhtonte prej 6 muajsh, djali i bën surprizën më të bukur të jetës"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="E fejuara zbulon që e tradhtonte prej 6 muajsh, djali i bën surprizën më të bukur të jetës" data-type="image_tag" data-img-url="http://lajmifundit.al/wp-content/uploads/2019/02/2-28-100x70.jpg" data-img-retina-url="http://lajmifundit.al/wp-content/uploads/2019/02/2-28-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2019/02/e-fejuara-zbulon-qe-e-tradhtonte-prej-6-muajsh-djali-i-ben-surprizen-me-te-bukur-te-jetes/" rel="bookmark" title="E fejuara zbulon që e tradhtonte prej 6 muajsh, djali i bën surprizën më të bukur të jetës">E fejuara zbulon që e tradhtonte prej 6 muajsh, djali i...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T22:37:29+00:00" >23 February 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2019/02/nena-asnjehere-mos-ja-thoni-keto-fjale-femijes-tuaj/" rel="bookmark" class="td-image-wrap" title="Nëna! Asnjëherë mos ja thoni këto fjalë fëmijës tuaj"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Nëna! Asnjëherë mos ja thoni këto fjalë fëmijës tuaj" data-type="image_tag" data-img-url="http://lajmifundit.al/wp-content/uploads/2019/02/prind-100x70.jpg" data-img-retina-url="http://lajmifundit.al/wp-content/uploads/2019/02/prind-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2019/02/nena-asnjehere-mos-ja-thoni-keto-fjale-femijes-tuaj/" rel="bookmark" title="Nëna! Asnjëherë mos ja thoni këto fjalë fëmijës tuaj">Nëna! Asnjëherë mos ja thoni këto fjalë fëmijës tuaj</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-22T21:51:15+00:00" >22 February 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2019/02/modelja-shet-virgjerine-2-milione-dollare/" rel="bookmark" class="td-image-wrap" title="Modelja shet virgjërinë 2 milionë dollarë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Modelja shet virgjërinë 2 milionë dollarë" data-type="image_tag" data-img-url="http://lajmifundit.al/wp-content/uploads/2019/02/modeleazer-100x70.jpg" data-img-retina-url="http://lajmifundit.al/wp-content/uploads/2019/02/modeleazer-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2019/02/modelja-shet-virgjerine-2-milione-dollare/" rel="bookmark" title="Modelja shet virgjërinë 2 milionë dollarë">Modelja shet virgjërinë 2 milionë dollarë</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-22T20:57:31+00:00" >22 February 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_5c72a0767feba" data-td_block_id="td_uid_4_5c72a0767feba">Me shume<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5c72a07680f0a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5c72a07680f0a" ><script>var block_td_uid_5_5c72a07680f0a = new tdBlock();
block_td_uid_5_5c72a07680f0a.id = "td_uid_5_5c72a07680f0a";
block_td_uid_5_5c72a07680f0a.atts = '{"custom_title":"VIP","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5c72a07680f0a_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5c72a07680f0a_rand","tdc_css_class_style":"td_uid_5_5c72a07680f0a_rand_style"}';
block_td_uid_5_5c72a07680f0a.td_column_number = "1";
block_td_uid_5_5c72a07680f0a.block_type = "td_block_7";
block_td_uid_5_5c72a07680f0a.post_count = "4";
block_td_uid_5_5c72a07680f0a.found_posts = "22669";
block_td_uid_5_5c72a07680f0a.header_color = "#";
block_td_uid_5_5c72a07680f0a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c72a07680f0a.max_num_pages = "5668";
tdBlocksArray.push(block_td_uid_5_5c72a07680f0a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIP</span></h4></div><div id=td_uid_5_5c72a07680f0a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2019/02/sabri-fejzullahu-rrefen-publikisht-pengun-me-te-madh-te-jetes/" rel="bookmark" class="td-image-wrap" title="Sabri Fejzullahu rrëfen publikisht pengun më të madh të jetës"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Sabri Fejzullahu rrëfen publikisht pengun më të madh të jetës" data-type="image_tag" data-img-url="http://lajmifundit.al/wp-content/uploads/2017/09/sabri-fejzullahu-100x70.jpg" data-img-retina-url="http://lajmifundit.al/wp-content/uploads/2017/09/sabri-fejzullahu-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2019/02/sabri-fejzullahu-rrefen-publikisht-pengun-me-te-madh-te-jetes/" rel="bookmark" title="Sabri Fejzullahu rrëfen publikisht pengun më të madh të jetës">Sabri Fejzullahu rrëfen publikisht pengun më të madh të jetës</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T13:40:40+00:00" >24 February 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2019/02/einxhel-shkira-flet-per-ngacmimet-seksuale-ne-pune/" rel="bookmark" class="td-image-wrap" title="Einxhel Shkira flet për ngacmimet seksuale në punë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Einxhel Shkira flet për ngacmimet seksuale në punë" data-type="image_tag" data-img-url="http://lajmifundit.al/wp-content/uploads/2017/12/enxx-100x70.jpg" data-img-retina-url="http://lajmifundit.al/wp-content/uploads/2017/12/enxx-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2019/02/einxhel-shkira-flet-per-ngacmimet-seksuale-ne-pune/" rel="bookmark" title="Einxhel Shkira flet për ngacmimet seksuale në punë">Einxhel Shkira flet për ngacmimet seksuale në punë</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T12:45:26+00:00" >24 February 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2019/02/greta-koci-qenka-shume-xheloze-per-kunatin/" rel="bookmark" class="td-image-wrap" title="Greta Koçi qenka shumë xheloze për kunatin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Greta Koçi qenka shumë xheloze për kunatin" data-type="image_tag" data-img-url="http://lajmifundit.al/wp-content/uploads/2018/05/GretaKoci-1-1200x630-527x375-100x70.jpg" data-img-retina-url="http://lajmifundit.al/wp-content/uploads/2018/05/GretaKoci-1-1200x630-527x375-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2019/02/greta-koci-qenka-shume-xheloze-per-kunatin/" rel="bookmark" title="Greta Koçi qenka shumë xheloze për kunatin">Greta Koçi qenka shumë xheloze për kunatin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T12:15:07+00:00" >24 February 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2019/02/merr-fund-gjithcka-elvana-gjata-dhe-ervin-mata-nuk-jane-me-bashke/" rel="bookmark" class="td-image-wrap" title="Merr fund gjithçka, Elvana Gjata dhe Ervin Mata nuk janë më bashkë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Merr fund gjithçka, Elvana Gjata dhe Ervin Mata nuk janë më bashkë" data-type="image_tag" data-img-url="http://lajmifundit.al/wp-content/uploads/2018/11/elvana-1-640x553-100x70.jpg" data-img-retina-url="http://lajmifundit.al/wp-content/uploads/2018/11/elvana-1-640x553-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2019/02/merr-fund-gjithcka-elvana-gjata-dhe-ervin-mata-nuk-jane-me-bashke/" rel="bookmark" title="Merr fund gjithçka, Elvana Gjata dhe Ervin Mata nuk janë më bashkë">Merr fund gjithçka, Elvana Gjata dhe Ervin Mata nuk janë më...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T11:30:35+00:00" >24 February 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Partnere</span></h4>			<div class="textwidget"><p><a title="Gazeta Express" href="http://www.gazetaexpress.com" target="_blank" rel="noopener">Gazeta Express </a><a href="http://www.gazetat.net">/</a><a title="Gazeta Zeri" href=" http://zeri.info" target="_blank" rel="noopener">Gazeta Zeri</a><a href="http://www.gazetat.net">/</a><a title="Botime Shqip" href=" http://www.botimeshqip.com" target="_blank" rel="noopener"> Botime Shqip</a><a href="http://www.gazetat.net">/ </a><a title="Gjiganti" href=" http://www.gjiganti.com" target="_blank" rel="noopener">Gjiganti </a><a href="http://www.gazetat.net">/ </a><a href="http://www.gazetat.net">Gazetat</a></p>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                    <i class="td-icon-font td-icon-linkedin"></i>
                    <span class="td-social-name">Linkedin</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Lajmifundit.al © 2009-2018 | <a href="/lajmi-i-fundit-lajmifundit/">Kontakto Redaksine</a> | <a href="/politika-e-privatesise/">POLITIKA E PRIVATËSISË NË WEB
</a>                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '202507519793129',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5c72a0768215c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Slide ikonat majtas-djathtas */
.td-icon-right.nextButton{opacity:0.3}
.td-icon-left.prevButton{opacity:0.3}



/* Mobile class */
.mobile-only{
    display:none;
}
@media (max-width: 768px) {
    .mobile-only{
        display:block;
    }
    .pjnt-border1{
        width:100% !important;
    }
    
}

.pjnt-border{
    display:none;
}

.pjnt-border1 a {
    color:red !important;
    font-weight:bold;
    font-size:120%;
    padding-top:2px;
    padding-bottom:2px;
}
</style>

<script type="text/javascript">//document.getElementByClass("entry-crumbs").innerHTML = "New text!";
var x = document.getElementsByClassName("entry-crumbs");
var text_x=x[0].innerHTML;

var y = document.getElementsByClassName("pjnt-border");
var text_y=y[0].innerHTML;

x[0].innerHTML =text_x + "<div class='pjnt-border1' style='margin-top: 10px; width: 70%; border: 3px solid #cc0001; font-size:  110%;   background: #cc0001;'>" + text_y + "</div>";</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lajmifundit.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script async="async" type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[902818]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lajmifundit.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lajmifundit.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>