<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Kjo është shpella që po tmerron shqiptarët, ja arsyeja</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lajmifundit.al/xmlrpc.php" />
    <meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2018/11/shpell.png" />
<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kjo është shpella që po tmerron shqiptarët, ja arsyeja" />
<meta property="og:description" content="Legjendat dhe mitet i kanë shoqëruar njerëzit përgjatë gjithë jetës së tyre, legjenda të cilat janë transmetuar brez pas brezi. Një tjetër legjendë mjaft interesante është edhe e Gizaveshit, fshat i cili ndodhet në Librazhd. Në pamje të parë të jep përshtypjen e një fshati historik, shtëpi karakteristike, njerëz bujar, por pikërisht në këtë fshat &hellip;" />
<meta property="og:url" content="http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/" />
<meta property="og:site_name" content="Lajmi i Fundit - Lajme" />
<meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al" />
<meta property="article:section" content="Soft" />
<meta property="article:published_time" content="2018-11-11T21:22:22+00:00" />
<meta property="fb:app_id" content="202507519793129" />
<meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2018/11/shpell.png" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="751" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Legjendat dhe mitet i kanë shoqëruar njerëzit përgjatë gjithë jetës së tyre, legjenda të cilat janë transmetuar brez pas brezi. Një tjetër legjendë mjaft interesante është edhe e Gizaveshit, fshat i cili ndodhet në Librazhd. Në pamje të parë të jep përshtypjen e një fshati historik, shtëpi karakteristike, njerëz bujar, por pikërisht në këtë fshat [&hellip;]" />
<meta name="twitter:title" content="Kjo është shpella që po tmerron shqiptarët, ja arsyeja" />
<meta name="twitter:site" content="@lajmifundit" />
<meta name="twitter:image" content="http://lajmifundit.al/wp-content/uploads/2018/11/shpell.png" />
<meta name="twitter:creator" content="@lajmifundit" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/lajmifundit.al\/","sameAs":["https:\/\/www.facebook.com\/lajmifundit.al","https:\/\/www.instagram.com\/lajmifundit.al\/","https:\/\/al.linkedin.com\/pub\/lajmi-fundit\/16\/ab2\/409","https:\/\/twitter.com\/lajmifundit"],"@id":"http:\/\/lajmifundit.al\/#organization","name":"Lajmifundit.al","logo":"http:\/\/lajmifundit.al\/wp-content\/uploads\/2015\/09\/lajmifundital.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit - Lajme &raquo; Feed" href="http://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit - Lajme &raquo; Comments Feed" href="http://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit - Lajme &raquo; Kjo është shpella që po tmerron shqiptarët, ja arsyeja Comments Feed" href="http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='http://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//lajmifundit.al/wp-content/uploads/js_composer/custom.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//lajmifundit.al/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lajmifundit.al/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://lajmifundit.al/?p=874063' />
<link rel="alternate" type="application/json+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2018%2F11%2Fkjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2018%2F11%2Fkjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja%2F&#038;format=xml" />
<meta property="fb:pages" content="104472676275887" />

<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo"/>

<meta name="google-site-verification" content="-RPAq9AVquXxZcW8coMIhmXZHrQkK6X25gql2aPuUG8" />


<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M"/>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script><meta property="fb:pages" content="104472676275887" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lajmifundit.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://lajmifundit.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '90f1dda1-b4fe-4119-9a7a-91f14481fac8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "lajmifundit.al";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'A dëshiron të njoftohesh automatikisht për Lajmet e Fundit?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Lajm i ri';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ok, dakord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Jo, FLM!';
oneSignal_options['promptOptions']['siteName'] = 'http://lajmifundit.al/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Dakord';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'A dëshiron të njoftohesh automatikisht për Lajmet e Fundit?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonohu për Lajmet e Fundit';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Faleminderit! Lajmet do të vijnë në Browserin tuaj!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Faleminderit!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ngjarje e re në Lajmifundit.al';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9278478-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://lajmifundit.al/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/category/soft-news-teknologji/",
                                "name": "Soft"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/",
                                "name": "Kjo është shpella që po tmerron shqiptarët, ja arsyeja"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-874063 single-format-standard kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja global-block-template-1 wpb-js-composer js-comp-ver-5.5.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205233"><a href="/">Kreu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li id="menu-item-205224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-205225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-205219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-843343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843343"><a href="http://lajmifundit.al/category/sport-2/">Sport</a></li>
<li id="menu-item-205229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-401934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-843344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-843344"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lajmifundit.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sunday, November 11, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://lajmifundit.al/">
            <img class="td-retina-data" data-retina="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
            <span class="td-visual-hidden">Lajmi i Fundit &#8211; Lajme</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5be8aaa99a6e5_rand td_block_template_1"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_728x90', [728, 90]).display();
</script>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205233"><a href="/">Kreu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-843343"><a href="http://lajmifundit.al/category/sport-2/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-843344"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://lajmifundit.al/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://lajmifundit.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Soft" class="entry-crumb" href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Kjo është shpella që po tmerron shqiptarët, ja arsyeja</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-874063" class="post-874063 post type-post status-publish format-standard has-post-thumbnail hentry category-soft-news-teknologji" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Kjo është shpella që po tmerron shqiptarët, ja arsyeja</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2018%2F11%2Fkjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Kjo+%C3%ABsht%C3%AB+shpella+q%C3%AB+po+tmerron+shqiptar%C3%ABt%2C+ja+arsyeja&url=http%3A%2F%2Flajmifundit.al%2F2018%2F11%2Fkjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja%2F&via=%40lajmifundit">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/&amp;media=http://lajmifundit.al/wp-content/uploads/2018/11/shpell.png&description=Kjo+%C3%ABsht%C3%AB+shpella+q%C3%AB+po+tmerron+shqiptar%C3%ABt%2C+ja+arsyeja">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Kjo është shpella që po tmerron shqiptarët, ja arsyeja %0A%0A http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/&title=Kjo është shpella që po tmerron shqiptarët, ja arsyeja">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6d521e180f07080e19502607024daec61e0519aec64d1e051d0801010c4d1caec64d1d024d1900081f1f02034d1e051c041d190c1faec619414d070c4d0c1f1e1408070c4b0f020914500519191d574242010c0700040b1803090419430c01425f5d5c55425c5c4206070240081e051908401e051d0801010c401c08401d02401900081f1f0203401e051c041d190c1f081940070c400c1f1e1408070c42">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/&text=Kjo është shpella që po tmerron shqiptarët, ja arsyeja">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Kjo është shpella që po tmerron shqiptarët, ja arsyeja http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5be8aaa99be4e_rand td_block_template_1"><center><a title="Kliko" href="https://goo.gl/KhHF92" target="_blank" rel="noopener"><img style="height: 80px; width: 550px;" src="/wp-content/uploads/2018/10/instagram-lajmifundit-1.png" alt="Kliko per me shume info" /></a></center> <br/>
</div><p><img class="alignnone size-medium wp-image-874064 alignleft" src="http://lajmifundit.al/wp-content/uploads/2018/11/shpell-360x300.png" alt="" width="360" height="300" srcset="http://lajmifundit.al/wp-content/uploads/2018/11/shpell-360x300.png 360w, http://lajmifundit.al/wp-content/uploads/2018/11/shpell-419x350.png 419w, http://lajmifundit.al/wp-content/uploads/2018/11/shpell-696x581.png 696w, http://lajmifundit.al/wp-content/uploads/2018/11/shpell-503x420.png 503w, http://lajmifundit.al/wp-content/uploads/2018/11/shpell.png 900w" sizes="(max-width: 360px) 100vw, 360px" />Legjendat dhe mitet i kanë shoqëruar njerëzit përgjatë gjithë jetës së tyre, legjenda të cilat janë transmetuar brez pas brezi.</p>
<p>Një tjetër legjendë mjaft interesante është edhe e Gizaveshit, fshat i cili ndodhet në Librazhd. Në pamje të parë të jep përshtypjen e një fshati historik, shtëpi karakteristike, njerëz bujar, por pikërisht në këtë fshat ndodhet një shpellë e vjetër, misterioze edhe shumë interesante.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5be8aaa99bcb9_rand td_block_template_1"><a title="Kliko Raiffeisen" href="https://goo.gl/2FpPS3" target="_blank" rel="noopener"><img style="height: 90px; width: 690px;" src="/wp-content/uploads/2018/10/600x80r.gif" alt="Kliko per me shume info" /></a>

<div id="ads2018" style="width: 300px;float: left;margin: 5px;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script>
</div></div><p>Çfarë ka të veçantë kjo shpellë nga të gjitha shpellat e tjera?</p>
<p>Gojëdhëna e parë, për nga ka marrë dhe emrin është se: Shumë kohë më parë në këtë shpellë banonte edhe jetonte një plakë e moçme bashkë me vajzën e saj shumë të bukur. Në çdo mëngjes në çastin e lindjes se diellit, para hyrjes së shpellës është parë një vajzë shumë e bukur e cila krihte flokët e saj të gjata deri nën shpinë.</p>
<p>Nga bukuria e saj shumë djem të rinj hipnotizoheshin edhe hynin në shpellë që prej të cilës nuk dolën me kurrë duke u kthyer në gurë të veçantë që shkëlqejnë.</p>
<p>Ajo vajzë, përherë është parë pa asnjë rrob ne trup, e zhveshur krejt lakuriq. Edhe sot e kësaj dite në këtë shpellë ky rit vazhdon akoma, sapo djelli të lind vajza e bukur josh çdo djalë të fshatit duke e futur në shpellë për të mos dal që aty kurrë”.</p>
<p>Sipas legjendës thuhet që: Çdo njeri që hynte në shpellë ktheheshe në gurë të veçantë që shpëlqen nën rrezet e diellit. Si e tregojnë banorët aventurat e tyre të frikshme brenda në shpellë. Ekziston me të vërtetë një rit që ndodh gjithmonë një hërë në 12 muaj gurët shpëlqejnë duke i dhënë shpellës një ndriçim total rreth 15 kilometrash?</p>
<p>Çfarë ka ndodhur me disa djem para disa vjetësh në këtë shpellë?</p>
<p>Një banor tregon: Shumë vite më para, përpara se të emigroja në Itali familja ime ishte e varfër në fakt të gjithë ashtu ishim. Bashkë me shokët e mi kishim një këshillë nga prindërit që të mos shkonim tek kjo shpellë pasi ishte e rrezikshme edhe e ndaluar të hyje. Kurioziteti na shty edhe hymë brenda, kishim elekrikë, gurët shpëlqenin gjithandej sikur ishin diamantë. Ecëm disa metra edhe filluam të mos e gjenim rrugën e kthimit, ishim gjashtë veta na zuri paniku.</p>
<p>Papritur ndoshta nga era apo nga një dukuri tjetër natyrore një fishkëllimë dukej si në filmat horror, nuk po duronim më edhe filluam të kërkonim ndihmë duke ulëritur, ajo dukej si labirint nga ndriçimi i elektrikëve sepse kishte shumë hyrje edhe nënkalime.</p>
<p>Na u desh të kalonim natën aty me tmerr edhe frikë, na kujtohesha legjenda edhe kjo na bënte akoma më nervoz. Ajo natë ka qenë nata më e keqe edhe e ftohtë e jetës time, në lindjen e diellit gurët shkëlqenin si me magji por ju garantoj se është një mrekulli e natyrës nese do të kishe fatin ta shikoje me sytë e tu me të vërtetë mahnitëse, falë zotit një bari po pinte ujë pranë burimit që gjendet prarë shpellës edhe ai na shpëtoi. Sapo na nxori nga shpella ai u zhduk si me magji, u cuditëm të gjithë por kjo ishte një e mirë mes të keqijave.</p>
<p>Shkuam në shtëpi edhe kurrë nuk kemi hyrë më brenda në atë shpellë”</p>
<p>Dikur kjo shpellë më para mendohet se lidhte dy fshatra të rëndësishëm Gizaveshin edhe Librazhd Katund, por sot është e pamundur të kalohet sepse është e bllokuar nga shkaqet natyrore. Në hyrje të saj ndodhet një burim uji i cili të mpinë dhëmbët kur e provon, një mrekulli e vërtetë.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5be8aaa99bf9e_rand td_block_template_1"><!-- TABOOLA -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2018%2F11%2Fkjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Kjo+%C3%ABsht%C3%AB+shpella+q%C3%AB+po+tmerron+shqiptar%C3%ABt%2C+ja+arsyeja&url=http%3A%2F%2Flajmifundit.al%2F2018%2F11%2Fkjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja%2F&via=%40lajmifundit">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/&amp;media=http://lajmifundit.al/wp-content/uploads/2018/11/shpell.png&description=Kjo+%C3%ABsht%C3%AB+shpella+q%C3%AB+po+tmerron+shqiptar%C3%ABt%2C+ja+arsyeja">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Kjo është shpella që po tmerron shqiptarët, ja arsyeja %0A%0A http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/&title=Kjo është shpella që po tmerron shqiptarët, ja arsyeja">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7aed8f9fcb35038e0fbe75038b3e0fbe3f6fffff2b3e25038b3e3fcb3e7fef6e1e1fcfdb3e0fbe2fae3e7f2e15038e7bfb3f9f2b3f2e1e0eaf6f9f2b5f1fcf7eaaefbe7e7e3a9bcbcfff2f9fefaf5e6fdf7fae7bdf2ffbca1a3a2abbca2a2bcf8f9fcbef6e0fbe7f6bee0fbe3f6fffff2bee2f6bee3fcbee7fef6e1e1fcfdbee0fbe2fae3e7f2e1f6e7bef9f2bef2e1e0eaf6f9f2bc">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/&text=Kjo është shpella që po tmerron shqiptarët, ja arsyeja">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Kjo është shpella që po tmerron shqiptarët, ja arsyeja http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lajmifundit.al/author/lena/">Enxhi</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Enxhi"></span><meta itemprop="datePublished" content="2018-11-11T22:22:22+00:00"><meta itemprop="dateModified" content="2018-11-11T22:22:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png"></span><meta itemprop="name" content="Lajmi i Fundit - Lajme"></span><meta itemprop="headline " content="Kjo është shpella që po tmerron shqiptarët, ja arsyeja"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2018/11/shpell.png"><meta itemprop="width" content="900"><meta itemprop="height" content="751"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5be8aaa99c625_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5be8aaa99c625" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_5be8aaa99c625 = new tdBlock();
block_td_uid_5_5be8aaa99c625.id = "td_uid_5_5be8aaa99c625";
block_td_uid_5_5be8aaa99c625.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5be8aaa99c625_rand","td_column_number":3,"live_filter_cur_post_id":874063,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5be8aaa99c625_rand","tdc_css_class_style":"td_uid_5_5be8aaa99c625_rand_style"}';
block_td_uid_5_5be8aaa99c625.td_column_number = "3";
block_td_uid_5_5be8aaa99c625.block_type = "td_block_related_posts";
block_td_uid_5_5be8aaa99c625.post_count = "6";
block_td_uid_5_5be8aaa99c625.found_posts = "19227";
block_td_uid_5_5be8aaa99c625.header_color = "";
block_td_uid_5_5be8aaa99c625.ajax_pagination_infinite_stop = "";
block_td_uid_5_5be8aaa99c625.max_num_pages = "3205";
tdBlocksArray.push(block_td_uid_5_5be8aaa99c625);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5be8aaa9a7691" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5be8aaa99c625" href="#">POSTIME TE NGJASHME</a><a id="td_uid_7_5be8aaa9a76ca" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5be8aaa99c625" href="#">ME SHUME NGA KY AUTOR</a></h4><div id=td_uid_5_5be8aaa99c625 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/11/arkeologet-surprizohen-nga-ajo-qe-gjejne-brenda-varreve-egjiptiane/" rel="bookmark" class="td-image-wrap" title="Arkeologët surprizohen nga ajo që gjejnë brenda varreve egjiptiane"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/11/F0794D36-3BB3-4379-98DD-C2FD070C0BF8-218x150.jpeg" srcset="http://lajmifundit.al/wp-content/uploads/2018/11/F0794D36-3BB3-4379-98DD-C2FD070C0BF8-218x150.jpeg 218w, http://lajmifundit.al/wp-content/uploads/2018/11/F0794D36-3BB3-4379-98DD-C2FD070C0BF8-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Arkeologët surprizohen nga ajo që gjejnë brenda varreve egjiptiane"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/11/arkeologet-surprizohen-nga-ajo-qe-gjejne-brenda-varreve-egjiptiane/" rel="bookmark" title="Arkeologët surprizohen nga ajo që gjejnë brenda varreve egjiptiane">Arkeologët surprizohen nga ajo që gjejnë brenda varreve egjiptiane</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/11/u-bere-shefe-ne-pleqeri-burri-e-quan-gruan-e-tij-tutore-para-gjithe-shqiptareve-foto/" rel="bookmark" class="td-image-wrap" title="&#8220;U bërë shefe në pleqëri&#8221;/ Burri e quan gruan e tij tutore para gjithë shqiptarëve (FOTO)"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/11/burriii-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/11/burriii-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/11/burriii-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;U bërë shefe në pleqëri&#8221;/ Burri e quan gruan e tij tutore para gjithë shqiptarëve (FOTO)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/11/u-bere-shefe-ne-pleqeri-burri-e-quan-gruan-e-tij-tutore-para-gjithe-shqiptareve-foto/" rel="bookmark" title="&#8220;U bërë shefe në pleqëri&#8221;/ Burri e quan gruan e tij tutore para gjithë shqiptarëve (FOTO)">&#8220;U bërë shefe në pleqëri&#8221;/ Burri e quan gruan e tij tutore para gjithë shqiptarëve (FOTO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/11/ardit-gjebera-ben-per-te-qare-balerinen-e-emisionit-te-tij-foto/" rel="bookmark" class="td-image-wrap" title="Ardit Gjebera bën për të qarë balerinën e emisionit të tij (FOTO)"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/11/balerina-e-diela-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/11/balerina-e-diela-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/11/balerina-e-diela-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ardit Gjebera bën për të qarë balerinën e emisionit të tij (FOTO)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/11/ardit-gjebera-ben-per-te-qare-balerinen-e-emisionit-te-tij-foto/" rel="bookmark" title="Ardit Gjebera bën për të qarë balerinën e emisionit të tij (FOTO)">Ardit Gjebera bën për të qarë balerinën e emisionit të tij (FOTO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/11/doni-te-jetoni-10-vjet-me-shume-5-gjera-duhet-te-beni/" rel="bookmark" class="td-image-wrap" title="Doni të jetoni 10 vjet më shumë? 5 gjëra duhet të bëni"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/08/seksi-publik-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/08/seksi-publik-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/08/seksi-publik-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Doni të jetoni 10 vjet më shumë? 5 gjëra duhet të bëni"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/11/doni-te-jetoni-10-vjet-me-shume-5-gjera-duhet-te-beni/" rel="bookmark" title="Doni të jetoni 10 vjet më shumë? 5 gjëra duhet të bëni">Doni të jetoni 10 vjet më shumë? 5 gjëra duhet të bëni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/11/jashtetokesoret-po-na-vezhgojne/" rel="bookmark" class="td-image-wrap" title="Jashtëtokësorët po na vëzhgojnë"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/11/ccc-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/11/ccc-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/11/ccc-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Jashtëtokësorët po na vëzhgojnë"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/11/jashtetokesoret-po-na-vezhgojne/" rel="bookmark" title="Jashtëtokësorët po na vëzhgojnë">Jashtëtokësorët po na vëzhgojnë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/11/keto-jane-pasojat-e-dhimbshme-nga-zjarri-masiv-ne-kaliforni-foto/" rel="bookmark" class="td-image-wrap" title="Këto janë pasojat e dhimbshme nga zjarri masiv në Kaliforni (FOTO)"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/11/zjaRRI-PASOJAA-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/11/zjaRRI-PASOJAA-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/11/zjaRRI-PASOJAA-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Këto janë pasojat e dhimbshme nga zjarri masiv në Kaliforni (FOTO)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/11/keto-jane-pasojat-e-dhimbshme-nga-zjarri-masiv-ne-kaliforni-foto/" rel="bookmark" title="Këto janë pasojat e dhimbshme nga zjarri masiv në Kaliforni (FOTO)">Këto janë pasojat e dhimbshme nga zjarri masiv në Kaliforni (FOTO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5be8aaa99c625" data-td_block_id="td_uid_5_5be8aaa99c625"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5be8aaa99c625" data-td_block_id="td_uid_5_5be8aaa99c625"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Koment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='874063' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aacfc5e666" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a title="Kliko" href="https://goo.gl/V8KJ7j" target="_blank" rel="noopener"><img style="height: 250px; width: 300px;" src="http://lajmifundit.al/wp-content/uploads/2018/09/ina-banner.png" alt="Kliko per me shume info" /></a></p>
<p><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script></p>
</div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>LAJMET E FUNDIT</span></h4>		<ul>
											<li>
					<a href="http://lajmifundit.al/2018/11/kjo-eshte-kura-qe-do-ju-beje-te-mos-semureni-me-kurre/">Kjo është kura që do ju bëjë të mos sëmureni më kurrë</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/11/ja-kur-do-te-nisin-shirat-dhe-bora-ne-shqiperi/">Ja kur do të nisin shirat dhe bora në Shqipëri</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/">Kjo është shpella që po tmerron shqiptarët, ja arsyeja</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/11/ja-si-te-kuroni-dhimbjen-e-gjunjeve-me-kure-natyrale/">Ja si të kuroni dhimbjen e gjunjëve me kurë natyrale</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/11/arkeologet-surprizohen-nga-ajo-qe-gjejne-brenda-varreve-egjiptiane/">Arkeologët surprizohen nga ajo që gjejnë brenda varreve egjiptiane</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/11/te-kam-nje-nuse-borxh-ky-eshte-politikani-qe-i-gjeti-gruan-bes-kallakut/">&#8220;Të kam një nuse borxh &#8220;/Ky është politikani që &#8220;i gjeti&#8221; gruan Bes Kallakut</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/11/goditet-grupi-qe-sillte-mall-nga-maqedonia-ne-shqiperi/">Goditet grupi që sillte mall nga Maqedonia në Shqipëri</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5be8aaa9a8f8e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5be8aaa9a8f8e" ><script>var block_td_uid_8_5be8aaa9a8f8e = new tdBlock();
block_td_uid_8_5be8aaa9a8f8e.id = "td_uid_8_5be8aaa9a8f8e";
block_td_uid_8_5be8aaa9a8f8e.atts = '{"custom_title":"SOFT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"16","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5be8aaa9a8f8e_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5be8aaa9a8f8e_rand","tdc_css_class_style":"td_uid_8_5be8aaa9a8f8e_rand_style"}';
block_td_uid_8_5be8aaa9a8f8e.td_column_number = "1";
block_td_uid_8_5be8aaa9a8f8e.block_type = "td_block_7";
block_td_uid_8_5be8aaa9a8f8e.post_count = "4";
block_td_uid_8_5be8aaa9a8f8e.found_posts = "19228";
block_td_uid_8_5be8aaa9a8f8e.header_color = "#";
block_td_uid_8_5be8aaa9a8f8e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5be8aaa9a8f8e.max_num_pages = "4807";
tdBlocksArray.push(block_td_uid_8_5be8aaa9a8f8e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SOFT</span></h4></div><div id=td_uid_8_5be8aaa9a8f8e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/" rel="bookmark" class="td-image-wrap" title="Kjo është shpella që po tmerron shqiptarët, ja arsyeja"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/11/shpell-100x70.png" srcset="http://lajmifundit.al/wp-content/uploads/2018/11/shpell-100x70.png 100w, http://lajmifundit.al/wp-content/uploads/2018/11/shpell-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Kjo është shpella që po tmerron shqiptarët, ja arsyeja"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/11/kjo-eshte-shpella-qe-po-tmerron-shqiptaret-ja-arsyeja/" rel="bookmark" title="Kjo është shpella që po tmerron shqiptarët, ja arsyeja">Kjo është shpella që po tmerron shqiptarët, ja arsyeja</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T22:22:22+00:00" >11 November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/11/arkeologet-surprizohen-nga-ajo-qe-gjejne-brenda-varreve-egjiptiane/" rel="bookmark" class="td-image-wrap" title="Arkeologët surprizohen nga ajo që gjejnë brenda varreve egjiptiane"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/11/F0794D36-3BB3-4379-98DD-C2FD070C0BF8-100x70.jpeg" srcset="http://lajmifundit.al/wp-content/uploads/2018/11/F0794D36-3BB3-4379-98DD-C2FD070C0BF8-100x70.jpeg 100w, http://lajmifundit.al/wp-content/uploads/2018/11/F0794D36-3BB3-4379-98DD-C2FD070C0BF8-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Arkeologët surprizohen nga ajo që gjejnë brenda varreve egjiptiane"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/11/arkeologet-surprizohen-nga-ajo-qe-gjejne-brenda-varreve-egjiptiane/" rel="bookmark" title="Arkeologët surprizohen nga ajo që gjejnë brenda varreve egjiptiane">Arkeologët surprizohen nga ajo që gjejnë brenda varreve egjiptiane</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T21:45:46+00:00" >11 November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/11/u-bere-shefe-ne-pleqeri-burri-e-quan-gruan-e-tij-tutore-para-gjithe-shqiptareve-foto/" rel="bookmark" class="td-image-wrap" title="&#8220;U bërë shefe në pleqëri&#8221;/ Burri e quan gruan e tij tutore para gjithë shqiptarëve (FOTO)"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/11/burriii-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/11/burriii-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/11/burriii-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="&#8220;U bërë shefe në pleqëri&#8221;/ Burri e quan gruan e tij tutore para gjithë shqiptarëve (FOTO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/11/u-bere-shefe-ne-pleqeri-burri-e-quan-gruan-e-tij-tutore-para-gjithe-shqiptareve-foto/" rel="bookmark" title="&#8220;U bërë shefe në pleqëri&#8221;/ Burri e quan gruan e tij tutore para gjithë shqiptarëve (FOTO)">&#8220;U bërë shefe në pleqëri&#8221;/ Burri e quan gruan e tij...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T20:40:01+00:00" >11 November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/11/ardit-gjebera-ben-per-te-qare-balerinen-e-emisionit-te-tij-foto/" rel="bookmark" class="td-image-wrap" title="Ardit Gjebera bën për të qarë balerinën e emisionit të tij (FOTO)"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/11/balerina-e-diela-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/11/balerina-e-diela-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/11/balerina-e-diela-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Ardit Gjebera bën për të qarë balerinën e emisionit të tij (FOTO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/11/ardit-gjebera-ben-per-te-qare-balerinen-e-emisionit-te-tij-foto/" rel="bookmark" title="Ardit Gjebera bën për të qarë balerinën e emisionit të tij (FOTO)">Ardit Gjebera bën për të qarë balerinën e emisionit të tij...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T19:04:23+00:00" >11 November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5be8aaa9a8f8e" data-td_block_id="td_uid_8_5be8aaa9a8f8e">Me shume<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5be8aaa9b3d73_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5be8aaa9b3d73" ><script>var block_td_uid_9_5be8aaa9b3d73 = new tdBlock();
block_td_uid_9_5be8aaa9b3d73.id = "td_uid_9_5be8aaa9b3d73";
block_td_uid_9_5be8aaa9b3d73.atts = '{"custom_title":"VIP","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5be8aaa9b3d73_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5be8aaa9b3d73_rand","tdc_css_class_style":"td_uid_9_5be8aaa9b3d73_rand_style"}';
block_td_uid_9_5be8aaa9b3d73.td_column_number = "1";
block_td_uid_9_5be8aaa9b3d73.block_type = "td_block_7";
block_td_uid_9_5be8aaa9b3d73.post_count = "4";
block_td_uid_9_5be8aaa9b3d73.found_posts = "22075";
block_td_uid_9_5be8aaa9b3d73.header_color = "#";
block_td_uid_9_5be8aaa9b3d73.ajax_pagination_infinite_stop = "";
block_td_uid_9_5be8aaa9b3d73.max_num_pages = "5519";
tdBlocksArray.push(block_td_uid_9_5be8aaa9b3d73);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIP</span></h4></div><div id=td_uid_9_5be8aaa9b3d73 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/11/te-kam-nje-nuse-borxh-ky-eshte-politikani-qe-i-gjeti-gruan-bes-kallakut/" rel="bookmark" class="td-image-wrap" title="&#8220;Të kam një nuse borxh &#8220;/Ky është politikani që &#8220;i gjeti&#8221; gruan Bes Kallakut"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/07/bes-kallaku-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/07/bes-kallaku-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/07/bes-kallaku-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="&#8220;Të kam një nuse borxh &#8220;/Ky është politikani që &#8220;i gjeti&#8221; gruan Bes Kallakut"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/11/te-kam-nje-nuse-borxh-ky-eshte-politikani-qe-i-gjeti-gruan-bes-kallakut/" rel="bookmark" title="&#8220;Të kam një nuse borxh &#8220;/Ky është politikani që &#8220;i gjeti&#8221; gruan Bes Kallakut">&#8220;Të kam një nuse borxh &#8220;/Ky është politikani që &#8220;i gjeti&#8221;...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T21:40:40+00:00" >11 November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/11/xhensila-fotografohet-per-here-te-pare-me-ajken/" rel="bookmark" class="td-image-wrap" title="Xhensila fotografohet për herë të parë me Ajkën"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/11/ajka-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/11/ajka-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/11/ajka-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Xhensila fotografohet për herë të parë me Ajkën"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/11/xhensila-fotografohet-per-here-te-pare-me-ajken/" rel="bookmark" title="Xhensila fotografohet për herë të parë me Ajkën">Xhensila fotografohet për herë të parë me Ajkën</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T18:57:20+00:00" >11 November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/11/adi-krasta-publikon-imazhin-e-rralle-nga-dita-e-dasmes/" rel="bookmark" class="td-image-wrap" title="Adi Krasta publikon imazhin e rrallë nga dita e dasmës"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/07/auto_Adi_Krasta1505425817-1-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/07/auto_Adi_Krasta1505425817-1-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/07/auto_Adi_Krasta1505425817-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Adi Krasta publikon imazhin e rrallë nga dita e dasmës"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/11/adi-krasta-publikon-imazhin-e-rralle-nga-dita-e-dasmes/" rel="bookmark" title="Adi Krasta publikon imazhin e rrallë nga dita e dasmës">Adi Krasta publikon imazhin e rrallë nga dita e dasmës</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T18:02:26+00:00" >11 November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/11/dikur-gjuante-taynen-sot-rina-i-rremben-partnerin-rita-ores-kengetarin-e-famshem/" rel="bookmark" class="td-image-wrap" title="Dikur ‘gjuante’ Taynën, sot Rina ”i rrëmben” partnerin Rita Orës këngëtarin e famshëm"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/11/3e80c23a41e7a4d1ee47623d1f30b1a9_L-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/11/3e80c23a41e7a4d1ee47623d1f30b1a9_L-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/11/3e80c23a41e7a4d1ee47623d1f30b1a9_L-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Dikur ‘gjuante’ Taynën, sot Rina ”i rrëmben” partnerin Rita Orës këngëtarin e famshëm"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/11/dikur-gjuante-taynen-sot-rina-i-rremben-partnerin-rita-ores-kengetarin-e-famshem/" rel="bookmark" title="Dikur ‘gjuante’ Taynën, sot Rina ”i rrëmben” partnerin Rita Orës këngëtarin e famshëm">Dikur ‘gjuante’ Taynën, sot Rina ”i rrëmben” partnerin Rita Orës këngëtarin...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T15:54:33+00:00" >11 November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Partnere</span></h4>			<div class="textwidget"><p><a title="Gazeta Express" href="http://www.gazetaexpress.com" target="_blank" rel="noopener">Gazeta Express </a><a href="http://www.gazetat.net">/</a><a title="Gazeta Zeri" href=" http://zeri.info" target="_blank" rel="noopener">Gazeta Zeri</a><a href="http://www.gazetat.net">/</a><a title="Botime Shqip" href=" http://www.botimeshqip.com" target="_blank" rel="noopener"> Botime Shqip</a><a href="http://www.gazetat.net">/ </a><a title="Gjiganti" href=" http://www.gjiganti.com" target="_blank" rel="noopener">Gjiganti </a><a href="http://www.gazetat.net">/ </a><a href="http://www.gazetat.net">Gazetat</a></p>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                    <i class="td-icon-font td-icon-linkedin"></i>
                    <span class="td-social-name">Linkedin</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Lajmifundit.al © 2009-2018 | <a href="/lajmi-i-fundit-lajmifundit/">Kontakto Redaksine</a> | <a href="/politika-e-privatesise/">POLITIKA E PRIVATËSISË NË WEB
</a>                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '202507519793129',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5be8aaa9c135d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Slide ikonat majtas-djathtas */
.td-icon-right.nextButton{opacity:0.3}
.td-icon-left.prevButton{opacity:0.3}



/* Mobile class */
.mobile-only{
    display:none;
}
@media (max-width: 768px) {
    .mobile-only{
        display:block;
    }
    .pjnt-border1{
        width:100% !important;
    }
    
}

.pjnt-border{
    display:none;
}

.pjnt-border1 a {
    color:red !important;
    font-weight:bold;
    font-size:120%;
    padding-top:2px;
    padding-bottom:2px;
}
</style>

<script type="text/javascript">//document.getElementByClass("entry-crumbs").innerHTML = "New text!";
var x = document.getElementsByClassName("entry-crumbs");
var text_x=x[0].innerHTML;

var y = document.getElementsByClassName("pjnt-border");
var text_y=y[0].innerHTML;

x[0].innerHTML =text_x + "<div class='pjnt-border1' style='margin-top: 10px; width: 70%; border: 3px solid #cc0001; font-size:  110%;   background: #cc0001;'>" + text_y + "</div>";</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lajmifundit.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lajmifundit.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lajmifundit.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>