<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Berisha: Ky po mbylll 4100 pika bastesh për ti dhënë mundësinë Olsit dhe Gjushit të hapë 1 milionë pika</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lajmifundit.al/xmlrpc.php" />
    <meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2018/08/berisha-ramen.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lajmifundit.al/2018/10/berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Berisha: Ky po mbylll 4100 pika bastesh për ti dhënë mundësinë Olsit dhe Gjushit të hapë 1 milionë pika" />
<meta property="og:description" content="Ish-kryeministri Sali Berisha, ka komentuar në studion e Abc news, deklaratën e kryeministrit Edi Rama, për mbylljen e pikave të basteve në Shqipëri. Sipas ish-kryeministrit, Rama do të mbyllë 4100 pika bastesh për t’ia dhënë monopolin e basteve vëllait të tij Olsit, Vangjush Dakos dhe Gaz Demit. ‘Ai po mbyll 4 mijë, po hap potencialisht &hellip;" />
<meta property="og:url" content="http://lajmifundit.al/2018/10/berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika/" />
<meta property="og:site_name" content="Lajmi i Fundit - Lajme" />
<meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al" />
<meta property="article:section" content="Politika" />
<meta property="article:published_time" content="2018-10-18T18:29:43+00:00" />
<meta property="fb:app_id" content="202507519793129" />
<meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2018/08/berisha-ramen.jpg" />
<meta property="og:image:width" content="712" />
<meta property="og:image:height" content="415" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ish-kryeministri Sali Berisha, ka komentuar në studion e Abc news, deklaratën e kryeministrit Edi Rama, për mbylljen e pikave të basteve në Shqipëri. Sipas ish-kryeministrit, Rama do të mbyllë 4100 pika bastesh për t’ia dhënë monopolin e basteve vëllait të tij Olsit, Vangjush Dakos dhe Gaz Demit. ‘Ai po mbyll 4 mijë, po hap potencialisht [&hellip;]" />
<meta name="twitter:title" content="Berisha: Ky po mbylll 4100 pika bastesh për ti dhënë mundësinë Olsit dhe Gjushit të hapë 1 milionë pika" />
<meta name="twitter:site" content="@lajmifundit" />
<meta name="twitter:image" content="http://lajmifundit.al/wp-content/uploads/2018/08/berisha-ramen.jpg" />
<meta name="twitter:creator" content="@lajmifundit" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/lajmifundit.al\/","sameAs":["https:\/\/www.facebook.com\/lajmifundit.al","https:\/\/www.instagram.com\/lajmifundit.al\/","https:\/\/al.linkedin.com\/pub\/lajmi-fundit\/16\/ab2\/409","https:\/\/twitter.com\/lajmifundit"],"@id":"http:\/\/lajmifundit.al\/#organization","name":"Lajmifundit.al","logo":"http:\/\/lajmifundit.al\/wp-content\/uploads\/2015\/09\/lajmifundital.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit - Lajme &raquo; Feed" href="http://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit - Lajme &raquo; Comments Feed" href="http://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit - Lajme &raquo; Berisha: Ky po mbylll 4100 pika bastesh për ti dhënë mundësinë Olsit dhe Gjushit të hapë 1 milionë pika Comments Feed" href="http://lajmifundit.al/2018/10/berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='http://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//lajmifundit.al/wp-content/uploads/js_composer/custom.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//lajmifundit.al/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lajmifundit.al/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://lajmifundit.al/?p=867232' />
<link rel="alternate" type="application/json+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2018%2F10%2Fberisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2018%2F10%2Fberisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika%2F&#038;format=xml" />
<meta property="fb:pages" content="104472676275887" />

<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo"/>

<meta name="google-site-verification" content="-RPAq9AVquXxZcW8coMIhmXZHrQkK6X25gql2aPuUG8" />


<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M"/>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script><meta property="fb:pages" content="104472676275887" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lajmifundit.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9278478-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://lajmifundit.al/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/category/politika-shqiperia/",
                                "name": "Politika"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/2018/10/berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika/",
                                "name": "Berisha: Ky po mbylll 4100 pika bastesh për ti dhënë mundësinë Olsit..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-867232 single-format-standard berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika global-block-template-1 wpb-js-composer js-comp-ver-5.5.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205233"><a href="/">Kreu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li id="menu-item-205224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-205225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-205219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-843343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843343"><a href="http://lajmifundit.al/category/sport-2/">Sport</a></li>
<li id="menu-item-205229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-401934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-843344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843344"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lajmifundit.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, October 18, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://lajmifundit.al/">
            <img class="td-retina-data" data-retina="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
            <span class="td-visual-hidden">Lajmi i Fundit &#8211; Lajme</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5bc8e3c20dd57_rand td_block_template_1"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_728x90', [728, 90]).display();
</script>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205233"><a href="/">Kreu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-843343"><a href="http://lajmifundit.al/category/sport-2/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-843344"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://lajmifundit.al/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://lajmifundit.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Politika" class="entry-crumb" href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Berisha: Ky po mbylll 4100 pika bastesh për ti dhënë mundësinë Olsit...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-867232" class="post-867232 post type-post status-publish format-standard has-post-thumbnail hentry category-politika-shqiperia" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Berisha: Ky po mbylll 4100 pika bastesh për ti dhënë mundësinë Olsit dhe Gjushit të hapë 1 milionë pika</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmifundit.al/2018/10/berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2018%2F10%2Fberisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Berisha%3A+Ky+po+mbylll+4100+pika+bastesh+p%C3%ABr+ti+dh%C3%ABn%C3%AB+mund%C3%ABsin%C3%AB+Olsit+dhe+Gjushit+t%C3%AB+hap%C3%AB+1+milion%C3%AB+pika&url=http%3A%2F%2Flajmifundit.al%2F2018%2F10%2Fberisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika%2F&via=%40lajmifundit">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://lajmifundit.al/2018/10/berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2018/10/berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika/&amp;media=http://lajmifundit.al/wp-content/uploads/2018/08/berisha-ramen.jpg&description=Berisha%3A+Ky+po+mbylll+4100+pika+bastesh+p%C3%ABr+ti+dh%C3%ABn%C3%AB+mund%C3%ABsin%C3%AB+Olsit+dhe+Gjushit+t%C3%AB+hap%C3%AB+1+milion%C3%AB+pika">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Berisha: Ky po mbylll 4100 pika bastesh për ti dhënë mundësinë Olsit dhe Gjushit të hapë 1 milionë pika %0A%0A http://lajmifundit.al/2018/10/berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://lajmifundit.al/2018/10/berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika/&title=Berisha: Ky po mbylll 4100 pika bastesh për ti dhënë mundësinë Olsit dhe Gjushit të hapë 1 milionë pika">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#102f6365727a7573642d527562796378712a305b6930607f307d72697c7c7c30242120203060797b7130727163647563783060d3bb62306479307478d3bb7ed3bb307d657e74d3bb63797ed3bb305f7c6379643074787530577a65637879643064d3bb30787160d3bb3021307d797c797f7ed3bb3060797b7136727f74692d786464602a3f3f7c717a7d7976657e7479643e717c3f222021283f21203f727562796378713d7b693d607f3d7d72697c7c7c3d242120203d60797b713d727163647563783d6075623d64793d7478757e753d7d657e747563797e753d7f7c6379643d7478753d777a65637879643d64753d787160753d213d7d797c797f7e753d60797b713f">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://lajmifundit.al/2018/10/berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika/&text=Berisha: Ky po mbylll 4100 pika bastesh për ti dhënë mundësinë Olsit dhe Gjushit të hapë 1 milionë pika">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Berisha: Ky po mbylll 4100 pika bastesh për ti dhënë mundësinë Olsit dhe Gjushit të hapë 1 milionë pika http://lajmifundit.al/2018/10/berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <p><img class="alignnone size-medium wp-image-853617 alignleft" src="http://lajmifundit.al/wp-content/uploads/2018/08/berisha-ramen-401x234.jpg" alt="" width="401" height="234" srcset="http://lajmifundit.al/wp-content/uploads/2018/08/berisha-ramen-401x234.jpg 401w, http://lajmifundit.al/wp-content/uploads/2018/08/berisha-ramen-600x350.jpg 600w, http://lajmifundit.al/wp-content/uploads/2018/08/berisha-ramen.jpg 712w, http://lajmifundit.al/wp-content/uploads/2018/08/berisha-ramen-696x406.jpg 696w" sizes="(max-width: 401px) 100vw, 401px" />Ish-kryeministri Sali Berisha, ka komentuar në studion e Abc news, deklaratën e kryeministrit Edi Rama, për mbylljen e pikave të basteve në Shqipëri.</p>
<p>Sipas ish-kryeministrit, Rama do të mbyllë 4100 pika bastesh për t’ia dhënë monopolin e basteve vëllait të tij Olsit, Vangjush Dakos dhe Gaz Demit.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5bc8e3c20ef62_rand td_block_template_1"><a title="Kliko Raiffeisen" href="https://goo.gl/2FpPS3" target="_blank" rel="noopener"><img style="height: 90px; width: 690px;" src="/wp-content/uploads/2018/10/600x80r.gif" alt="Kliko per me shume info" /></a>

<div id="ads2018" style="width: 300px;float: left;margin: 5px;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script>
</div></div><p>‘Ai po mbyll 4 mijë, po hap potencialisht 40 mijë, 4000 mijë, 1 milionë, pasi po kthehet tek telefoni, pra lojërat e bixhozit me celular. Nëse loja ,me bastet fillonte me 1 mijë lek tani fillon me 200 euro dhe Shqipërinë do ta hanë bastet në një kohë shumë të shkurtër. Ai po krijon sipas të gjitha informatave që më kanë ardhur mua, po i monopolizon të gjitha në duart e vëllait të vet, Gjushit dhe Gaz Ramës. Ky është një skizofren. Ky njeri i cili nuk gjeti fjalë ngushëlluese për 8 viktimat në Selenicë apo punonjësit që ranë në krye të detyrës. Ky po ja jep Gjushit lojërat e fatit’, tha Berisha.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5bc8e3c20f0cb_rand td_block_template_1"><!-- TABOOLA -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmifundit.al/2018/10/berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2018%2F10%2Fberisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Berisha%3A+Ky+po+mbylll+4100+pika+bastesh+p%C3%ABr+ti+dh%C3%ABn%C3%AB+mund%C3%ABsin%C3%AB+Olsit+dhe+Gjushit+t%C3%AB+hap%C3%AB+1+milion%C3%AB+pika&url=http%3A%2F%2Flajmifundit.al%2F2018%2F10%2Fberisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika%2F&via=%40lajmifundit">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://lajmifundit.al/2018/10/berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2018/10/berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika/&amp;media=http://lajmifundit.al/wp-content/uploads/2018/08/berisha-ramen.jpg&description=Berisha%3A+Ky+po+mbylll+4100+pika+bastesh+p%C3%ABr+ti+dh%C3%ABn%C3%AB+mund%C3%ABsin%C3%AB+Olsit+dhe+Gjushit+t%C3%AB+hap%C3%AB+1+milion%C3%AB+pika">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Berisha: Ky po mbylll 4100 pika bastesh për ti dhënë mundësinë Olsit dhe Gjushit të hapë 1 milionë pika %0A%0A http://lajmifundit.al/2018/10/berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://lajmifundit.al/2018/10/berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika/&title=Berisha: Ky po mbylll 4100 pika bastesh për ti dhënë mundësinë Olsit dhe Gjushit të hapë 1 milionë pika">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7aed1f6e1fae0fbf2a9b3d8eab3e3fcb3fef1eaffffffb3a7a2a3a3b3e3faf8f2b3f1f2e0e7f6e0fbb3e35038e1b3e7fab3f7fb5038fd5038b3fee6fdf75038e0fafd5038b3dcffe0fae7b3f7fbf6b3d4f9e6e0fbfae7b3e75038b3fbf2e35038b3a2b3fefafffafcfd5038b3e3faf8f2b5f1fcf7eaaefbe7e7e3a9bcbcfff2f9fefaf5e6fdf7fae7bdf2ffbca1a3a2abbca2a3bcf1f6e1fae0fbf2bef8eabee3fcbefef1eaffffffbea7a2a3a3bee3faf8f2bef1f2e0e7f6e0fbbee3f6e1bee7fabef7fbf6fdf6befee6fdf7f6e0fafdf6befcffe0fae7bef7fbf6bef4f9e6e0fbfae7bee7f6befbf2e3f6bea2befefafffafcfdf6bee3faf8f2bc">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://lajmifundit.al/2018/10/berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika/&text=Berisha: Ky po mbylll 4100 pika bastesh për ti dhënë mundësinë Olsit dhe Gjushit të hapë 1 milionë pika">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Berisha: Ky po mbylll 4100 pika bastesh për ti dhënë mundësinë Olsit dhe Gjushit të hapë 1 milionë pika http://lajmifundit.al/2018/10/berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lajmifundit.al/author/lena/">Enxhi</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Enxhi"></span><meta itemprop="datePublished" content="2018-10-18T19:29:43+00:00"><meta itemprop="dateModified" content="2018-10-18T19:29:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lajmifundit.al/2018/10/berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png"></span><meta itemprop="name" content="Lajmi i Fundit - Lajme"></span><meta itemprop="headline " content="Berisha: Ky po mbylll 4100 pika bastesh për ti dhënë mundësinë Olsit dhe Gjushit të hapë 1 milionë pika"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2018/08/berisha-ramen.jpg"><meta itemprop="width" content="712"><meta itemprop="height" content="415"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5bc8e3c20f66e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5bc8e3c20f66e" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5bc8e3c20f66e = new tdBlock();
block_td_uid_4_5bc8e3c20f66e.id = "td_uid_4_5bc8e3c20f66e";
block_td_uid_4_5bc8e3c20f66e.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5bc8e3c20f66e_rand","td_column_number":3,"live_filter_cur_post_id":867232,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5bc8e3c20f66e_rand","tdc_css_class_style":"td_uid_4_5bc8e3c20f66e_rand_style"}';
block_td_uid_4_5bc8e3c20f66e.td_column_number = "3";
block_td_uid_4_5bc8e3c20f66e.block_type = "td_block_related_posts";
block_td_uid_4_5bc8e3c20f66e.post_count = "6";
block_td_uid_4_5bc8e3c20f66e.found_posts = "14394";
block_td_uid_4_5bc8e3c20f66e.header_color = "";
block_td_uid_4_5bc8e3c20f66e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bc8e3c20f66e.max_num_pages = "2399";
tdBlocksArray.push(block_td_uid_4_5bc8e3c20f66e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5bc8e3c2173e0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5bc8e3c20f66e" href="#">POSTIME TE NGJASHME</a><a id="td_uid_6_5bc8e3c21741a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5bc8e3c20f66e" href="#">ME SHUME NGA KY AUTOR</a></h4><div id=td_uid_4_5bc8e3c20f66e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/10/regjistrimi-i-portaleve-osbe-leter-rames-efekt-shume-negativ-ne-lirine-e-medias/" rel="bookmark" class="td-image-wrap" title="Regjistrimi i portaleve, OSBE letër Ramës: Efekt shumë negativ në lirinë e medias"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/10/IMG-20181018-WA0000-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/10/IMG-20181018-WA0000-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/10/IMG-20181018-WA0000-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Regjistrimi i portaleve, OSBE letër Ramës: Efekt shumë negativ në lirinë e medias"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/10/regjistrimi-i-portaleve-osbe-leter-rames-efekt-shume-negativ-ne-lirine-e-medias/" rel="bookmark" title="Regjistrimi i portaleve, OSBE letër Ramës: Efekt shumë negativ në lirinë e medias">Regjistrimi i portaleve, OSBE letër Ramës: Efekt shumë negativ në lirinë e medias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/10/fushata-kunder-portaleve-osbe-leter-rames-po-kercenon-lirine-e-medias/" rel="bookmark" class="td-image-wrap" title="Fushata kundër portaleve, OSBE letër Ramës: Po kërcënon lirinë e medias"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/10/rama-kuvend-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/10/rama-kuvend-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/10/rama-kuvend-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fushata kundër portaleve, OSBE letër Ramës: Po kërcënon lirinë e medias"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/10/fushata-kunder-portaleve-osbe-leter-rames-po-kercenon-lirine-e-medias/" rel="bookmark" title="Fushata kundër portaleve, OSBE letër Ramës: Po kërcënon lirinë e medias">Fushata kundër portaleve, OSBE letër Ramës: Po kërcënon lirinë e medias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/10/kercenime-nga-burgu-313-vasili-pse-nuk-kane-cuar-asnje-ne-prokurori-cfrike-i-ndal/" rel="bookmark" class="td-image-wrap" title="“Kërcënime nga burgu 313”, Vasili: Pse nuk kanë çuar asnjë në Prokurori, ç’frikë i ndal?"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/10/petrit-vasili-659x450-218x150.png" srcset="http://lajmifundit.al/wp-content/uploads/2018/10/petrit-vasili-659x450-218x150.png 218w, http://lajmifundit.al/wp-content/uploads/2018/10/petrit-vasili-659x450-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="“Kërcënime nga burgu 313”, Vasili: Pse nuk kanë çuar asnjë në Prokurori, ç’frikë i ndal?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/10/kercenime-nga-burgu-313-vasili-pse-nuk-kane-cuar-asnje-ne-prokurori-cfrike-i-ndal/" rel="bookmark" title="“Kërcënime nga burgu 313”, Vasili: Pse nuk kanë çuar asnjë në Prokurori, ç’frikë i ndal?">“Kërcënime nga burgu 313”, Vasili: Pse nuk kanë çuar asnjë në Prokurori, ç’frikë i ndal?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/10/boci-bego/" rel="bookmark" class="td-image-wrap" title="“Pasaportat iu kontrolluan për 1 minutë”, PD nxjerr të dhëna për Edmond Begon"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/10/boci-bego-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/10/boci-bego-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/10/boci-bego-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="“Pasaportat iu kontrolluan për 1 minutë”, PD nxjerr të dhëna për Edmond Begon"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/10/boci-bego/" rel="bookmark" title="“Pasaportat iu kontrolluan për 1 minutë”, PD nxjerr të dhëna për Edmond Begon">“Pasaportat iu kontrolluan për 1 minutë”, PD nxjerr të dhëna për Edmond Begon</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/10/rama-flet-per-kanosjen-e-deputeteve-mesazhe-te-orkestruara-nga-burgu-313/" rel="bookmark" class="td-image-wrap" title="Rama flet për kanosjen e deputetëve: Mesazhe të orkestruara nga burgu 313"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/10/Rama6-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/10/Rama6-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/10/Rama6-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rama flet për kanosjen e deputetëve: Mesazhe të orkestruara nga burgu 313"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/10/rama-flet-per-kanosjen-e-deputeteve-mesazhe-te-orkestruara-nga-burgu-313/" rel="bookmark" title="Rama flet për kanosjen e deputetëve: Mesazhe të orkestruara nga burgu 313">Rama flet për kanosjen e deputetëve: Mesazhe të orkestruara nga burgu 313</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/10/salianji-balla-bego/" rel="bookmark" class="td-image-wrap" title="“E njoha në 2015”, Salianji nxjerr Ballën blof: Keni udhëtuar në 2013"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/10/balla-bego-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/10/balla-bego-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/10/balla-bego-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="“E njoha në 2015”, Salianji nxjerr Ballën blof: Keni udhëtuar në 2013"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/10/salianji-balla-bego/" rel="bookmark" title="“E njoha në 2015”, Salianji nxjerr Ballën blof: Keni udhëtuar në 2013">“E njoha në 2015”, Salianji nxjerr Ballën blof: Keni udhëtuar në 2013</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bc8e3c20f66e" data-td_block_id="td_uid_4_5bc8e3c20f66e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5bc8e3c20f66e" data-td_block_id="td_uid_4_5bc8e3c20f66e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/berisha-ky-po-mbylll-4100-pika-bastesh-per-ti-dhene-mundesine-olsit-dhe-gjushit-te-hape-1-milione-pika/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Koment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='867232' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e0fe97aaa1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a title="Kliko" href="https://goo.gl/V8KJ7j" target="_blank" rel="noopener"><img style="height: 250px; width: 300px;" src="http://lajmifundit.al/wp-content/uploads/2018/09/ina-banner.png" alt="Kliko per me shume info" /></a></p>
<p><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script></p>
</div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>LAJMET E FUNDIT</span></h4>		<ul>
											<li>
					<a href="http://lajmifundit.al/2018/10/ne-tirane-nusja-sulmon-gjyshin-e-burrit-djali-babane-e-tij/">Në Tiranë, nusja sulmon gjyshin e burrit, djali babanë e tij</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/10/basha-rama-nuk-po-mbyll-bastet-po-i-jep-monopolin-e-tyre-olsit-ortakut-qe-shiti-aksionet-e-apex/">Basha: Rama nuk po mbyll bastet, po i jep monopolin e tyre Olsit ortakut që shiti aksionet e APEX</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/10/basha-nuk-ka-marreveshje-me-ramen-pd-do-vije-ne-pushtet-me-vote/">Basha: Nuk ka marrëveshje me Ramën! PD do vijë në pushtet me votë</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/10/policia-spanjolle-zbardh-detajet-grupi-i-prostitucionit-trafikoi-mbi-1000-femra-mes-tyre-dhe-shqiptare/">Policia spanjolle zbardh detajet, grupi i prostitucionit trafikoi mbi 1000 femra, mes tyre dhe shqiptare</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/10/fenomeni-i-rralle-termeti-i-fuqishem-can-asfaltin-leviz-si-uje-video/">FENOMENI I RRALLE/ Tërmeti i fuqishëm çan asfaltin, lëviz si ujë (VIDEO)</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/10/harroni-shpesh-ate-qe-doni-te-thoni-ja-arsyeja-pse-ndodh-2/">Harroni shpesh atë që doni të thoni? Ja arsyeja pse ndodh</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/10/azilkerkuesi-shqiptar-gjendet-i-pajete-ne-rruget-e-frances-ja-dyshimet-e-para/">Azilkërkuesi shqiptar gjendet i pajetë në rrugët e Francës, ja dyshimet e para</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5bc8e3c218ec5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5bc8e3c218ec5" ><script>var block_td_uid_7_5bc8e3c218ec5 = new tdBlock();
block_td_uid_7_5bc8e3c218ec5.id = "td_uid_7_5bc8e3c218ec5";
block_td_uid_7_5bc8e3c218ec5.atts = '{"custom_title":"SOFT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"16","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5bc8e3c218ec5_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5bc8e3c218ec5_rand","tdc_css_class_style":"td_uid_7_5bc8e3c218ec5_rand_style"}';
block_td_uid_7_5bc8e3c218ec5.td_column_number = "1";
block_td_uid_7_5bc8e3c218ec5.block_type = "td_block_7";
block_td_uid_7_5bc8e3c218ec5.post_count = "4";
block_td_uid_7_5bc8e3c218ec5.found_posts = "19051";
block_td_uid_7_5bc8e3c218ec5.header_color = "#";
block_td_uid_7_5bc8e3c218ec5.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bc8e3c218ec5.max_num_pages = "4763";
tdBlocksArray.push(block_td_uid_7_5bc8e3c218ec5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SOFT</span></h4></div><div id=td_uid_7_5bc8e3c218ec5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/10/harroni-shpesh-ate-qe-doni-te-thoni-ja-arsyeja-pse-ndodh-2/" rel="bookmark" class="td-image-wrap" title="Harroni shpesh atë që doni të thoni? Ja arsyeja pse ndodh"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/10/harres-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/10/harres-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/10/harres-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Harroni shpesh atë që doni të thoni? Ja arsyeja pse ndodh"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/10/harroni-shpesh-ate-qe-doni-te-thoni-ja-arsyeja-pse-ndodh-2/" rel="bookmark" title="Harroni shpesh atë që doni të thoni? Ja arsyeja pse ndodh">Harroni shpesh atë që doni të thoni? Ja arsyeja pse ndodh</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-18T19:53:36+00:00" >18 October 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/10/i-mori-virgjerine-me-ane-te-mashtrimit-studentja-nga-tirana-padit-te-dashurin/" rel="bookmark" class="td-image-wrap" title="I mori virgjërinë me anë të mashtrimit, studentja nga Tirana padit të dashurin"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/09/1538166680_policia5-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/09/1538166680_policia5-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/09/1538166680_policia5-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="I mori virgjërinë me anë të mashtrimit, studentja nga Tirana padit të dashurin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/10/i-mori-virgjerine-me-ane-te-mashtrimit-studentja-nga-tirana-padit-te-dashurin/" rel="bookmark" title="I mori virgjërinë me anë të mashtrimit, studentja nga Tirana padit të dashurin">I mori virgjërinë me anë të mashtrimit, studentja nga Tirana padit...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-18T19:22:58+00:00" >18 October 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/10/studimi-verteton-se-kush-ben-shume-selfie-ka-crregullime-mendore-2/" rel="bookmark" class="td-image-wrap" title="Studimi vërteton se kush bën shumë selfie ka çrregullime mendore"><img width="100" height="60" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2016/03/selfie.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2016/03/selfie.jpg 100w, http://lajmifundit.al/wp-content/uploads/2016/03/selfie.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Studimi vërteton se kush bën shumë selfie ka çrregullime mendore"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/10/studimi-verteton-se-kush-ben-shume-selfie-ka-crregullime-mendore-2/" rel="bookmark" title="Studimi vërteton se kush bën shumë selfie ka çrregullime mendore">Studimi vërteton se kush bën shumë selfie ka çrregullime mendore</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-18T18:01:25+00:00" >18 October 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/10/dilema-e-nje-jete-te-hame-apo-jo-banane-ne-mengjes-jepet-pergjigja-1-milioneshe/" rel="bookmark" class="td-image-wrap" title="Dilema e një jete: Të hamë apo jo banane në mëngjes? Jepet përgjigja 1 milionëshe"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/03/banane-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/03/banane-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/03/banane-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Dilema e një jete: Të hamë apo jo banane në mëngjes? Jepet përgjigja 1 milionëshe"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/10/dilema-e-nje-jete-te-hame-apo-jo-banane-ne-mengjes-jepet-pergjigja-1-milioneshe/" rel="bookmark" title="Dilema e një jete: Të hamë apo jo banane në mëngjes? Jepet përgjigja 1 milionëshe">Dilema e një jete: Të hamë apo jo banane në mëngjes?...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-18T08:44:32+00:00" >18 October 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_7_5bc8e3c218ec5" data-td_block_id="td_uid_7_5bc8e3c218ec5">Me shume<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5bc8e3c223a4e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5bc8e3c223a4e" ><script>var block_td_uid_8_5bc8e3c223a4e = new tdBlock();
block_td_uid_8_5bc8e3c223a4e.id = "td_uid_8_5bc8e3c223a4e";
block_td_uid_8_5bc8e3c223a4e.atts = '{"custom_title":"VIP","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5bc8e3c223a4e_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5bc8e3c223a4e_rand","tdc_css_class_style":"td_uid_8_5bc8e3c223a4e_rand_style"}';
block_td_uid_8_5bc8e3c223a4e.td_column_number = "1";
block_td_uid_8_5bc8e3c223a4e.block_type = "td_block_7";
block_td_uid_8_5bc8e3c223a4e.post_count = "4";
block_td_uid_8_5bc8e3c223a4e.found_posts = "21928";
block_td_uid_8_5bc8e3c223a4e.header_color = "#";
block_td_uid_8_5bc8e3c223a4e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bc8e3c223a4e.max_num_pages = "5482";
tdBlocksArray.push(block_td_uid_8_5bc8e3c223a4e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIP</span></h4></div><div id=td_uid_8_5bc8e3c223a4e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb">

        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/10/pozon-sic-e-ka-bere-nena-kim-kardashian-turbullon-fansat-foto/" rel="bookmark" title="POZON SIC E KA BERE NENA/ Kim kardashian &#8220;turbullon&#8221; fansat (FOTO)">POZON SIC E KA BERE NENA/ Kim kardashian &#8220;turbullon&#8221; fansat (FOTO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-18T18:47:15+00:00" >18 October 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/10/tuna-sulmon-robertin-aty-ku-se-prisnim/" rel="bookmark" class="td-image-wrap" title="Tuna “sulmon” Robertin aty ku s’e prisnim!"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/05/tunaaa-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/05/tunaaa-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/05/tunaaa-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Tuna “sulmon” Robertin aty ku s’e prisnim!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/10/tuna-sulmon-robertin-aty-ku-se-prisnim/" rel="bookmark" title="Tuna “sulmon” Robertin aty ku s’e prisnim!">Tuna “sulmon” Robertin aty ku s’e prisnim!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-18T17:11:06+00:00" >18 October 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/10/orientonte-shitesit-e-droges-si-u-pergjua-stresi-dhe-roli-ne-grup/" rel="bookmark" class="td-image-wrap" title="Orientonte shitësit e drogës, si u përgjua Stresi dhe roli në grup"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/10/stresi-650x358_1489869170-9520386-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/10/stresi-650x358_1489869170-9520386-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/10/stresi-650x358_1489869170-9520386-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Orientonte shitësit e drogës, si u përgjua Stresi dhe roli në grup"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/10/orientonte-shitesit-e-droges-si-u-pergjua-stresi-dhe-roli-ne-grup/" rel="bookmark" title="Orientonte shitësit e drogës, si u përgjua Stresi dhe roli në grup">Orientonte shitësit e drogës, si u përgjua Stresi dhe roli në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-18T11:34:49+00:00" >18 October 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/10/lakuriq-dhe-i-shtrire-ne-krevatin-e-hotelit-del-videoja-e-arrestimit-te-stresit/" rel="bookmark" class="td-image-wrap" title="Lakuriq dhe i shtrirë në krevatin e hotelit, del videoja e arrestimit të Stresit"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/10/7oldr6yo8-527x375-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/10/7oldr6yo8-527x375-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/10/7oldr6yo8-527x375-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Lakuriq dhe i shtrirë në krevatin e hotelit, del videoja e arrestimit të Stresit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/10/lakuriq-dhe-i-shtrire-ne-krevatin-e-hotelit-del-videoja-e-arrestimit-te-stresit/" rel="bookmark" title="Lakuriq dhe i shtrirë në krevatin e hotelit, del videoja e arrestimit të Stresit">Lakuriq dhe i shtrirë në krevatin e hotelit, del videoja e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-18T11:27:24+00:00" >18 October 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Partnere</span></h4>			<div class="textwidget"><p><a title="Gazeta Express" href="http://www.gazetaexpress.com" target="_blank" rel="noopener">Gazeta Express </a><a href="http://www.gazetat.net">/</a><a title="Gazeta Zeri" href=" http://zeri.info" target="_blank" rel="noopener">Gazeta Zeri</a><a href="http://www.gazetat.net">/</a><a title="Botime Shqip" href=" http://www.botimeshqip.com" target="_blank" rel="noopener"> Botime Shqip</a><a href="http://www.gazetat.net">/ </a><a title="Gjiganti" href=" http://www.gjiganti.com" target="_blank" rel="noopener">Gjiganti </a><a href="http://www.gazetat.net">/ </a><a href="http://www.gazetat.net">Gazetat</a></p>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                    <i class="td-icon-font td-icon-linkedin"></i>
                    <span class="td-social-name">Linkedin</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Lajmifundit.al © 2009-2018, NIPT: L01405013M | <a href="/lajmi-i-fundit-lajmifundit/">Kontakto Redaksine</a> |                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '202507519793129',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5bc8e3c2300e0
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Slide ikonat majtas-djathtas */
.td-icon-right.nextButton{opacity:0.3}
.td-icon-left.prevButton{opacity:0.3}



/* Mobile class */
.mobile-only{
    display:none;
}
@media (max-width: 768px) {
    .mobile-only{
        display:block;
    }
    .pjnt-border1{
        width:100% !important;
    }
    
}

.pjnt-border{
    display:none;
}

.pjnt-border1 a {
    color:red !important;
    font-weight:bold;
    font-size:120%;
    padding-top:2px;
    padding-bottom:2px;
}
</style>

<script type="text/javascript">//document.getElementByClass("entry-crumbs").innerHTML = "New text!";
var x = document.getElementsByClassName("entry-crumbs");
var text_x=x[0].innerHTML;

var y = document.getElementsByClassName("pjnt-border");
var text_y=y[0].innerHTML;

x[0].innerHTML =text_x + "<div class='pjnt-border1' style='margin-top: 10px; width: 70%; border: 3px solid #cc0001; font-size:  110%;   background: #cc0001;'>" + text_y + "</div>";</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lajmifundit.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lajmifundit.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lajmifundit.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>