<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Ja çfarë ndodh me trupin tuaj nëse pini çdo ditë një gotë ujë esëll</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lajmifundit.al/xmlrpc.php" />
    <meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2018/07/pini_uje1.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lajmifundit.al/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ja çfarë ndodh me trupin tuaj nëse pini çdo ditë një gotë ujë esëll" />
<meta property="og:description" content="Uji luan një rol të rëndësishëm në funksionet e organizmit dhe të qëndruarit të hidratuar mund të rezultojë më e vështirë nga se keni menduar ! Thuhet e besohet se një njeri duhet të pijë 3 litra ujë në ditë, por ne jemi të sigurtë që deri në këto momente nuk keni pirë as një &hellip;" />
<meta property="og:url" content="http://lajmifundit.al/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/" />
<meta property="og:site_name" content="Lajmi i Fundit" />
<meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al" />
<meta property="article:section" content="Shendetesi" />
<meta property="article:published_time" content="2018-09-01T17:42:50+00:00" />
<meta property="fb:app_id" content="202507519793129" />
<meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2018/07/pini_uje1.jpg" />
<meta property="og:image:width" content="520" />
<meta property="og:image:height" content="370" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Uji luan një rol të rëndësishëm në funksionet e organizmit dhe të qëndruarit të hidratuar mund të rezultojë më e vështirë nga se keni menduar ! Thuhet e besohet se një njeri duhet të pijë 3 litra ujë në ditë, por ne jemi të sigurtë që deri në këto momente nuk keni pirë as një [&hellip;]" />
<meta name="twitter:title" content="Ja çfarë ndodh me trupin tuaj nëse pini çdo ditë një gotë ujë esëll" />
<meta name="twitter:site" content="@lajmifundit" />
<meta name="twitter:image" content="http://lajmifundit.al/wp-content/uploads/2018/07/pini_uje1.jpg" />
<meta name="twitter:creator" content="@lajmifundit" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/lajmifundit.al\/","sameAs":["https:\/\/www.facebook.com\/lajmifundit.al","https:\/\/www.instagram.com\/lajmifundit.al\/","https:\/\/al.linkedin.com\/pub\/lajmi-fundit\/16\/ab2\/409","https:\/\/twitter.com\/lajmifundit"],"@id":"http:\/\/lajmifundit.al\/#organization","name":"Lajmifundit.al","logo":"http:\/\/lajmifundit.al\/wp-content\/uploads\/2015\/09\/lajmifundital.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Feed" href="http://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Comments Feed" href="http://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Ja çfarë ndodh me trupin tuaj nëse pini çdo ditë një gotë ujë esëll Comments Feed" href="http://lajmifundit.al/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='http://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//lajmifundit.al/wp-content/uploads/js_composer/custom.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//lajmifundit.al/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lajmifundit.al/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://lajmifundit.al/?p=854146' />
<link rel="alternate" type="application/json+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2018%2F09%2Fja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2018%2F09%2Fja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell%2F&#038;format=xml" />
<meta property="fb:pages" content="104472676275887" />

<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo"/>

<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M"/>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script><meta property="fb:pages" content="104472676275887" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lajmifundit.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9278478-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://lajmifundit.al/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/category/kujdesi-per-shendetin/",
                                "name": "Shendetesi"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/",
                                "name": "Ja çfarë ndodh me trupin tuaj nëse pini çdo ditë një gotë..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-854146 single-format-standard ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell global-block-template-1 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205233"><a href="/">Kreu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li id="menu-item-205224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-205225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-205219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-843343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843343"><a href="http://lajmifundit.al/category/sport-2/">Sport</a></li>
<li id="menu-item-205229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-401934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-843344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843344"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lajmifundit.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, September 1, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://lajmifundit.al/">
            <img class="td-retina-data" data-retina="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
            <span class="td-visual-hidden">Lajmi i Fundit</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b8ac4df60dd7_rand td_block_template_1"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_728x90', [728, 90]).display();
</script>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205233"><a href="/">Kreu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-843343"><a href="http://lajmifundit.al/category/sport-2/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-843344"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://lajmifundit.al/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://lajmifundit.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Shendetesi" class="entry-crumb" href="http://lajmifundit.al/category/kujdesi-per-shendetin/">Shendetesi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ja çfarë ndodh me trupin tuaj nëse pini çdo ditë një gotë...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-854146" class="post-854146 post type-post status-publish format-standard has-post-thumbnail hentry category-kujdesi-per-shendetin" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Ja çfarë ndodh me trupin tuaj nëse pini çdo ditë një gotë ujë esëll</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmifundit.al/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2018%2F09%2Fja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ja+%C3%A7far%C3%AB+ndodh+me+trupin+tuaj+n%C3%ABse+pini+%C3%A7do+dit%C3%AB+nj%C3%AB+got%C3%AB+uj%C3%AB+es%C3%ABll&url=http%3A%2F%2Flajmifundit.al%2F2018%2F09%2Fja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell%2F&via=%40lajmifundit">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://lajmifundit.al/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/&amp;media=http://lajmifundit.al/wp-content/uploads/2018/07/pini_uje1.jpg&description=Ja+%C3%A7far%C3%AB+ndodh+me+trupin+tuaj+n%C3%ABse+pini+%C3%A7do+dit%C3%AB+nj%C3%AB+got%C3%AB+uj%C3%AB+es%C3%ABll">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ja çfarë ndodh me trupin tuaj nëse pini çdo ditë një gotë ujë esëll %0A%0A http://lajmifundit.al/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://lajmifundit.al/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/&title=Ja çfarë ndodh me trupin tuaj nëse pini çdo ditë një gotë ujë esëll">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2b14585e49414e485f16614a0be88c4d4a59e8800b454f444f430b464e0b5f595e5b42450b5f5e4a410b45e880584e0b5b4245420be88c4f440b4f425fe8800b4541e8800b4c445fe8800b5e41e8800b4e58e88047470d49444f5216435f5f5b110404474a4146424d5e454f425f054a4704191b1a13041b1204414a06484d4a594e06454f444f4306464e065f595e5b4245065f5e4a4106454e584e065b42454206484f44064f425f4e0645414e064c445f4e065e414e064e584e474704">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://lajmifundit.al/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/&text=Ja çfarë ndodh me trupin tuaj nëse pini çdo ditë një gotë ujë esëll">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ja çfarë ndodh me trupin tuaj nëse pini çdo ditë një gotë ujë esëll http://lajmifundit.al/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <p><img class="size-medium wp-image-838720 alignleft" src="http://lajmifundit.al/wp-content/uploads/2018/07/pini_uje1-401x285.jpg" alt="" width="401" height="285" srcset="http://lajmifundit.al/wp-content/uploads/2018/07/pini_uje1-401x285.jpg 401w, http://lajmifundit.al/wp-content/uploads/2018/07/pini_uje1-492x350.jpg 492w, http://lajmifundit.al/wp-content/uploads/2018/07/pini_uje1-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/07/pini_uje1.jpg 520w" sizes="(max-width: 401px) 100vw, 401px" />Uji luan një rol të rëndësishëm në funksionet e organizmit dhe të qëndruarit të hidratuar mund të rezultojë më e vështirë nga se keni menduar !</p>
<p>Thuhet e besohet se një njeri duhet të pijë 3 litra ujë në ditë, por ne jemi të sigurtë që deri në këto momente nuk keni pirë as një litër. Qeniet njerëzore përbëhen nga 72% ujë, prandaj sigurohuni që të merrni sasinë e rekomanduar të përditshme të lëngjeve.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5b8ac4df628c8_rand td_block_template_1"><a title="Kliko Raiffeisen" href="https://goo.gl/81NuHh" target="_blank" rel="noopener"><img style="height: 90px; width: 690px;" src="/wp-content/uploads/2018/05/lajmifundit-600x80.gif" alt="Kliko per me shume info" /></a>


<div id="ads2018" style="width: 300px;float: left;margin: 5px;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script>
</div></div><p>Muskujt tuaj janë 75% ujë</p>
<p>Gjaku juaj është 82% ujë</p>
<p>Mushkëritë tuaja janë 90% ujë</p>
<p>Truri juaj është 76% ujë</p>
<p>Kockat e tua janë 25% ujë</p>
<p>Çdo qelizë, ind dhe organ në trupin tuaj ka nevojë për ujë që të punojë në mënyrë korrekte, kështu që sigurohuni që jeni duke pirë ujë sa duhet .</p>
<p>Pirja e një gote të madhe të ujit në stomak bosh në mëngjes ka përparësitë e veta.</p>
<p>1. Ajo do t’ju ri-hidratojë</p>
<p>Pas shtatë ose tetë orëve të gjumit, trupi juaj dehidratohet. Pirja e ujit pas zgjimit ndihmon në qarkullimin e oksigjenit dhe ndihmon në prodhimin e qelizave të muskujve dhe të gjakut.</p>
<p>2.Nxit metabolizmin tuaj</p>
<p>3. Uji ndihmon trupin tuaj të eleminojë toksinat</p>
<p>Kur pini ujë në mëngjes para ngrënies, ndihmoni të pastroni zorrët, duke lejuar që lëndët ushqyese të absorbohen më lehtë. Edhe veshkat tuaja funksionojnë më mirë kur merrni sasinë e duhur të lëngjeve.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5b8ac4df62a53_rand td_block_template_1"><!-- TABOOLA -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmifundit.al/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2018%2F09%2Fja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ja+%C3%A7far%C3%AB+ndodh+me+trupin+tuaj+n%C3%ABse+pini+%C3%A7do+dit%C3%AB+nj%C3%AB+got%C3%AB+uj%C3%AB+es%C3%ABll&url=http%3A%2F%2Flajmifundit.al%2F2018%2F09%2Fja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell%2F&via=%40lajmifundit">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://lajmifundit.al/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/&amp;media=http://lajmifundit.al/wp-content/uploads/2018/07/pini_uje1.jpg&description=Ja+%C3%A7far%C3%AB+ndodh+me+trupin+tuaj+n%C3%ABse+pini+%C3%A7do+dit%C3%AB+nj%C3%AB+got%C3%AB+uj%C3%AB+es%C3%ABll">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ja çfarë ndodh me trupin tuaj nëse pini çdo ditë një gotë ujë esëll %0A%0A http://lajmifundit.al/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://lajmifundit.al/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/&title=Ja çfarë ndodh me trupin tuaj nëse pini çdo ditë një gotë ujë esëll">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5c2e9a84b2feee9fa4b23a8e6ece7ece0a8e5eda8fcfafdf8e1e6a8fcfde9e2a8e64b23fbeda8f8e1e6e1a84b2fece7a8ece1fc4b23a8e6e24b23a8efe7fc4b23a8fde24b23a8edfb4b23e4e4aeeae7ecf1b5e0fcfcf8b2a7a7e4e9e2e5e1eefde6ece1fca6e9e4a7bab8b9b0a7b8b1a7e2e9a5ebeee9faeda5e6ece7ece0a5e5eda5fcfafdf8e1e6a5fcfde9e2a5e6edfbeda5f8e1e6e1a5ebece7a5ece1fceda5e6e2eda5efe7fceda5fde2eda5edfbede4e4a7">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://lajmifundit.al/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/&text=Ja çfarë ndodh me trupin tuaj nëse pini çdo ditë një gotë ujë esëll">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ja çfarë ndodh me trupin tuaj nëse pini çdo ditë një gotë ujë esëll http://lajmifundit.al/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lajmifundit.al/author/lena/">Enxhi</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Enxhi"></span><meta itemprop="datePublished" content="2018-09-01T17:42:50+00:00"><meta itemprop="dateModified" content="2018-09-01T17:42:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lajmifundit.al/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png"></span><meta itemprop="name" content="Lajmi i Fundit"></span><meta itemprop="headline " content="Ja çfarë ndodh me trupin tuaj nëse pini çdo ditë një gotë ujë esëll"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2018/07/pini_uje1.jpg"><meta itemprop="width" content="520"><meta itemprop="height" content="370"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5b8ac4df63102_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b8ac4df63102" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5b8ac4df63102 = new tdBlock();
block_td_uid_4_5b8ac4df63102.id = "td_uid_4_5b8ac4df63102";
block_td_uid_4_5b8ac4df63102.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5b8ac4df63102_rand","td_column_number":3,"live_filter_cur_post_id":854146,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b8ac4df63102_rand","tdc_css_class_style":"td_uid_4_5b8ac4df63102_rand_style"}';
block_td_uid_4_5b8ac4df63102.td_column_number = "3";
block_td_uid_4_5b8ac4df63102.block_type = "td_block_related_posts";
block_td_uid_4_5b8ac4df63102.post_count = "6";
block_td_uid_4_5b8ac4df63102.found_posts = "2166";
block_td_uid_4_5b8ac4df63102.header_color = "";
block_td_uid_4_5b8ac4df63102.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b8ac4df63102.max_num_pages = "361";
tdBlocksArray.push(block_td_uid_4_5b8ac4df63102);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5b8ac4df64a84" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5b8ac4df63102" href="#">POSTIME TE NGJASHME</a><a id="td_uid_6_5b8ac4df64abd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5b8ac4df63102" href="#">ME SHUME NGA KY AUTOR</a></h4><div id=td_uid_4_5b8ac4df63102 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/09/kjo-semundje-shkakton-dem-fatal-dhe-90-e-njerzve-nuk-e-dine-se-e-kane/" rel="bookmark" class="td-image-wrap" title="Kjo sëmundje shkakton dëm fatal dhe 90% e njerzve nuk e dinë se e kanë"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/09/2D664D3B-9A36-4D86-A8CF-0616BB30AEFF-218x150.jpeg" srcset="http://lajmifundit.al/wp-content/uploads/2018/09/2D664D3B-9A36-4D86-A8CF-0616BB30AEFF-218x150.jpeg 218w, http://lajmifundit.al/wp-content/uploads/2018/09/2D664D3B-9A36-4D86-A8CF-0616BB30AEFF-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Kjo sëmundje shkakton dëm fatal dhe 90% e njerzve nuk e dinë se e kanë"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/09/kjo-semundje-shkakton-dem-fatal-dhe-90-e-njerzve-nuk-e-dine-se-e-kane/" rel="bookmark" title="Kjo sëmundje shkakton dëm fatal dhe 90% e njerzve nuk e dinë se e kanë">Kjo sëmundje shkakton dëm fatal dhe 90% e njerzve nuk e dinë se e kanë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/08/menaxho-peshen-me-konsumimin-e-vezes/" rel="bookmark" class="td-image-wrap" title="Menaxho peshën me konsumimin e vezës"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/12/veze30-e1514749193889-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/12/veze30-e1514749193889-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/12/veze30-e1514749193889-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Menaxho peshën me konsumimin e vezës"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/08/menaxho-peshen-me-konsumimin-e-vezes/" rel="bookmark" title="Menaxho peshën me konsumimin e vezës">Menaxho peshën me konsumimin e vezës</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/08/gabimet-qe-beni-kur-jeni-me-diete/" rel="bookmark" class="td-image-wrap" title="Gabimet që bëni kur jeni me dietë"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/12/diete-e1514570701288-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/12/diete-e1514570701288-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/12/diete-e1514570701288-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Gabimet që bëni kur jeni me dietë"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/08/gabimet-qe-beni-kur-jeni-me-diete/" rel="bookmark" title="Gabimet që bëni kur jeni me dietë">Gabimet që bëni kur jeni me dietë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/08/pse-duhet-te-konsumojme-antioksidante/" rel="bookmark" class="td-image-wrap" title="Pse duhet të konsumojmē antioksidantë?"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/12/fruta-2-e1513720746888-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/12/fruta-2-e1513720746888-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/12/fruta-2-e1513720746888-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pse duhet të konsumojmē antioksidantë?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/08/pse-duhet-te-konsumojme-antioksidante/" rel="bookmark" title="Pse duhet të konsumojmē antioksidantë?">Pse duhet të konsumojmē antioksidantë?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/08/beni-kujdes-keto-jane-7-simptomat-derrmuese-te-anemise/" rel="bookmark" class="td-image-wrap" title="Bëni kujdes! Këto janë 7 simptomat dërrmuese të anemisë"><img width="218" height="121" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2016/08/anemia.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2016/08/anemia.jpg 218w, http://lajmifundit.al/wp-content/uploads/2016/08/anemia.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bëni kujdes! Këto janë 7 simptomat dërrmuese të anemisë"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/08/beni-kujdes-keto-jane-7-simptomat-derrmuese-te-anemise/" rel="bookmark" title="Bëni kujdes! Këto janë 7 simptomat dërrmuese të anemisë">Bëni kujdes! Këto janë 7 simptomat dërrmuese të anemisë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/08/ushqimi-varesi/" rel="bookmark" class="td-image-wrap" title="Ushqimi që mund t&#8217;ju krijojë varësi si alkooli dhe duhani"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/05/produktet-ushqimore-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/05/produktet-ushqimore-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/05/produktet-ushqimore-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ushqimi që mund t&#8217;ju krijojë varësi si alkooli dhe duhani"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/08/ushqimi-varesi/" rel="bookmark" title="Ushqimi që mund t&#8217;ju krijojë varësi si alkooli dhe duhani">Ushqimi që mund t&#8217;ju krijojë varësi si alkooli dhe duhani</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b8ac4df63102" data-td_block_id="td_uid_4_5b8ac4df63102"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b8ac4df63102" data-td_block_id="td_uid_4_5b8ac4df63102"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Koment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='854146' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="88e9ddfa40" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a title="Kliko Raiffeisen" href="https://goo.gl/81NuHh" target="_blank" rel="noopener"><img style="height: 250px; width: 300px;" src="http://lajmifundit.al/wp-content/uploads/2018/05/300x250.gif" alt="Kliko per me shume info" /></a></p>
<p><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script></p>
</div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>LAJMET E FUNDIT</span></h4>		<ul>
											<li>
					<a href="http://lajmifundit.al/2018/09/ja-cfare-ndodh-me-trupin-tuaj-nese-pini-cdo-dite-nje-gote-uje-esell/">Ja çfarë ndodh me trupin tuaj nëse pini çdo ditë një gotë ujë esëll</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/09/ekzekutimi-i-biznesmenit-ne-shkoder-jozefina-topalli-qyteti-im-eshte-nen-terrorin-e-plumbave/">Ekzekutimi i biznesmenit në Shkodër/ Jozefina Topalli: Qyteti im është nën terrorin e plumbave</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/09/ekstradohet-drejt-shqiperise-italiani-i-denuar-me-8-vite-burg/">Ekstradohet drejt Shqipërisë, italiani i dënuar me 8 vite burg!</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/09/kjo-semundje-shkakton-dem-fatal-dhe-90-e-njerzve-nuk-e-dine-se-e-kane/">Kjo sëmundje shkakton dëm fatal dhe 90% e njerzve nuk e dinë se e kanë</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/09/policia-parandalon-nje-krim-ne-familje-ne-cerrik/">Policia parandalon një krim në familje në Cërrik</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/09/shperthen-rafineria-e-naftes-1800-banore-evakuohen-nga-policia/">Shpërthen rafineria e naftës, 1800 banorë evakuohen nga policia</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/09/vrasja-e-biznesmenit-ne-shkoder-policia-jep-detajet/">Vrasja e biznesmenit në Shkodër, policia jep detajet</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5b8ac4df66650_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5b8ac4df66650" ><script>var block_td_uid_7_5b8ac4df66650 = new tdBlock();
block_td_uid_7_5b8ac4df66650.id = "td_uid_7_5b8ac4df66650";
block_td_uid_7_5b8ac4df66650.atts = '{"custom_title":"SOFT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"16","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5b8ac4df66650_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5b8ac4df66650_rand","tdc_css_class_style":"td_uid_7_5b8ac4df66650_rand_style"}';
block_td_uid_7_5b8ac4df66650.td_column_number = "1";
block_td_uid_7_5b8ac4df66650.block_type = "td_block_7";
block_td_uid_7_5b8ac4df66650.post_count = "4";
block_td_uid_7_5b8ac4df66650.found_posts = "18536";
block_td_uid_7_5b8ac4df66650.header_color = "#";
block_td_uid_7_5b8ac4df66650.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b8ac4df66650.max_num_pages = "4634";
tdBlocksArray.push(block_td_uid_7_5b8ac4df66650);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SOFT</span></h4></div><div id=td_uid_7_5b8ac4df66650 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/09/nasa-zbulon-nje-objekt-misterioz-mbi-akull/" rel="bookmark" class="td-image-wrap" title="NASA zbulon një objekt misterioz mbi akull"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/09/A200D862-67C4-4110-BDEA-084489396D43-100x70.jpeg" srcset="http://lajmifundit.al/wp-content/uploads/2018/09/A200D862-67C4-4110-BDEA-084489396D43-100x70.jpeg 100w, http://lajmifundit.al/wp-content/uploads/2018/09/A200D862-67C4-4110-BDEA-084489396D43-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="NASA zbulon një objekt misterioz mbi akull"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/09/nasa-zbulon-nje-objekt-misterioz-mbi-akull/" rel="bookmark" title="NASA zbulon një objekt misterioz mbi akull">NASA zbulon një objekt misterioz mbi akull</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T15:48:18+00:00" >1 September 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/09/a-e-dini-pse-bota-e-quan-vendin-tone-albania-ja-arsyeja-2/" rel="bookmark" class="td-image-wrap" title="A e dini pse bota e quan vendin tonë Albania, ja arsyeja"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/09/122A74A3-1AFD-4237-B1E3-2AA9B8DCF25C-100x70.gif" srcset="http://lajmifundit.al/wp-content/uploads/2018/09/122A74A3-1AFD-4237-B1E3-2AA9B8DCF25C-100x70.gif 100w, http://lajmifundit.al/wp-content/uploads/2018/09/122A74A3-1AFD-4237-B1E3-2AA9B8DCF25C-200x140.gif 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="A e dini pse bota e quan vendin tonë Albania, ja arsyeja"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/09/a-e-dini-pse-bota-e-quan-vendin-tone-albania-ja-arsyeja-2/" rel="bookmark" title="A e dini pse bota e quan vendin tonë Albania, ja arsyeja">A e dini pse bota e quan vendin tonë Albania, ja...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T14:58:42+00:00" >1 September 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/09/nuk-ishte-sic-e-mendoja-njeriu-i-pare-qe-shkoi-ne-hene-tregon-zhgenjimin/" rel="bookmark" class="td-image-wrap" title="&#8220;Nuk ishte siç e mendoja&#8221;/ Njeriu i parë që shkoi në Hënë tregon zhgënjimin"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/12/super-hëna-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/12/super-hëna-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/12/super-hëna-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="&#8220;Nuk ishte siç e mendoja&#8221;/ Njeriu i parë që shkoi në Hënë tregon zhgënjimin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/09/nuk-ishte-sic-e-mendoja-njeriu-i-pare-qe-shkoi-ne-hene-tregon-zhgenjimin/" rel="bookmark" title="&#8220;Nuk ishte siç e mendoja&#8221;/ Njeriu i parë që shkoi në Hënë tregon zhgënjimin">&#8220;Nuk ishte siç e mendoja&#8221;/ Njeriu i parë që shkoi në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T12:35:50+00:00" >1 September 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/09/rama-vlonjati-2/" rel="bookmark" class="td-image-wrap" title="I tregoi si shpëtoi vajzën nga mbytja, Rama ‘zhvesh’ vlonjatin"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/09/rama-vlonjati-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/09/rama-vlonjati-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/09/rama-vlonjati-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="I tregoi si shpëtoi vajzën nga mbytja, Rama ‘zhvesh’ vlonjatin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/09/rama-vlonjati-2/" rel="bookmark" title="I tregoi si shpëtoi vajzën nga mbytja, Rama ‘zhvesh’ vlonjatin">I tregoi si shpëtoi vajzën nga mbytja, Rama ‘zhvesh’ vlonjatin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T11:11:42+00:00" >1 September 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_7_5b8ac4df66650" data-td_block_id="td_uid_7_5b8ac4df66650">Me shume<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5b8ac4df70338_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5b8ac4df70338" ><script>var block_td_uid_8_5b8ac4df70338 = new tdBlock();
block_td_uid_8_5b8ac4df70338.id = "td_uid_8_5b8ac4df70338";
block_td_uid_8_5b8ac4df70338.atts = '{"custom_title":"VIP","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5b8ac4df70338_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5b8ac4df70338_rand","tdc_css_class_style":"td_uid_8_5b8ac4df70338_rand_style"}';
block_td_uid_8_5b8ac4df70338.td_column_number = "1";
block_td_uid_8_5b8ac4df70338.block_type = "td_block_7";
block_td_uid_8_5b8ac4df70338.post_count = "4";
block_td_uid_8_5b8ac4df70338.found_posts = "21669";
block_td_uid_8_5b8ac4df70338.header_color = "#";
block_td_uid_8_5b8ac4df70338.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b8ac4df70338.max_num_pages = "5418";
tdBlocksArray.push(block_td_uid_8_5b8ac4df70338);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIP</span></h4></div><div id=td_uid_8_5b8ac4df70338 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/09/kate-dhe-meghan-jane-te-ndaluara-te-veshin-kete-ngjyre-ja-arsyeja/" rel="bookmark" class="td-image-wrap" title="Kate dhe Meghan janë të ndaluara të veshin këtë ngjyrë, ja arsyeja"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/09/038A29CC-5A0B-4E1B-8100-19A08B934F87-100x70.jpeg" srcset="http://lajmifundit.al/wp-content/uploads/2018/09/038A29CC-5A0B-4E1B-8100-19A08B934F87-100x70.jpeg 100w, http://lajmifundit.al/wp-content/uploads/2018/09/038A29CC-5A0B-4E1B-8100-19A08B934F87-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Kate dhe Meghan janë të ndaluara të veshin këtë ngjyrë, ja arsyeja"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/09/kate-dhe-meghan-jane-te-ndaluara-te-veshin-kete-ngjyre-ja-arsyeja/" rel="bookmark" title="Kate dhe Meghan janë të ndaluara të veshin këtë ngjyrë, ja arsyeja">Kate dhe Meghan janë të ndaluara të veshin këtë ngjyrë, ja...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T15:17:06+00:00" >1 September 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/09/video-po-ben-xhiron-e-rrjetit-dukeshes-meghan-i-shpeton-goja-thote-ate-qe-nuk-duhej/" rel="bookmark" class="td-image-wrap" title="VIDEO po bën xhiron e rrjetit/ Dukeshës Meghan i &#8220;shpëton goja&#8221;, thotë atë që nuk duhej"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/08/meghan-recipet-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/08/meghan-recipet-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/08/meghan-recipet-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="VIDEO po bën xhiron e rrjetit/ Dukeshës Meghan i &#8220;shpëton goja&#8221;, thotë atë që nuk duhej"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/09/video-po-ben-xhiron-e-rrjetit-dukeshes-meghan-i-shpeton-goja-thote-ate-qe-nuk-duhej/" rel="bookmark" title="VIDEO po bën xhiron e rrjetit/ Dukeshës Meghan i &#8220;shpëton goja&#8221;, thotë atë që nuk duhej">VIDEO po bën xhiron e rrjetit/ Dukeshës Meghan i &#8220;shpëton goja&#8221;,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T12:54:48+00:00" >1 September 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/09/shkendije-mujaj-budva/" rel="bookmark" class="td-image-wrap" title="Twerk në disko, Shkëndije Mujaj shkakton ‘tërmet’ në Budva"><img width="100" height="63" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2016/03/SHKENDIJE-MUJAJ-FOTO.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2016/03/SHKENDIJE-MUJAJ-FOTO.jpg 100w, http://lajmifundit.al/wp-content/uploads/2016/03/SHKENDIJE-MUJAJ-FOTO.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Twerk në disko, Shkëndije Mujaj shkakton ‘tërmet’ në Budva"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/09/shkendije-mujaj-budva/" rel="bookmark" title="Twerk në disko, Shkëndije Mujaj shkakton ‘tërmet’ në Budva">Twerk në disko, Shkëndije Mujaj shkakton ‘tërmet’ në Budva</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T12:31:40+00:00" >1 September 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/08/vajza-e-ish-deputetes/" rel="bookmark" class="td-image-wrap" title="Vajza e ish-deputetes demokrate &#8221;ndez&#8221; instagramin me foto seksi"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/08/092d39a745d786bcfc8db1320ac9b3bd_L-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/08/092d39a745d786bcfc8db1320ac9b3bd_L-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/08/092d39a745d786bcfc8db1320ac9b3bd_L-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Vajza e ish-deputetes demokrate &#8221;ndez&#8221; instagramin me foto seksi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/08/vajza-e-ish-deputetes/" rel="bookmark" title="Vajza e ish-deputetes demokrate &#8221;ndez&#8221; instagramin me foto seksi">Vajza e ish-deputetes demokrate &#8221;ndez&#8221; instagramin me foto seksi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T19:08:11+00:00" >31 August 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Partnere</span></h4>			<div class="textwidget"><p><a title="Gazeta Express" href="http://www.gazetaexpress.com" target="_blank" rel="noopener">Gazeta Express </a><a href="http://www.gazetat.net">/</a><a title="Gazeta Zeri" href=" http://zeri.info" target="_blank" rel="noopener">Gazeta Zeri</a><a href="http://www.gazetat.net">/</a><a title="Botime Shqip" href=" http://www.botimeshqip.com" target="_blank" rel="noopener"> Botime Shqip</a><a href="http://www.gazetat.net">/ </a><a title="Gjiganti" href=" http://www.gjiganti.com" target="_blank" rel="noopener">Gjiganti </a><a href="http://www.gazetat.net">/ </a><a href="http://www.gazetat.net">Gazetat</a></p>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                    <i class="td-icon-font td-icon-linkedin"></i>
                    <span class="td-social-name">Linkedin</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Lajmifundit.al © 2009-2018 | <a href="/lajmi-i-fundit-lajmifundit/">Kontakto Redaksine</a> |                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '202507519793129',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5b8ac4df7c0ec
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Slide ikonat majtas-djathtas */
.td-icon-right.nextButton{opacity:0.3}
.td-icon-left.prevButton{opacity:0.3}



/* Mobile class */
.mobile-only{
    display:none;
}
@media (max-width: 768px) {
    .mobile-only{
        display:block;
    }
    .pjnt-border1{
        width:100% !important;
    }
    
}

.pjnt-border{
    display:none;
}

.pjnt-border1 a {
    color:red !important;
    font-weight:bold;
    font-size:120%;
    padding-top:2px;
    padding-bottom:2px;
}
</style>

<script type="text/javascript">//document.getElementByClass("entry-crumbs").innerHTML = "New text!";
var x = document.getElementsByClassName("entry-crumbs");
var text_x=x[0].innerHTML;

var y = document.getElementsByClassName("pjnt-border");
var text_y=y[0].innerHTML;

x[0].innerHTML =text_x + "<div class='pjnt-border1' style='margin-top: 10px; width: 70%; border: 3px solid #cc0001; font-size:  110%;   background: #cc0001;'>" + text_y + "</div>";</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lajmifundit.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lajmifundit.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lajmifundit.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>