<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Shkëmbimi i kufijve me Serbinë, Harxhi: Është ide vrastare!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lajmifundit.al/xmlrpc.php" />
    <meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2018/08/E19DC93B-EF59-4046-BA68-A6A0B7009630.jpeg" />
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lajmifundit.al/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Shkëmbimi i kufijve me Serbinë, Harxhi: Është ide vrastare!" />
<meta property="og:description" content="Presidenti i Kosovës, Hashim Thaçi, tha të enjten në një intervistë për Zërin e Amerikës, se pikëpamja e tij për korrigjimin e kufijve ndërmjet Kosovës dhe Serbisë, nënkupton refuzim të çdo ideje për ndarjen e Kosovës, por përfshinë kërkesën për bashkimin e Preshevës me Kosovën. Ish-ministrja e jashtme dhe drejtoresha e ‘Albanian Policy Center’ Edith &hellip;" />
<meta property="og:url" content="http://lajmifundit.al/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/" />
<meta property="og:site_name" content="Lajmi i Fundit" />
<meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al" />
<meta property="article:section" content="Politika" />
<meta property="article:published_time" content="2018-08-02T20:33:55+00:00" />
<meta property="fb:app_id" content="202507519793129" />
<meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2018/08/E19DC93B-EF59-4046-BA68-A6A0B7009630.jpeg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="447" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Presidenti i Kosovës, Hashim Thaçi, tha të enjten në një intervistë për Zërin e Amerikës, se pikëpamja e tij për korrigjimin e kufijve ndërmjet Kosovës dhe Serbisë, nënkupton refuzim të çdo ideje për ndarjen e Kosovës, por përfshinë kërkesën për bashkimin e Preshevës me Kosovën. Ish-ministrja e jashtme dhe drejtoresha e ‘Albanian Policy Center’ Edith [&hellip;]" />
<meta name="twitter:title" content="Shkëmbimi i kufijve me Serbinë, Harxhi: Është ide vrastare!" />
<meta name="twitter:site" content="@lajmifundit" />
<meta name="twitter:image" content="http://lajmifundit.al/wp-content/uploads/2018/08/E19DC93B-EF59-4046-BA68-A6A0B7009630.jpeg" />
<meta name="twitter:creator" content="@lajmifundit" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/lajmifundit.al\/","sameAs":["https:\/\/www.facebook.com\/lajmifundit.al","https:\/\/www.instagram.com\/lajmifundit.al\/","https:\/\/al.linkedin.com\/pub\/lajmi-fundit\/16\/ab2\/409","https:\/\/twitter.com\/lajmifundit"],"@id":"http:\/\/lajmifundit.al\/#organization","name":"Lajmifundit.al","logo":"http:\/\/lajmifundit.al\/wp-content\/uploads\/2015\/09\/lajmifundital.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Feed" href="http://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Comments Feed" href="http://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Shkëmbimi i kufijve me Serbinë, Harxhi: Është ide vrastare! Comments Feed" href="http://lajmifundit.al/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='http://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//lajmifundit.al/wp-content/uploads/js_composer/custom.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//lajmifundit.al/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lajmifundit.al/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://lajmifundit.al/?p=846362' />
<link rel="alternate" type="application/json+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2018%2F08%2Fshkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2018%2F08%2Fshkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare%2F&#038;format=xml" />
<meta property="fb:pages" content="104472676275887" />

<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo"/>

<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M"/>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script><meta property="fb:pages" content="104472676275887" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lajmifundit.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9278478-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://lajmifundit.al/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/category/politika-shqiperia/",
                                "name": "Politika"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/",
                                "name": "Shkëmbimi i kufijve me Serbinë, Harxhi: Është ide vrastare!"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-846362 single-format-standard shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare global-block-template-1 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205233"><a href="/">Kreu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li id="menu-item-205224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-205225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-205219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-843343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843343"><a href="http://lajmifundit.al/category/sport-2/">Sport</a></li>
<li id="menu-item-205229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-401934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-843344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843344"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lajmifundit.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, August 2, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://lajmifundit.al/">
            <img class="td-retina-data" data-retina="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
            <span class="td-visual-hidden">Lajmi i Fundit</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b6364a673c68_rand td_block_template_1"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_728x90', [728, 90]).display();
</script>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205233"><a href="/">Kreu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-843343"><a href="http://lajmifundit.al/category/sport-2/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-843344"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://lajmifundit.al/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://lajmifundit.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Politika" class="entry-crumb" href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Shkëmbimi i kufijve me Serbinë, Harxhi: Është ide vrastare!</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-846362" class="post-846362 post type-post status-publish format-standard has-post-thumbnail hentry category-politika-shqiperia" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Shkëmbimi i kufijve me Serbinë, Harxhi: Është ide vrastare!</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmifundit.al/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2018%2F08%2Fshkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Shk%C3%ABmbimi+i+kufijve+me+Serbin%C3%AB%2C+Harxhi%3A+%C3%8Bsht%C3%AB+ide+vrastare%21&url=http%3A%2F%2Flajmifundit.al%2F2018%2F08%2Fshkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare%2F&via=%40lajmifundit">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://lajmifundit.al/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/&amp;media=http://lajmifundit.al/wp-content/uploads/2018/08/E19DC93B-EF59-4046-BA68-A6A0B7009630.jpeg&description=Shk%C3%ABmbimi+i+kufijve+me+Serbin%C3%AB%2C+Harxhi%3A+%C3%8Bsht%C3%AB+ide+vrastare%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Shkëmbimi i kufijve me Serbinë, Harxhi: Është ide vrastare! %0A%0A http://lajmifundit.al/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://lajmifundit.al/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/&title=Shkëmbimi i kufijve me Serbinë, Harxhi: Është ide vrastare!">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#5c632f293e36393f28610f34379ff7313e3531357c357c37293a35362a397c31397c0f392e3e35329ff7707c143d2e243435667c9fd72f34289ff77c3538397c2a2e3d2f283d2e397d7a3e333825613428282c667373303d3631353a2932383528723d30736e6c6d64736c64732f343739313e35313571357137293a35362a39713139712f392e3e35323971343d2e24343571392f34283971353839712a2e3d2f283d2e3973">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://lajmifundit.al/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/&text=Shkëmbimi i kufijve me Serbinë, Harxhi: Është ide vrastare!">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Shkëmbimi i kufijve me Serbinë, Harxhi: Është ide vrastare! http://lajmifundit.al/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5b6364a67587d_rand td_block_template_1"><center><a title="Kliko Phone Zone" href="https://goo.gl/aZz9WY" target="_blank" rel="noopener"><img style="height: 80px; width: 510px;" src="http://lajmifundit.al/wp-content/uploads/2018/07/Baneri-phonezone.gif" alt="Kliko per me shume info" /></a>
<br/></div><p><img class="size-medium wp-image-846363 alignleft" src="http://lajmifundit.al/wp-content/uploads/2018/08/E19DC93B-EF59-4046-BA68-A6A0B7009630-401x199.jpeg" alt="" width="401" height="199" srcset="http://lajmifundit.al/wp-content/uploads/2018/08/E19DC93B-EF59-4046-BA68-A6A0B7009630-401x199.jpeg 401w, http://lajmifundit.al/wp-content/uploads/2018/08/E19DC93B-EF59-4046-BA68-A6A0B7009630-600x298.jpeg 600w, http://lajmifundit.al/wp-content/uploads/2018/08/E19DC93B-EF59-4046-BA68-A6A0B7009630-324x160.jpeg 324w, http://lajmifundit.al/wp-content/uploads/2018/08/E19DC93B-EF59-4046-BA68-A6A0B7009630-648x320.jpeg 648w, http://lajmifundit.al/wp-content/uploads/2018/08/E19DC93B-EF59-4046-BA68-A6A0B7009630-696x346.jpeg 696w, http://lajmifundit.al/wp-content/uploads/2018/08/E19DC93B-EF59-4046-BA68-A6A0B7009630-846x420.jpeg 846w, http://lajmifundit.al/wp-content/uploads/2018/08/E19DC93B-EF59-4046-BA68-A6A0B7009630.jpeg 900w" sizes="(max-width: 401px) 100vw, 401px" />Presidenti i Kosovës, Hashim Thaçi, tha të enjten në një intervistë për Zërin e Amerikës, se pikëpamja e tij për korrigjimin e kufijve ndërmjet Kosovës dhe Serbisë, nënkupton refuzim të çdo ideje për ndarjen e Kosovës, por përfshinë kërkesën për bashkimin e Preshevës me Kosovën.</p>
<p>Ish-ministrja e jashtme dhe drejtoresha e ‘Albanian Policy Center’ Edith Harxhi, ka folur për Fax News në lidhje me këtë çështje.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5b6364a675729_rand td_block_template_1"><a title="Kliko Raiffeisen" href="https://goo.gl/81NuHh" target="_blank" rel="noopener"><img style="height: 90px; width: 690px;" src="/wp-content/uploads/2018/05/lajmifundit-600x80.gif" alt="Kliko per me shume info" /></a>


<div id="ads2018" style="width: 300px;float: left;margin: 5px;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script>
</div></div><p>“Për mua është shumë shqetësues ky lajm, pasi filloj disa muaj më parë me një ide për ndarjen e Kosovës, më pas për mundësinë e këmbimit të territoreve, dhe më pas kalojë në tezën e tretë që u hodh, që ishte një marrëveshje shumë e madhe. E gjithë kjo tergon që ka një nismë nga dikush për të bërë një marrveshje të madhe, e cila nuk do të jetë cilësore, por sasiore, që nuk do të preki fizikisht kufijt  jo vetëm etnit.</p>
<p>Unë kam dalë kundër për dy arsye, pasi kjo do të vrasë shqiptarët. Çdo ide për ndërrimin e territoreve është ide vrastare.Ne shqiptarët do të jemi humbsit e mëdhenjë. Madje kam bërë një thirrje në ‘Twitter’ ku them shqiptarëve që të zgjohen, pasi do të ketë probleme ndëretnike dhe kufitare.</p>
<p>Dhe e dyta, shqiptarët nuk mund të shkëmbejnë territore shqiptare, për territore shqiptare. Ajo që është folur për këmbimin e Mitrovicës .Nga e gjithë kjo bëhet fjalë për këmbimin e gjysmës e Mitrovicës, Zubin, Potokut, Leposaviçit dhe Zveçanit, që janë tre komuna e gjysëm, pra pjesa veriore me pjesën Lindore të Kosovës që është Lugina e Preshevës.</p>
<p>Lugina e Preshevës nuk është e vetme si Preshevë, janë tre komuna: Preshevë, Bujanovc dhe Medvegj. Dy prej të cilave janë depopulluar plotësisht nga shqiptarët.</p>
<p>Nga ana tjetër kujtojmë se në gjithë luginën e Preshevës ka një tkurrje të popullsisë dhe ky shpopullim është bërë me një plan-strategjike të qartë nga Serbia, disa vjeçar, që do të arrinim në një pikë të tillë, ku jemi dhe sot. Për mua ky është lajmi me ogurzi, në këto 100 viteve të fundit, ndarja e Kosovës apo këmbim territoresh”</p>
<p>Si e komentoni deklaratën e Thaçit?</p>
<p>“Përsa i përket pjesë së deklaratës së Presideetit Thaçi për korigjim kufijsh edhe për mua është e drejt.Që do të thotë marrja e territoreve shqiptare të cilat tashmë janë  pjesë e Serbisë. Por nuk e di se sa i sinqert është Presidnenti Thaçi, me këtë që ka thënë. Në fakt shqiptarëve u takon të marrin territortet e tyre, ato që mbetën nga konferenca e Londrës, apo edhe më përpara, në Kongresin e Berlinit, apo edhe me Trakatatin e Shën Stefanit. Këto janë territore të tkurruar shqiptare, të cilat janë tkurrur në bazë të genocidit. Pra nuk mund të shkëmbejn me dhënien e territoreve shqiptar për një tjetër të tillë.”</p>
<p>Çfarë humbet Kosova?</p>
<p>“Kosova humbet burime nëntoksore të mëdha. Gazivoda, ujëmbledhësi më i madh dhe në këtë mënyrë Kosova do të mebetet pa ujë. Më pas do të funksjonojë vetëm me Liqenin e Radoniqit, që është në Gjakovë. Humbet gjithashtu edhe minerën e Trepçes,dhe ajo ku shkrihen mineralet, të cilat mbeten në Serbi. Nëse këto mbeten në territorin serb, humbasin automatikisht.</p>
<p>Reagimet e SHBA-së, si janë parë nga ju?</p>
<p>“Unë nuk kam informacione, është një skenar i mbështeur nga rusët. Nuk mendoj se SHBA-ja, mbështet këtët skenar nëse e di.</p>
<p>SHBA-ja është e sigurt që nuk e lejonë këtë gjë, ato janë të shqetësuara për këtë gjë. Jam e sigurt që në bisedimet e fundit që janë disktuar në Helsink mes Putin dhe Trump, nuk është disktuar për Kosovën. Nuk ka asnjë sinjal që të thotë të kundër që SHBA të miratojë një projekt të tillë, për korigjimin e kufijve, apo shkëmbimin e tyre.”</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5b6364a6759b0_rand td_block_template_1"><!-- TABOOLA -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmifundit.al/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2018%2F08%2Fshkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Shk%C3%ABmbimi+i+kufijve+me+Serbin%C3%AB%2C+Harxhi%3A+%C3%8Bsht%C3%AB+ide+vrastare%21&url=http%3A%2F%2Flajmifundit.al%2F2018%2F08%2Fshkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare%2F&via=%40lajmifundit">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://lajmifundit.al/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/&amp;media=http://lajmifundit.al/wp-content/uploads/2018/08/E19DC93B-EF59-4046-BA68-A6A0B7009630.jpeg&description=Shk%C3%ABmbimi+i+kufijve+me+Serbin%C3%AB%2C+Harxhi%3A+%C3%8Bsht%C3%AB+ide+vrastare%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Shkëmbimi i kufijve me Serbinë, Harxhi: Është ide vrastare! %0A%0A http://lajmifundit.al/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://lajmifundit.al/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/&title=Shkëmbimi i kufijve me Serbinë, Harxhi: Është ide vrastare!">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#efd09c9a8d858a8c9bd2bc87842c44828d868286cf86cf849a898685998acf828acfbc8a9d8d86812c44c3cfa78e9d978786d5cf2c649c879b2c44cf868b8acf999d8e9c9b8e9d8acec98d808b96d2879b9b9fd5c0c0838e858286899a818b869bc18e83c0dddfded7c0dfd7c09c87848a828d868286c286c2849a898685998ac2828ac29c8a9d8d86818ac2878e9d978786c28a9c879b8ac2868b8ac2999d8e9c9b8e9d8ac0">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://lajmifundit.al/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/&text=Shkëmbimi i kufijve me Serbinë, Harxhi: Është ide vrastare!">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Shkëmbimi i kufijve me Serbinë, Harxhi: Është ide vrastare! http://lajmifundit.al/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lajmifundit.al/author/lena/">Enxhi</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Enxhi"></span><meta itemprop="datePublished" content="2018-08-02T20:33:55+00:00"><meta itemprop="dateModified" content="2018-08-02T20:33:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lajmifundit.al/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png"></span><meta itemprop="name" content="Lajmi i Fundit"></span><meta itemprop="headline " content="Shkëmbimi i kufijve me Serbinë, Harxhi: Është ide vrastare!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2018/08/E19DC93B-EF59-4046-BA68-A6A0B7009630.jpeg"><meta itemprop="width" content="900"><meta itemprop="height" content="447"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5b6364a67603d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b6364a67603d" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_5b6364a67603d = new tdBlock();
block_td_uid_5_5b6364a67603d.id = "td_uid_5_5b6364a67603d";
block_td_uid_5_5b6364a67603d.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5b6364a67603d_rand","td_column_number":3,"live_filter_cur_post_id":846362,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b6364a67603d_rand","tdc_css_class_style":"td_uid_5_5b6364a67603d_rand_style"}';
block_td_uid_5_5b6364a67603d.td_column_number = "3";
block_td_uid_5_5b6364a67603d.block_type = "td_block_related_posts";
block_td_uid_5_5b6364a67603d.post_count = "6";
block_td_uid_5_5b6364a67603d.found_posts = "13986";
block_td_uid_5_5b6364a67603d.header_color = "";
block_td_uid_5_5b6364a67603d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b6364a67603d.max_num_pages = "2331";
tdBlocksArray.push(block_td_uid_5_5b6364a67603d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5b6364a67dae4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5b6364a67603d" href="#">POSTIME TE NGJASHME</a><a id="td_uid_7_5b6364a67db1d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5b6364a67603d" href="#">ME SHUME NGA KY AUTOR</a></h4><div id=td_uid_5_5b6364a67603d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/08/denoncimi-ndertuesi-kercenon-me-jete-qytetaren/" rel="bookmark" class="td-image-wrap" title="Denoncimi/ Ndërtuesi kërcënon me jetë qytetaren"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/07/berisha-4-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/07/berisha-4-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/07/berisha-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Denoncimi/ Ndërtuesi kërcënon me jetë qytetaren"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/08/denoncimi-ndertuesi-kercenon-me-jete-qytetaren/" rel="bookmark" title="Denoncimi/ Ndërtuesi kërcënon me jetë qytetaren">Denoncimi/ Ndërtuesi kërcënon me jetë qytetaren</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/08/presidenti-ilir-meta-dekreton-ligjin-per-diasporen-zyrtarizohet-mesimi-i-gjuhes-shqipe/" rel="bookmark" class="td-image-wrap" title="Presidenti Ilir Meta dekreton ligjin për Diasporën, zyrtarizohet mësimi i gjuhës shqipe"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/07/meta-teatri-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/07/meta-teatri-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/07/meta-teatri-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Presidenti Ilir Meta dekreton ligjin për Diasporën, zyrtarizohet mësimi i gjuhës shqipe"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/08/presidenti-ilir-meta-dekreton-ligjin-per-diasporen-zyrtarizohet-mesimi-i-gjuhes-shqipe/" rel="bookmark" title="Presidenti Ilir Meta dekreton ligjin për Diasporën, zyrtarizohet mësimi i gjuhës shqipe">Presidenti Ilir Meta dekreton ligjin për Diasporën, zyrtarizohet mësimi i gjuhës shqipe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/08/majko-shpjegon-deklaraten-qe-cmendi-serbet/" rel="bookmark" class="td-image-wrap" title="Majko shpjegon deklaratën që çmendi serbët"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/08/09A1E9E8-926B-4FEB-B216-B423A69BC285-218x150.jpeg" srcset="http://lajmifundit.al/wp-content/uploads/2018/08/09A1E9E8-926B-4FEB-B216-B423A69BC285-218x150.jpeg 218w, http://lajmifundit.al/wp-content/uploads/2018/08/09A1E9E8-926B-4FEB-B216-B423A69BC285-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Majko shpjegon deklaratën që çmendi serbët"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/08/majko-shpjegon-deklaraten-qe-cmendi-serbet/" rel="bookmark" title="Majko shpjegon deklaratën që çmendi serbët">Majko shpjegon deklaratën që çmendi serbët</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/08/basha-kokat-e-gjarperinjve/" rel="bookmark" class="td-image-wrap" title="Basha: Kokat e gjarpërinjve do të shtypen, vetëm ushtarët e Ramës kalojnë vettingun"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/07/basha-me-gazetaret4-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/07/basha-me-gazetaret4-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/07/basha-me-gazetaret4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Basha: Kokat e gjarpërinjve do të shtypen, vetëm ushtarët e Ramës kalojnë vettingun"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/08/basha-kokat-e-gjarperinjve/" rel="bookmark" title="Basha: Kokat e gjarpërinjve do të shtypen, vetëm ushtarët e Ramës kalojnë vettingun">Basha: Kokat e gjarpërinjve do të shtypen, vetëm ushtarët e Ramës kalojnë vettingun</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/08/dita-e-themelimit-te-zvicres-ilir-meta-leter-urimi-per-presidentin-alain-berset/" rel="bookmark" class="td-image-wrap" title="Dita e themelimit të Zvicrës, Ilir Meta letër urimi për Presidentin Alain Berset"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/06/meta2018-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/06/meta2018-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/06/meta2018-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Dita e themelimit të Zvicrës, Ilir Meta letër urimi për Presidentin Alain Berset"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/08/dita-e-themelimit-te-zvicres-ilir-meta-leter-urimi-per-presidentin-alain-berset/" rel="bookmark" title="Dita e themelimit të Zvicrës, Ilir Meta letër urimi për Presidentin Alain Berset">Dita e themelimit të Zvicrës, Ilir Meta letër urimi për Presidentin Alain Berset</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/08/liroi-vrasesin-e-komisarit-gjykatesi-kalon-vettingun-reagon-ish-kryeministri/" rel="bookmark" class="td-image-wrap" title="Liroi vrasësin e komisarit, gjykatësi kalon vettingun, reagon ish-kryeministri"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/08/drit-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/08/drit-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/08/drit-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Liroi vrasësin e komisarit, gjykatësi kalon vettingun, reagon ish-kryeministri"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/08/liroi-vrasesin-e-komisarit-gjykatesi-kalon-vettingun-reagon-ish-kryeministri/" rel="bookmark" title="Liroi vrasësin e komisarit, gjykatësi kalon vettingun, reagon ish-kryeministri">Liroi vrasësin e komisarit, gjykatësi kalon vettingun, reagon ish-kryeministri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b6364a67603d" data-td_block_id="td_uid_5_5b6364a67603d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b6364a67603d" data-td_block_id="td_uid_5_5b6364a67603d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Koment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='846362' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="83643bfc38" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="176"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a title="Kliko Raiffeisen" href="https://goo.gl/81NuHh" target="_blank" rel="noopener"><img style="height: 250px; width: 300px;" src="http://lajmifundit.al/wp-content/uploads/2018/05/300x250.gif" alt="Kliko per me shume info" /></a><br />
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 --><br />
<ins data-revive-zoneid="12" data-revive-id="80f7803f64e4f9d7e114ac0eec3f2948"></ins><br />
<script async src="//instant.al/ads/www/delivery/asyncjs.php"></script></p>
<p><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script></p>
</div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>LAJMET E FUNDIT</span></h4>		<ul>
											<li>
					<a href="http://lajmifundit.al/2018/08/de-biasi-duka/">De Biasi tregon prapaskenat: Duka nuk më la të drejtoja Italinë!</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/08/plagoset-me-thike-nje-52-vjecar-ne-durres-prangoset-autori/">Plagoset me thikë një 52-vjeçar në Durrës, prangoset autori</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/08/reali-ben-cmendurine-luka-modric/">Reali bën cmendurinë: Luka Modric kushton 750 milionë euro</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/08/aksident-i-rende-ne-shkoder-makina-perplas-per-vdekje-kembesorin/">Aksident i rëndë në Shkodër, makina përplas për vdekje këmbësorin</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/08/shkembimi-i-kufijve-me-serbine-harxhi-eshte-ide-vrastare/">Shkëmbimi i kufijve me Serbinë, Harxhi: Është ide vrastare!</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/08/veteflijimi-i-gruas-se-gjyqtarit-ja-pistat-e-hetimit/">Vetëflijimi i gruas së gjyqtarit, ja pistat e hetimit</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/08/burri-nga-korca-nxehet-keq-me-gruan-rreh-djalin-edhe-kunatin-arsyeja-eshte-edhe-me-befasuese/">Burri nga Korça nxehet keq me gruan, rreh djalin edhe kunatin, arsyeja është edhe më befasuese&#8230;</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5b6364a67fa15_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5b6364a67fa15" ><script>var block_td_uid_8_5b6364a67fa15 = new tdBlock();
block_td_uid_8_5b6364a67fa15.id = "td_uid_8_5b6364a67fa15";
block_td_uid_8_5b6364a67fa15.atts = '{"custom_title":"SOFT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"16","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5b6364a67fa15_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5b6364a67fa15_rand","tdc_css_class_style":"td_uid_8_5b6364a67fa15_rand_style"}';
block_td_uid_8_5b6364a67fa15.td_column_number = "1";
block_td_uid_8_5b6364a67fa15.block_type = "td_block_7";
block_td_uid_8_5b6364a67fa15.post_count = "4";
block_td_uid_8_5b6364a67fa15.found_posts = "18289";
block_td_uid_8_5b6364a67fa15.header_color = "#";
block_td_uid_8_5b6364a67fa15.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b6364a67fa15.max_num_pages = "4573";
tdBlocksArray.push(block_td_uid_8_5b6364a67fa15);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SOFT</span></h4></div><div id=td_uid_8_5b6364a67fa15 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/08/zbulohet-me-ne-fund-sekreti-i-trekendeshit-te-bermudes/" rel="bookmark" class="td-image-wrap" title="Zbulohet më në fund sekreti i Trekëndëshit të Bermudës"><img width="100" height="65" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/04/ufo-bermuda.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/04/ufo-bermuda.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/04/ufo-bermuda.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Zbulohet më në fund sekreti i Trekëndëshit të Bermudës"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/08/zbulohet-me-ne-fund-sekreti-i-trekendeshit-te-bermudes/" rel="bookmark" title="Zbulohet më në fund sekreti i Trekëndëshit të Bermudës">Zbulohet më në fund sekreti i Trekëndëshit të Bermudës</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-02T18:57:53+00:00" >2 August 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/08/jo-vetem-toka-ka-dhe-planete-te-tjera-ku-mund-te-jetohet/" rel="bookmark" class="td-image-wrap" title="Jo vetëm toka, ka dhe planete të tjera ku mund të jetohet"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/07/auto_auto_tokaok152576890215257689141530600798-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/07/auto_auto_tokaok152576890215257689141530600798-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/07/auto_auto_tokaok152576890215257689141530600798-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Jo vetëm toka, ka dhe planete të tjera ku mund të jetohet"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/08/jo-vetem-toka-ka-dhe-planete-te-tjera-ku-mund-te-jetohet/" rel="bookmark" title="Jo vetëm toka, ka dhe planete të tjera ku mund të jetohet">Jo vetëm toka, ka dhe planete të tjera ku mund të...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-02T14:51:40+00:00" >2 August 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/08/vajza-mesojeni-njehere-e-mire-ja-arsyet-perse-nje-mashkull-nuk-vjen-ne-takim/" rel="bookmark" class="td-image-wrap" title="Vajza mësojeni njëherë e mirë: Ja arsyet përse një mashkull nuk vjen në takim"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/08/takim-cift-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/08/takim-cift-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/08/takim-cift-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Vajza mësojeni njëherë e mirë: Ja arsyet përse një mashkull nuk vjen në takim"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/08/vajza-mesojeni-njehere-e-mire-ja-arsyet-perse-nje-mashkull-nuk-vjen-ne-takim/" rel="bookmark" title="Vajza mësojeni njëherë e mirë: Ja arsyet përse një mashkull nuk vjen në takim">Vajza mësojeni njëherë e mirë: Ja arsyet përse një mashkull nuk...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-02T13:56:51+00:00" >2 August 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/08/bota-ne-alarm-parashikimi-i-frikshem-mbi-temperaturat-e-larta-qe-do-prekin-token-vitet-e-ardhshme/" rel="bookmark" class="td-image-wrap" title="Bota në alarm, parashikimi i frikshëm mbi temperaturat e larta që do prekin tokën vitet e ardhshme"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/08/hott1-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/08/hott1-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/08/hott1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Bota në alarm, parashikimi i frikshëm mbi temperaturat e larta që do prekin tokën vitet e ardhshme"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/08/bota-ne-alarm-parashikimi-i-frikshem-mbi-temperaturat-e-larta-qe-do-prekin-token-vitet-e-ardhshme/" rel="bookmark" title="Bota në alarm, parashikimi i frikshëm mbi temperaturat e larta që do prekin tokën vitet e ardhshme">Bota në alarm, parashikimi i frikshëm mbi temperaturat e larta që...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-02T13:11:17+00:00" >2 August 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5b6364a67fa15" data-td_block_id="td_uid_8_5b6364a67fa15">Me shume<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5b6364a68a825_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5b6364a68a825" ><script>var block_td_uid_9_5b6364a68a825 = new tdBlock();
block_td_uid_9_5b6364a68a825.id = "td_uid_9_5b6364a68a825";
block_td_uid_9_5b6364a68a825.atts = '{"custom_title":"VIP","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5b6364a68a825_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5b6364a68a825_rand","tdc_css_class_style":"td_uid_9_5b6364a68a825_rand_style"}';
block_td_uid_9_5b6364a68a825.td_column_number = "1";
block_td_uid_9_5b6364a68a825.block_type = "td_block_7";
block_td_uid_9_5b6364a68a825.post_count = "4";
block_td_uid_9_5b6364a68a825.found_posts = "21526";
block_td_uid_9_5b6364a68a825.header_color = "#";
block_td_uid_9_5b6364a68a825.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b6364a68a825.max_num_pages = "5382";
tdBlocksArray.push(block_td_uid_9_5b6364a68a825);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIP</span></h4></div><div id=td_uid_9_5b6364a68a825 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/08/ami-dhe-ermali-serish-me-pushime-zbulohet-destinacioni-i-ri/" rel="bookmark" class="td-image-wrap" title="Ami dhe Ermali sërish me pushime: Zbulohet destinacioni i ri"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/08/197A1AA1-3812-469E-BFF3-446E1DFD9CBA-100x70.jpeg" srcset="http://lajmifundit.al/wp-content/uploads/2018/08/197A1AA1-3812-469E-BFF3-446E1DFD9CBA-100x70.jpeg 100w, http://lajmifundit.al/wp-content/uploads/2018/08/197A1AA1-3812-469E-BFF3-446E1DFD9CBA-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Ami dhe Ermali sërish me pushime: Zbulohet destinacioni i ri"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/08/ami-dhe-ermali-serish-me-pushime-zbulohet-destinacioni-i-ri/" rel="bookmark" title="Ami dhe Ermali sërish me pushime: Zbulohet destinacioni i ri">Ami dhe Ermali sërish me pushime: Zbulohet destinacioni i ri</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-02T14:15:58+00:00" >2 August 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/08/flet-per-here-te-pare-nena-e-paul-walker-tregon-cfare-i-tha-i-biri-pak-para-se-mos-ta-shikonte-me-kurre/" rel="bookmark" class="td-image-wrap" title="Flet për herë të parë nëna e Paul Walker, tregon çfarë i tha i biri pak para se mos ta shikonte më kurrë"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/08/paul-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/08/paul-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/08/paul-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Flet për herë të parë nëna e Paul Walker, tregon çfarë i tha i biri pak para se mos ta shikonte më kurrë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/08/flet-per-here-te-pare-nena-e-paul-walker-tregon-cfare-i-tha-i-biri-pak-para-se-mos-ta-shikonte-me-kurre/" rel="bookmark" title="Flet për herë të parë nëna e Paul Walker, tregon çfarë i tha i biri pak para se mos ta shikonte më kurrë">Flet për herë të parë nëna e Paul Walker, tregon çfarë...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-02T11:03:54+00:00" >2 August 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/08/luana-e-ndare-nga-krenari-komenti-i-tij-i-fundit-ua-mbyll-gojen-thashethemeve/" rel="bookmark" class="td-image-wrap" title="Luana e ndarë nga Krenari? Komenti i tij i fundit ua mbyll gojën thashethemeve"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/08/640-0-5b62bc5e80c08-527x360-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/08/640-0-5b62bc5e80c08-527x360-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/08/640-0-5b62bc5e80c08-527x360-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Luana e ndarë nga Krenari? Komenti i tij i fundit ua mbyll gojën thashethemeve"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/08/luana-e-ndare-nga-krenari-komenti-i-tij-i-fundit-ua-mbyll-gojen-thashethemeve/" rel="bookmark" title="Luana e ndarë nga Krenari? Komenti i tij i fundit ua mbyll gojën thashethemeve">Luana e ndarë nga Krenari? Komenti i tij i fundit ua...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-02T10:31:38+00:00" >2 August 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/08/ndahet-nga-jeta-gaqo-cako/" rel="bookmark" class="td-image-wrap" title="Ndahet nga jeta Artisti i Popullit, tenori i njohur Gaqo Çako"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/08/gaqo-cako-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/08/gaqo-cako-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/08/gaqo-cako-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Ndahet nga jeta Artisti i Popullit, tenori i njohur Gaqo Çako"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/08/ndahet-nga-jeta-gaqo-cako/" rel="bookmark" title="Ndahet nga jeta Artisti i Popullit, tenori i njohur Gaqo Çako">Ndahet nga jeta Artisti i Popullit, tenori i njohur Gaqo Çako</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-01T21:36:07+00:00" >1 August 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Partnere</span></h4>			<div class="textwidget"><p><a title="Gazeta Express" href="http://www.gazetaexpress.com" target="_blank" rel="noopener">Gazeta Express </a><a href="http://www.gazetat.net">/</a><a title="Gazeta Zeri" href=" http://zeri.info" target="_blank" rel="noopener">Gazeta Zeri</a><a href="http://www.gazetat.net">/</a><a title="Botime Shqip" href=" http://www.botimeshqip.com" target="_blank" rel="noopener"> Botime Shqip</a><a href="http://www.gazetat.net">/ </a><a title="Gjiganti" href=" http://www.gjiganti.com" target="_blank" rel="noopener">Gjiganti </a><a href="http://www.gazetat.net">/ </a><a href="http://www.gazetat.net">Gazetat</a></p>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                    <i class="td-icon-font td-icon-linkedin"></i>
                    <span class="td-social-name">Linkedin</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Lajmifundit.al © 2009-2018 | <a href="/lajmi-i-fundit-lajmifundit/">Kontakto Redaksine</a> |                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '202507519793129',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5b6364a69668c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Slide ikonat majtas-djathtas */
.td-icon-right.nextButton{opacity:0.3}
.td-icon-left.prevButton{opacity:0.3}



/* Mobile class */
.mobile-only{
    display:none;
}
@media (max-width: 768px) {
    .mobile-only{
        display:block;
    }
    .pjnt-border1{
        width:100% !important;
    }
    
}

.pjnt-border{
    display:none;
}

.pjnt-border1 a {
    color:red !important;
    font-weight:bold;
    font-size:120%;
    padding-top:2px;
    padding-bottom:2px;
}
</style>

<script type="text/javascript">//document.getElementByClass("entry-crumbs").innerHTML = "New text!";
var x = document.getElementsByClassName("entry-crumbs");
var text_x=x[0].innerHTML;

var y = document.getElementsByClassName("pjnt-border");
var text_y=y[0].innerHTML;

x[0].innerHTML =text_x + "<div class='pjnt-border1' style='margin-top: 10px; width: 70%; border: 3px solid #cc0001; font-size:  110%;   background: #cc0001;'>" + text_y + "</div>";</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lajmifundit.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lajmifundit.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lajmifundit.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>