<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Kënga e Albanit s’ka dalë akoma, por vajzës së tij i është mërzitur</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lajmifundit.al/xmlrpc.php" />
    <meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2018/06/261A7A07-C6E8-4BC5-A365-9BEF0A86FC17.jpeg" />
<!-- This site is optimized with the Yoast SEO plugin v7.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lajmifundit.al/2018/06/kenga-e-albanit-ska-dale-akoma-por-vajzes-se-tij-i-eshte-merzitur/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kënga e Albanit s’ka dalë akoma, por vajzës së tij i është mërzitur" />
<meta property="og:description" content="Alban Skënderaj ka paralajmëruar hitin e ri veror “Deja Vu”. Kënga është gati dhe pritet të dalë dita ditës. Por ndërkohë që ne presim me padurim të dëgjojmë tingujt e saj, vajza e Albanit, Ameli e ka dëgjuar me kohë dhe madje i është mërzitur. Të paktën kështu shprehet Albani në një postim pak minuta &hellip;" />
<meta property="og:url" content="http://lajmifundit.al/2018/06/kenga-e-albanit-ska-dale-akoma-por-vajzes-se-tij-i-eshte-merzitur/" />
<meta property="og:site_name" content="Lajmi i Fundit" />
<meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al" />
<meta property="article:section" content="VIP" />
<meta property="article:published_time" content="2018-06-28T15:28:48+00:00" />
<meta property="fb:app_id" content="202507519793129" />
<meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2018/06/261A7A07-C6E8-4BC5-A365-9BEF0A86FC17.jpeg" />
<meta property="og:image:width" content="383" />
<meta property="og:image:height" content="701" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Alban Skënderaj ka paralajmëruar hitin e ri veror “Deja Vu”. Kënga është gati dhe pritet të dalë dita ditës. Por ndërkohë që ne presim me padurim të dëgjojmë tingujt e saj, vajza e Albanit, Ameli e ka dëgjuar me kohë dhe madje i është mërzitur. Të paktën kështu shprehet Albani në një postim pak minuta [&hellip;]" />
<meta name="twitter:title" content="Kënga e Albanit s’ka dalë akoma, por vajzës së tij i është mërzitur" />
<meta name="twitter:site" content="@lajmifundit" />
<meta name="twitter:image" content="http://lajmifundit.al/wp-content/uploads/2018/06/261A7A07-C6E8-4BC5-A365-9BEF0A86FC17.jpeg" />
<meta name="twitter:creator" content="@lajmifundit" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/lajmifundit.al\/","sameAs":["https:\/\/www.facebook.com\/lajmifundit.al","https:\/\/www.instagram.com\/lajmifundit.al\/","https:\/\/al.linkedin.com\/pub\/lajmi-fundit\/16\/ab2\/409","https:\/\/twitter.com\/lajmifundit"],"@id":"http:\/\/lajmifundit.al\/#organization","name":"Lajmifundit.al","logo":"http:\/\/lajmifundit.al\/wp-content\/uploads\/2015\/09\/lajmifundital.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Feed" href="http://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Comments Feed" href="http://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Kënga e Albanit s’ka dalë akoma, por vajzës së tij i është mërzitur Comments Feed" href="http://lajmifundit.al/2018/06/kenga-e-albanit-ska-dale-akoma-por-vajzes-se-tij-i-eshte-merzitur/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='http://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//lajmifundit.al/wp-content/uploads/js_composer/custom.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//lajmifundit.al/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lajmifundit.al/wp-content/themes/Newspaper/style.css?ver=8.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://lajmifundit.al/?p=835650' />
<link rel="alternate" type="application/json+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2018%2F06%2Fkenga-e-albanit-ska-dale-akoma-por-vajzes-se-tij-i-eshte-merzitur%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2018%2F06%2Fkenga-e-albanit-ska-dale-akoma-por-vajzes-se-tij-i-eshte-merzitur%2F&#038;format=xml" />
<meta property="fb:pages" content="104472676275887" />

<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo"/>

<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M"/>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script><meta property="fb:pages" content="104472676275887" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lajmifundit.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9278478-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://lajmifundit.al/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/category/show-biz-vip/",
                                "name": "VIP"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/2018/06/kenga-e-albanit-ska-dale-akoma-por-vajzes-se-tij-i-eshte-merzitur/",
                                "name": "Kënga e Albanit s’ka dalë akoma, por vajzës së tij i është..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-835650 single-format-standard kenga-e-albanit-ska-dale-akoma-por-vajzes-se-tij-i-eshte-merzitur global-block-template-1 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205233"><a href="/">Kreu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li id="menu-item-205224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-205225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-205219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-835062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835062"><a href="http://lajmifundit.al/boterori-2018/">Boterori 2018</a></li>
<li id="menu-item-205229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-401934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lajmifundit.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, June 28, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://lajmifundit.al/">
            <img class="td-retina-data" data-retina="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
            <span class="td-visual-hidden">Lajmi i Fundit</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b34f83803360_rand td_block_template_1"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_728x90', [728, 90]).display();
</script>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205233"><a href="/">Kreu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-835062"><a href="http://lajmifundit.al/boterori-2018/">Boterori 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://lajmifundit.al/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://lajmifundit.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in VIP" class="entry-crumb" href="http://lajmifundit.al/category/show-biz-vip/">VIP</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Kënga e Albanit s’ka dalë akoma, por vajzës së tij i është...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-835650" class="post-835650 post type-post status-publish format-standard has-post-thumbnail hentry category-show-biz-vip" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Kënga e Albanit s’ka dalë akoma, por vajzës së tij i është mërzitur</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5b34f838041ee_rand td_block_template_1"> <script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.defaults.push({
                            gjan_gjid: gjid,
                            gjan_t: 2,
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script></div><p><img class="size-medium wp-image-835651 alignleft" src="http://lajmifundit.al/wp-content/uploads/2018/06/261A7A07-C6E8-4BC5-A365-9BEF0A86FC17-164x300.jpeg" alt="" width="164" height="300" srcset="http://lajmifundit.al/wp-content/uploads/2018/06/261A7A07-C6E8-4BC5-A365-9BEF0A86FC17-164x300.jpeg 164w, http://lajmifundit.al/wp-content/uploads/2018/06/261A7A07-C6E8-4BC5-A365-9BEF0A86FC17-191x350.jpeg 191w, http://lajmifundit.al/wp-content/uploads/2018/06/261A7A07-C6E8-4BC5-A365-9BEF0A86FC17-229x420.jpeg 229w, http://lajmifundit.al/wp-content/uploads/2018/06/261A7A07-C6E8-4BC5-A365-9BEF0A86FC17.jpeg 383w" sizes="(max-width: 164px) 100vw, 164px" />Alban Skënderaj ka paralajmëruar hitin e ri veror “Deja Vu”. Kënga është gati dhe pritet të dalë dita ditës.</p>
<p>Por ndërkohë që ne presim me padurim të dëgjojmë tingujt e saj, vajza e Albanit, Ameli e ka dëgjuar me kohë dhe madje i është mërzitur.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5b34f8380409f_rand td_block_template_1"><a title="Kliko Raiffeisen" href="https://goo.gl/81NuHh" target="_blank" rel="noopener"><img style="height: 90px; width: 690px;" src="/wp-content/uploads/2018/05/lajmifundit-600x80.gif" alt="Kliko per me shume info" /></a>


<div id="ads2018" style="width: 300px;float: left;margin: 5px;">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script>
</div></div><p>Të paktën kështu shprehet Albani në një postim pak minuta më parë në Instagram ku shkruan:</p>
<p>“Po dëgjojmë ‘Deja vu’. E ka dëgjuar as shumë saqë i është mërzitur ende pa dalë”, shkruan këngëtari teksa publikon foton e këndshme me të bijën.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5b34f83804320_rand td_block_template_1"><!-- TABOOLA -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lajmifundit.al/author/lena/">Enxhi</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Enxhi"></span><meta itemprop="datePublished" content="2018-06-28T15:28:48+00:00"><meta itemprop="dateModified" content="2018-06-28T15:28:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lajmifundit.al/2018/06/kenga-e-albanit-ska-dale-akoma-por-vajzes-se-tij-i-eshte-merzitur/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png"></span><meta itemprop="name" content="Lajmi i Fundit"></span><meta itemprop="headline " content="Kënga e Albanit s’ka dalë akoma, por vajzës së tij i është mërzitur"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2018/06/261A7A07-C6E8-4BC5-A365-9BEF0A86FC17.jpeg"><meta itemprop="width" content="383"><meta itemprop="height" content="701"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5b34f83804556_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b34f83804556" ><script>var block_td_uid_5_5b34f83804556 = new tdBlock();
block_td_uid_5_5b34f83804556.id = "td_uid_5_5b34f83804556";
block_td_uid_5_5b34f83804556.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5b34f83804556_rand","td_column_number":3,"live_filter_cur_post_id":835650,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b34f83804556_rand","tdc_css_class_style":"td_uid_5_5b34f83804556_rand_style"}';
block_td_uid_5_5b34f83804556.td_column_number = "3";
block_td_uid_5_5b34f83804556.block_type = "td_block_related_posts";
block_td_uid_5_5b34f83804556.post_count = "6";
block_td_uid_5_5b34f83804556.found_posts = "21151";
block_td_uid_5_5b34f83804556.header_color = "";
block_td_uid_5_5b34f83804556.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b34f83804556.max_num_pages = "3526";
tdBlocksArray.push(block_td_uid_5_5b34f83804556);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5b34f8380f24f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5b34f83804556" href="#">POSTIME TE NGJASHME</a><a id="td_uid_7_5b34f8380f288" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5b34f83804556" href="#">ME SHUME NGA KY AUTOR</a></h4><div id=td_uid_5_5b34f83804556 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/06/nuk-pyet-per-kohen-e-keqe-moderatorja-shqiptare-nis-zyrtarisht-pushimet/" rel="bookmark" class="td-image-wrap" title="Nuk pyet për kohën e keqe, moderatorja shqiptare nis zyrtarisht pushimet"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/12/marina-vjollca-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/12/marina-vjollca-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/12/marina-vjollca-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nuk pyet për kohën e keqe, moderatorja shqiptare nis zyrtarisht pushimet"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/06/nuk-pyet-per-kohen-e-keqe-moderatorja-shqiptare-nis-zyrtarisht-pushimet/" rel="bookmark" title="Nuk pyet për kohën e keqe, moderatorja shqiptare nis zyrtarisht pushimet">Nuk pyet për kohën e keqe, moderatorja shqiptare nis zyrtarisht pushimet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/06/u-perfol-gjithandej-per-lidhjen-e-tyre-ndahen-cifti-i-famshem-gej/" rel="bookmark" class="td-image-wrap" title="U përfol gjithandej për lidhjen e tyre, ndahen çifti i famshëm gej"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/06/cifti-gej-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/06/cifti-gej-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/06/cifti-gej-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="U përfol gjithandej për lidhjen e tyre, ndahen çifti i famshëm gej"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/06/u-perfol-gjithandej-per-lidhjen-e-tyre-ndahen-cifti-i-famshem-gej/" rel="bookmark" title="U përfol gjithandej për lidhjen e tyre, ndahen çifti i famshëm gej">U përfol gjithandej për lidhjen e tyre, ndahen çifti i famshëm gej</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/06/era-istrefi-zbulon-surprizen-qe-ka-pergatitur-per-shqiptaret-ne-finalen-e-boterorit/" rel="bookmark" class="td-image-wrap" title="Era Istrefi zbulon surprizën që ka përgatitur për shqiptarët në finalen e Botërorit"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/06/3ED8AF80-458A-43B2-969F-B0B4086618BD-218x150.jpeg" srcset="http://lajmifundit.al/wp-content/uploads/2018/06/3ED8AF80-458A-43B2-969F-B0B4086618BD-218x150.jpeg 218w, http://lajmifundit.al/wp-content/uploads/2018/06/3ED8AF80-458A-43B2-969F-B0B4086618BD-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Era Istrefi zbulon surprizën që ka përgatitur për shqiptarët në finalen e Botërorit"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/06/era-istrefi-zbulon-surprizen-qe-ka-pergatitur-per-shqiptaret-ne-finalen-e-boterorit/" rel="bookmark" title="Era Istrefi zbulon surprizën që ka përgatitur për shqiptarët në finalen e Botërorit">Era Istrefi zbulon surprizën që ka përgatitur për shqiptarët në finalen e Botërorit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/06/jul-deda-rrefen-10-sekretet-e-jetes/" rel="bookmark" class="td-image-wrap" title="Jul Deda rrëfen 10 sekretet e jetës"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/10/jul-deda-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/10/jul-deda-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/10/jul-deda-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Jul Deda rrëfen 10 sekretet e jetës"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/06/jul-deda-rrefen-10-sekretet-e-jetes/" rel="bookmark" title="Jul Deda rrëfen 10 sekretet e jetës">Jul Deda rrëfen 10 sekretet e jetës</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/06/me-pushime-ne-sarande-xhensila-myrtezaj-shfaqet-ndryshe/" rel="bookmark" class="td-image-wrap" title="Me pushime në Sarandë, Xhensila Myrtezaj shfaqet ndryshe"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/06/35367057_507184249711386_2096182153434890240_n-768x960-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/06/35367057_507184249711386_2096182153434890240_n-768x960-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/06/35367057_507184249711386_2096182153434890240_n-768x960-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Me pushime në Sarandë, Xhensila Myrtezaj shfaqet ndryshe"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/06/me-pushime-ne-sarande-xhensila-myrtezaj-shfaqet-ndryshe/" rel="bookmark" title="Me pushime në Sarandë, Xhensila Myrtezaj shfaqet ndryshe">Me pushime në Sarandë, Xhensila Myrtezaj shfaqet ndryshe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/06/djali-i-johnny-depp-ne-gjendje-te-rende-shendetesore-aktori-niset-me-urgjence-ne-gjermani/" rel="bookmark" class="td-image-wrap" title="Djali i Johnny Depp në gjendje të rëndë shëndetësore, aktori niset me urgjencë në Gjermani"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/06/johnny_depp-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/06/johnny_depp-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/06/johnny_depp-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Djali i Johnny Depp në gjendje të rëndë shëndetësore, aktori niset me urgjencë në Gjermani"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/06/djali-i-johnny-depp-ne-gjendje-te-rende-shendetesore-aktori-niset-me-urgjence-ne-gjermani/" rel="bookmark" title="Djali i Johnny Depp në gjendje të rëndë shëndetësore, aktori niset me urgjencë në Gjermani">Djali i Johnny Depp në gjendje të rëndë shëndetësore, aktori niset me urgjencë në Gjermani</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b34f83804556" data-td_block_id="td_uid_5_5b34f83804556"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b34f83804556" data-td_block_id="td_uid_5_5b34f83804556"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/kenga-e-albanit-ska-dale-akoma-por-vajzes-se-tij-i-eshte-merzitur/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Koment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='835650' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e61e61098" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="106"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a title="Kliko Raiffeisen" href="https://goo.gl/81NuHh" target="_blank" rel="noopener"><img style="height: 250px; width: 300px;" src="http://lajmifundit.al/wp-content/uploads/2018/05/300x250.gif" alt="Kliko per me shume info" /></a></p>
<p><a title="Kliko Lajme Boterori 2018" href="http://lajmifundit.al/boterori-2018/" target="_blank" rel="noopener"><img style="height: 250px; width: 300px;" src=" http://lajmifundit.al/wp-content/uploads/2018/06/IMG-20180613-WA0001.jpg " alt="Kliko per me shume info" /></a></p>
<p><script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.defaults.push({
                            gjan_gjid: gjid,
                            gjan_t: 3,
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script><br />
<script


 src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback(&#8216;/74268537/adxp_Lajmifundit_300x250&#8217;, [300, 250]).display();
</script></p>
</div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>LAJMET E FUNDIT</span></h4>		<ul>
											<li>
					<a href="http://lajmifundit.al/2018/06/nuk-pyet-per-kohen-e-keqe-moderatorja-shqiptare-nis-zyrtarisht-pushimet/">Nuk pyet për kohën e keqe, moderatorja shqiptare nis zyrtarisht pushimet</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/06/u-tha-se-vdiq-reagon-maradona-jam-gjalle/">U tha se vdiq, reagon Maradona: Jam gjallë!</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/06/nga-fryrja-e-gjoksit-deri-tek-pastrimi-i-lekures-nga-pucrrat-cfare-duhet-te-dini-para-se-te-merrni-kontraceptive/">Nga fryrja e gjoksit deri tek pastrimi i lëkurës nga puçrrat, çfarë duhet të dini para se të merrni kontraceptivë</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/06/kerkohej-prej-nje-jave-gjendet-i-vdekur-bariu/">Kërkohej prej një jave, gjendet i vdekur bariu</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/06/vaji-i-ullirit-zvogelon-rrezikun-e-kancerit-dhe-sulmit-ne-tru/">Vaji i ullirit zvogëlon rrezikun e kancerit dhe sulmit në tru</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/06/kenga-e-albanit-ska-dale-akoma-por-vajzes-se-tij-i-eshte-merzitur/">Kënga e Albanit s’ka dalë akoma, por vajzës së tij i është mërzitur</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/06/u-perfol-gjithandej-per-lidhjen-e-tyre-ndahen-cifti-i-famshem-gej/">U përfol gjithandej për lidhjen e tyre, ndahen çifti i famshëm gej</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5b34f83810b7f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5b34f83810b7f" ><script>var block_td_uid_8_5b34f83810b7f = new tdBlock();
block_td_uid_8_5b34f83810b7f.id = "td_uid_8_5b34f83810b7f";
block_td_uid_8_5b34f83810b7f.atts = '{"custom_title":"SOFT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"16","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5b34f83810b7f_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5b34f83810b7f_rand","tdc_css_class_style":"td_uid_8_5b34f83810b7f_rand_style"}';
block_td_uid_8_5b34f83810b7f.td_column_number = "1";
block_td_uid_8_5b34f83810b7f.block_type = "td_block_7";
block_td_uid_8_5b34f83810b7f.post_count = "4";
block_td_uid_8_5b34f83810b7f.found_posts = "18007";
block_td_uid_8_5b34f83810b7f.header_color = "#";
block_td_uid_8_5b34f83810b7f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b34f83810b7f.max_num_pages = "4502";
tdBlocksArray.push(block_td_uid_8_5b34f83810b7f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SOFT</span></h4></div><div id=td_uid_8_5b34f83810b7f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/06/hena-e-plotesimit-te-deshirave-ne-kete-ore-duhet-ta-shikoni/" rel="bookmark" class="td-image-wrap" title="Hëna e plotësimit të dëshirave, në këtë orë duhet ta shikoni"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/06/640-0-5b33c296327ec-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/06/640-0-5b33c296327ec-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/06/640-0-5b33c296327ec-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Hëna e plotësimit të dëshirave, në këtë orë duhet ta shikoni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/06/hena-e-plotesimit-te-deshirave-ne-kete-ore-duhet-ta-shikoni/" rel="bookmark" title="Hëna e plotësimit të dëshirave, në këtë orë duhet ta shikoni">Hëna e plotësimit të dëshirave, në këtë orë duhet ta shikoni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-28T12:05:27+00:00" >28 June 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/06/njeriu-gjysme-i-zhveshur/" rel="bookmark" class="td-image-wrap" title="Njeriu gjysmë i zhveshur kalon gardhin e aeroportit dhe terrorizon pasagjerët"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/06/njeriu-zhveshur-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/06/njeriu-zhveshur-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/06/njeriu-zhveshur-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Njeriu gjysmë i zhveshur kalon gardhin e aeroportit dhe terrorizon pasagjerët"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/06/njeriu-gjysme-i-zhveshur/" rel="bookmark" title="Njeriu gjysmë i zhveshur kalon gardhin e aeroportit dhe terrorizon pasagjerët">Njeriu gjysmë i zhveshur kalon gardhin e aeroportit dhe terrorizon pasagjerët</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-28T09:04:41+00:00" >28 June 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/06/maturantet-tropoje/" rel="bookmark" class="td-image-wrap" title="Maturantët çojnë në këmbë Tropojën&#8230; shkojnë në party me ambulancë"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/06/tropoje-ambulanca-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/06/tropoje-ambulanca-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/06/tropoje-ambulanca-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Maturantët çojnë në këmbë Tropojën&#8230; shkojnë në party me ambulancë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/06/maturantet-tropoje/" rel="bookmark" title="Maturantët çojnë në këmbë Tropojën&#8230; shkojnë në party me ambulancë">Maturantët çojnë në këmbë Tropojën&#8230; shkojnë në party me ambulancë</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-27T22:33:08+00:00" >27 June 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/06/del-ne-ankand-avioni-privat-i-elvis-presley-ja-sa-kushton-foto/" rel="bookmark" class="td-image-wrap" title="Del në ankand avioni privat i Elvis Presley, ja sa kushton (FOTO)"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/06/avioni-elvis-presli-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/06/avioni-elvis-presli-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/06/avioni-elvis-presli-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Del në ankand avioni privat i Elvis Presley, ja sa kushton (FOTO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/06/del-ne-ankand-avioni-privat-i-elvis-presley-ja-sa-kushton-foto/" rel="bookmark" title="Del në ankand avioni privat i Elvis Presley, ja sa kushton (FOTO)">Del në ankand avioni privat i Elvis Presley, ja sa kushton...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-27T21:58:06+00:00" >27 June 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5b34f83810b7f" data-td_block_id="td_uid_8_5b34f83810b7f">Me shume<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5b34f8381b29d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5b34f8381b29d" ><script>var block_td_uid_9_5b34f8381b29d = new tdBlock();
block_td_uid_9_5b34f8381b29d.id = "td_uid_9_5b34f8381b29d";
block_td_uid_9_5b34f8381b29d.atts = '{"custom_title":"VIP","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5b34f8381b29d_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5b34f8381b29d_rand","tdc_css_class_style":"td_uid_9_5b34f8381b29d_rand_style"}';
block_td_uid_9_5b34f8381b29d.td_column_number = "1";
block_td_uid_9_5b34f8381b29d.block_type = "td_block_7";
block_td_uid_9_5b34f8381b29d.post_count = "4";
block_td_uid_9_5b34f8381b29d.found_posts = "21152";
block_td_uid_9_5b34f8381b29d.header_color = "#";
block_td_uid_9_5b34f8381b29d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b34f8381b29d.max_num_pages = "5288";
tdBlocksArray.push(block_td_uid_9_5b34f8381b29d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIP</span></h4></div><div id=td_uid_9_5b34f8381b29d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/06/nuk-pyet-per-kohen-e-keqe-moderatorja-shqiptare-nis-zyrtarisht-pushimet/" rel="bookmark" class="td-image-wrap" title="Nuk pyet për kohën e keqe, moderatorja shqiptare nis zyrtarisht pushimet"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/12/marina-vjollca-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/12/marina-vjollca-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/12/marina-vjollca-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Nuk pyet për kohën e keqe, moderatorja shqiptare nis zyrtarisht pushimet"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/06/nuk-pyet-per-kohen-e-keqe-moderatorja-shqiptare-nis-zyrtarisht-pushimet/" rel="bookmark" title="Nuk pyet për kohën e keqe, moderatorja shqiptare nis zyrtarisht pushimet">Nuk pyet për kohën e keqe, moderatorja shqiptare nis zyrtarisht pushimet</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-28T16:00:37+00:00" >28 June 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/06/kenga-e-albanit-ska-dale-akoma-por-vajzes-se-tij-i-eshte-merzitur/" rel="bookmark" class="td-image-wrap" title="Kënga e Albanit s’ka dalë akoma, por vajzës së tij i është mërzitur"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/06/261A7A07-C6E8-4BC5-A365-9BEF0A86FC17-100x70.jpeg" srcset="http://lajmifundit.al/wp-content/uploads/2018/06/261A7A07-C6E8-4BC5-A365-9BEF0A86FC17-100x70.jpeg 100w, http://lajmifundit.al/wp-content/uploads/2018/06/261A7A07-C6E8-4BC5-A365-9BEF0A86FC17-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Kënga e Albanit s’ka dalë akoma, por vajzës së tij i është mërzitur"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/06/kenga-e-albanit-ska-dale-akoma-por-vajzes-se-tij-i-eshte-merzitur/" rel="bookmark" title="Kënga e Albanit s’ka dalë akoma, por vajzës së tij i është mërzitur">Kënga e Albanit s’ka dalë akoma, por vajzës së tij i...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-28T15:28:48+00:00" >28 June 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/06/u-perfol-gjithandej-per-lidhjen-e-tyre-ndahen-cifti-i-famshem-gej/" rel="bookmark" class="td-image-wrap" title="U përfol gjithandej për lidhjen e tyre, ndahen çifti i famshëm gej"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/06/cifti-gej-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/06/cifti-gej-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/06/cifti-gej-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="U përfol gjithandej për lidhjen e tyre, ndahen çifti i famshëm gej"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/06/u-perfol-gjithandej-per-lidhjen-e-tyre-ndahen-cifti-i-famshem-gej/" rel="bookmark" title="U përfol gjithandej për lidhjen e tyre, ndahen çifti i famshëm gej">U përfol gjithandej për lidhjen e tyre, ndahen çifti i famshëm...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-28T15:13:49+00:00" >28 June 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/06/era-istrefi-zbulon-surprizen-qe-ka-pergatitur-per-shqiptaret-ne-finalen-e-boterorit/" rel="bookmark" class="td-image-wrap" title="Era Istrefi zbulon surprizën që ka përgatitur për shqiptarët në finalen e Botërorit"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/06/3ED8AF80-458A-43B2-969F-B0B4086618BD-100x70.jpeg" srcset="http://lajmifundit.al/wp-content/uploads/2018/06/3ED8AF80-458A-43B2-969F-B0B4086618BD-100x70.jpeg 100w, http://lajmifundit.al/wp-content/uploads/2018/06/3ED8AF80-458A-43B2-969F-B0B4086618BD-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Era Istrefi zbulon surprizën që ka përgatitur për shqiptarët në finalen e Botërorit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/06/era-istrefi-zbulon-surprizen-qe-ka-pergatitur-per-shqiptaret-ne-finalen-e-boterorit/" rel="bookmark" title="Era Istrefi zbulon surprizën që ka përgatitur për shqiptarët në finalen e Botërorit">Era Istrefi zbulon surprizën që ka përgatitur për shqiptarët në finalen...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-28T15:12:40+00:00" >28 June 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Partnere</span></h4>			<div class="textwidget"><p><a title="Gazeta Express" href="http://www.gazetaexpress.com" target="_blank" rel="noopener">Gazeta Express </a><a href="http://www.gazetat.net">/</a><a title="Gazeta Zeri" href=" http://zeri.info" target="_blank" rel="noopener">Gazeta Zeri</a><a href="http://www.gazetat.net">/</a><a title="Botime Shqip" href=" http://www.botimeshqip.com" target="_blank" rel="noopener"> Botime Shqip</a><a href="http://www.gazetat.net">/ </a><a title="Gjiganti" href=" http://www.gjiganti.com" target="_blank" rel="noopener">Gjiganti </a><a href="http://www.gazetat.net">/ </a><a href="http://www.gazetat.net">Gazetat</a></p>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                    <i class="td-icon-font td-icon-linkedin"></i>
                    <span class="td-social-name">Linkedin</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Lajmifundit.al © 2009-2018 | <a href="/lajmi-i-fundit-lajmifundit/">Contact</a> | <a title="Deklarata e privatësisë dhe Mbrojtjes së të dhënave sipas rregullave të EU" href="http://lajmifundit.al/2018/05/private-data-protect/" target="_blank" rel="noopener"> Deklarata e privatësisë dhe Mbrojtjes së të dhënave sipas rregullave të EU </a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '202507519793129',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5b34f83826c9f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Slide ikonat majtas-djathtas */
.td-icon-right.nextButton{opacity:0.3}
.td-icon-left.prevButton{opacity:0.3}



/* Mobile class */
.mobile-only{
    display:none;
}
@media (max-width: 768px) {
    .mobile-only{
        display:block;
    }
    .pjnt-border1{
        width:100% !important;
    }
    
}

.pjnt-border{
    display:none;
}

.pjnt-border1 a {
    color:red !important;
    font-weight:bold;
    font-size:120%;
    padding-top:2px;
    padding-bottom:2px;
}
</style>

<script type="text/javascript">//document.getElementByClass("entry-crumbs").innerHTML = "New text!";
var x = document.getElementsByClassName("entry-crumbs");
var text_x=x[0].innerHTML;

var y = document.getElementsByClassName("pjnt-border");
var text_y=y[0].innerHTML;

x[0].innerHTML =text_x + "<div class='pjnt-border1' style='margin-top: 10px; width: 70%; border: 3px solid #cc0001; font-size:  110%;   background: #cc0001;'>" + text_y + "</div>";</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lajmifundit.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lajmifundit.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lajmifundit.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>