<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Shokohen fansat! Albano Bogdo heq dorë përfundimisht nga aktrimi për një arsye madhore | Lajmi i Fundit</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lajmifundit.al/xmlrpc.php" />
    <meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2018/05/Screenshot_4-44.jpg" /><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Feed" href="http://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Comments Feed" href="http://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit &raquo; Shokohen fansat! Albano Bogdo heq dorë përfundimisht nga aktrimi për një arsye madhore Comments Feed" href="http://lajmifundit.al/2018/05/shokohen-fansat-albano-bogdo-heq-dore-perfundimisht-nga-aktrimi-per-nje-arsye-madhore/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='http://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//lajmifundit.al/wp-content/uploads/js_composer/custom.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//lajmifundit.al/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lajmifundit.al/wp-content/themes/Newspaper/style.css?ver=8.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LISTA/ Kush janë deputetët me qindra mijëra euro, por që qiranë ia paguan shteti' href='http://lajmifundit.al/2018/05/lista-kush-jane-deputetet-me-qindra-mijera-euro-por-qe-qirane-ia-paguan-shteti/' />
<link rel='next' title='&#8220;Plas&#8221; te Reali, Ramos presion Ronaldos: Kërko falje!' href='http://lajmifundit.al/2018/05/plas-te-reali-ramos-presion-ronaldos-kerko-falje/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://lajmifundit.al/2018/05/shokohen-fansat-albano-bogdo-heq-dore-perfundimisht-nga-aktrimi-per-nje-arsye-madhore/" />
<link rel='shortlink' href='http://lajmifundit.al/?p=825143' />
<link rel="alternate" type="application/json+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2018%2F05%2Fshokohen-fansat-albano-bogdo-heq-dore-perfundimisht-nga-aktrimi-per-nje-arsye-madhore%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2018%2F05%2Fshokohen-fansat-albano-bogdo-heq-dore-perfundimisht-nga-aktrimi-per-nje-arsye-madhore%2F&#038;format=xml" />
<meta property="fb:pages" content="104472676275887" />

<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo"/>

<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M"/>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/133115971/lajmifundit1', [300, 250], 'div-gpt-ad-1524064099166-0').addService(googletag.pubads());
    googletag.defineSlot('/133115971/lajmifundit2', [320, 100], 'div-gpt-ad-1524064099166-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script><meta property="fb:pages" content="104472676275887" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lajmifundit.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:site_name" content="Lajmi i Fundit">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="og:url" content="http://lajmifundit.al/2018/05/shokohen-fansat-albano-bogdo-heq-dore-perfundimisht-nga-aktrimi-per-nje-arsye-madhore/">
<meta property="og:title" content="Shokohen fansat! Albano Bogdo heq dorë përfundimisht nga aktrimi për një arsye madhore">
<meta property="og:description" content="Aktori i humorit Albano Bogdo ka ndarë me ndjekësit e tij një lajm, i cili nuk është pritur mirë prej tyre. Ai ka vendosur të braktisë përfundimisht profesionin e tij, aktrimin. Në një video të postuar në Instagram Albano thotë se për arsye personale dhe shëndetësore a ka vendosur të heq dorë përfundimisht nga aktrimi.&hellip;">
<meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2018/05/Screenshot_4-44.jpg">
<meta property="og:image:width" content="881">
<meta property="og:image:height" content="522">
<meta property="article:published_time" content="2018-05-29T10:01:31+00:00">
<meta property="article:modified_time" content="2018-05-29T10:01:31+00:00">
<meta property="article:author" content="http://lajmifundit.al/author/florida/">

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9278478-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://lajmifundit.al/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/category/uncategorized/",
                                "name": "Uncategorized"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/2018/05/shokohen-fansat-albano-bogdo-heq-dore-perfundimisht-nga-aktrimi-per-nje-arsye-madhore/",
                                "name": "Shokohen fansat! Albano Bogdo heq dorë përfundimisht nga aktrimi për një arsye..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-825143 single-format-standard shokohen-fansat-albano-bogdo-heq-dore-perfundimisht-nga-aktrimi-per-nje-arsye-madhore global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205233"><a href="/">Kreu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li id="menu-item-205224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-205225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-205219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-205227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205227"><a href="http://lajmifundit.al/category/sport-2/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-401938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401938"><a href="http://lajmifundit.al/category/shqiperi-serbi-lajme/">Shqiperia ne &#8220;Euro 2016&#8221;</a></li>
</ul>
</li>
<li id="menu-item-205229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-401934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-205228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205228"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lajmifundit.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, May 29, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://lajmifundit.al/">
            <img class="td-retina-data" data-retina="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
            <span class="td-visual-hidden">Lajmi i Fundit</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b0d3b1378766_rand td_block_template_1"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_728x90', [728, 90]).display();
</script>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205233"><a href="/">Kreu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205227"><a href="http://lajmifundit.al/category/sport-2/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401938"><a href="http://lajmifundit.al/category/shqiperi-serbi-lajme/">Shqiperia ne &#8220;Euro 2016&#8221;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205228"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://lajmifundit.al/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://lajmifundit.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Uncategorized" class="entry-crumb" href="http://lajmifundit.al/category/uncategorized/">Uncategorized</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Shokohen fansat! Albano Bogdo heq dorë përfundimisht nga aktrimi për një arsye...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-825143" class="post-825143 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Shokohen fansat! Albano Bogdo heq dorë përfundimisht nga aktrimi për një arsye madhore</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        
<div class="fb-social-plugin fb-send" data-ref="above-post" data-href="http://lajmifundit.al/2018/05/shokohen-fansat-albano-bogdo-heq-dore-perfundimisht-nga-aktrimi-per-nje-arsye-madhore/"></div>

<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://lajmifundit.al/2018/05/shokohen-fansat-albano-bogdo-heq-dore-perfundimisht-nga-aktrimi-per-nje-arsye-madhore/" data-layout="box_count" data-width="620"></div>
<p><a href="http://lajmifundit.al/wp-content/uploads/2018/05/Screenshot_4-44.jpg"><img class="alignleft size-medium wp-image-825144" src="http://lajmifundit.al/wp-content/uploads/2018/05/Screenshot_4-44-401x238.jpg" alt="" width="401" height="238" srcset="http://lajmifundit.al/wp-content/uploads/2018/05/Screenshot_4-44-401x238.jpg 401w, http://lajmifundit.al/wp-content/uploads/2018/05/Screenshot_4-44-591x350.jpg 591w, http://lajmifundit.al/wp-content/uploads/2018/05/Screenshot_4-44.jpg 881w, http://lajmifundit.al/wp-content/uploads/2018/05/Screenshot_4-44-696x412.jpg 696w, http://lajmifundit.al/wp-content/uploads/2018/05/Screenshot_4-44-709x420.jpg 709w" sizes="(max-width: 401px) 100vw, 401px" /></a></p>
<p>Aktori i humorit Albano Bogdo ka ndarë me ndjekësit e tij një lajm, i cili nuk është pritur mirë prej tyre. Ai ka vendosur të braktisë përfundimisht profesionin e tij, aktrimin.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5b0d3b137a465_rand td_block_template_1"><a title="Kliko Raiffeisen" href="https://goo.gl/dsuh9p" target="_blank" rel="noopener"><img style="height: 90px; width: 690px;" src="/wp-content/uploads/2018/05/lajmifundit-600x80.gif" alt="Kliko per me shume info" /></a>


</div><p>Në një video të postuar në Instagram Albano thotë se për arsye personale dhe shëndetësore a ka vendosur të heq dorë përfundimisht nga aktrimi.</p>
<p>“Nuk ka qejf ti quaj njerëzit fansa gjithmonë më është dukur një term koti. Kështu që të dashur miq, dashamirës dhe thjesht njerëz kurioz që më ndiqni dua t’iu njoftojë se për arsye personale dhe shëndetësore kam vendosur të heq dorë përfundimisht nga aktrimi, totalisht dhe në çdolloj forme. Do t’iu falënderoj për mbështetjen, fjalët e mira edhe ato të këqija. Dua të falënderoj këdo që ka punuar me mua pa përjashtim dhe iu dua fort të gjithëve dhe këdo që kam lënduar pa dashje iu kërkojë ndjesë dhe i urojë një jetë të lumtur dhe plotë bekime.”, thotë aktori i njohur i humorit në video-n e postuar në Instagram.</p>

<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://lajmifundit.al/2018/05/shokohen-fansat-albano-bogdo-heq-dore-perfundimisht-nga-aktrimi-per-nje-arsye-madhore/" data-layout="box_count" data-width="620"></div>

<div class="fb-social-plugin fb-send" data-ref="below-post" data-href="http://lajmifundit.al/2018/05/shokohen-fansat-albano-bogdo-heq-dore-perfundimisht-nga-aktrimi-per-nje-arsye-madhore/"></div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5b0d3b137a671_rand td_block_template_1"><!-- TABOOLA -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Florida"></span><meta itemprop="datePublished" content="2018-05-29T11:01:31+00:00"><meta itemprop="dateModified" content="2018-05-29T11:01:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lajmifundit.al/2018/05/shokohen-fansat-albano-bogdo-heq-dore-perfundimisht-nga-aktrimi-per-nje-arsye-madhore/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png"></span><meta itemprop="name" content="Lajmi i Fundit"></span><meta itemprop="headline " content="Shokohen fansat! Albano Bogdo heq dorë përfundimisht nga aktrimi për një arsye madhore"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2018/05/Screenshot_4-44.jpg"><meta itemprop="width" content="881"><meta itemprop="height" content="522"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5b0d3b137aa14_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b0d3b137aa14" ><script>var block_td_uid_4_5b0d3b137aa14 = new tdBlock();
block_td_uid_4_5b0d3b137aa14.id = "td_uid_4_5b0d3b137aa14";
block_td_uid_4_5b0d3b137aa14.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5b0d3b137aa14_rand","td_column_number":3,"live_filter_cur_post_id":825143,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b0d3b137aa14_rand","tdc_css_class_style":"td_uid_4_5b0d3b137aa14_rand_style"}';
block_td_uid_4_5b0d3b137aa14.td_column_number = "3";
block_td_uid_4_5b0d3b137aa14.block_type = "td_block_related_posts";
block_td_uid_4_5b0d3b137aa14.post_count = "6";
block_td_uid_4_5b0d3b137aa14.found_posts = "286";
block_td_uid_4_5b0d3b137aa14.header_color = "";
block_td_uid_4_5b0d3b137aa14.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b0d3b137aa14.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_4_5b0d3b137aa14);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5b0d3b137b7e9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5b0d3b137aa14" href="#">POSTIME TE NGJASHME</a><a id="td_uid_6_5b0d3b137b825" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5b0d3b137aa14" href="#">ME SHUME NGA KY AUTOR</a></h4><div id=td_uid_4_5b0d3b137aa14 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/05/notis-sfakianakis-nderpret-papritur-koncertin-dhe-ben-deklaraten-e-forte-per-shqiptaret/" rel="bookmark" class="td-image-wrap" title="Notis Sfakianakis ndërpret papritur koncertin dhe bën deklaratën e fortë për shqiptarët"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/05/80855B5F-274D-429E-AD93-53C5E9D86E44-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/05/80855B5F-274D-429E-AD93-53C5E9D86E44-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/05/80855B5F-274D-429E-AD93-53C5E9D86E44-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Notis Sfakianakis ndërpret papritur koncertin dhe bën deklaratën e fortë për shqiptarët"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/05/notis-sfakianakis-nderpret-papritur-koncertin-dhe-ben-deklaraten-e-forte-per-shqiptaret/" rel="bookmark" title="Notis Sfakianakis ndërpret papritur koncertin dhe bën deklaratën e fortë për shqiptarët">Notis Sfakianakis ndërpret papritur koncertin dhe bën deklaratën e fortë për shqiptarët</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/05/largoni-dhimbjet-e-shpines-me-kete-ushtrim-te-thjeshte/" rel="bookmark" class="td-image-wrap" title="Largoni dhimbjet e shpinës me këtë ushtrim të thjeshtë"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/05/shputa4-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/05/shputa4-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/05/shputa4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Largoni dhimbjet e shpinës me këtë ushtrim të thjeshtë"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/05/largoni-dhimbjet-e-shpines-me-kete-ushtrim-te-thjeshte/" rel="bookmark" title="Largoni dhimbjet e shpinës me këtë ushtrim të thjeshtë">Largoni dhimbjet e shpinës me këtë ushtrim të thjeshtë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/05/nusja-vret-veten-nje-dite-pas-dasmes-mesohet-arsyeja/" rel="bookmark" class="td-image-wrap" title="Nusja vret veten një ditë pas dasmës, mësohet arsyeja"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/05/n_1527145001-6159351-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/05/n_1527145001-6159351-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/05/n_1527145001-6159351-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nusja vret veten një ditë pas dasmës, mësohet arsyeja"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/05/nusja-vret-veten-nje-dite-pas-dasmes-mesohet-arsyeja/" rel="bookmark" title="Nusja vret veten një ditë pas dasmës, mësohet arsyeja">Nusja vret veten një ditë pas dasmës, mësohet arsyeja</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/05/njihuni-me-50-kuriozitet-me-te-medha-te-botes-2/" rel="bookmark" class="td-image-wrap" title="Njihuni me 50 kuriozitet më të mëdha të botës"><img width="200" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2016/10/misteri-ja-pse-zhduket-gjithcka.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2016/10/misteri-ja-pse-zhduket-gjithcka.jpg 200w, http://lajmifundit.al/wp-content/uploads/2016/10/misteri-ja-pse-zhduket-gjithcka.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Njihuni me 50 kuriozitet më të mëdha të botës"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/05/njihuni-me-50-kuriozitet-me-te-medha-te-botes-2/" rel="bookmark" title="Njihuni me 50 kuriozitet më të mëdha të botës">Njihuni me 50 kuriozitet më të mëdha të botës</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/05/ushqimi-gjate-muajit-te-ramazanit-cfare-duhet-te-shmangni-dhe-cfare-te-konsumoni/" rel="bookmark" class="td-image-wrap" title="Ushqimi gjatë muajit të Ramazanit, çfarë duhet të shmangni dhe çfarë të konsumoni"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/05/muaji-ramazan-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/05/muaji-ramazan-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/05/muaji-ramazan-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ushqimi gjatë muajit të Ramazanit, çfarë duhet të shmangni dhe çfarë të konsumoni"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/05/ushqimi-gjate-muajit-te-ramazanit-cfare-duhet-te-shmangni-dhe-cfare-te-konsumoni/" rel="bookmark" title="Ushqimi gjatë muajit të Ramazanit, çfarë duhet të shmangni dhe çfarë të konsumoni">Ushqimi gjatë muajit të Ramazanit, çfarë duhet të shmangni dhe çfarë të konsumoni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/05/babai-i-meghan-markle-ndryshon-mendim-dua-te-jem-pjese/" rel="bookmark" class="td-image-wrap" title="Babai i Meghan Markle ndryshon mendim: “Dua të jem pjesë&#8221;"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/05/princi-harry-Meghan-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/05/princi-harry-Meghan-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/05/princi-harry-Meghan-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Babai i Meghan Markle ndryshon mendim: “Dua të jem pjesë&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/05/babai-i-meghan-markle-ndryshon-mendim-dua-te-jem-pjese/" rel="bookmark" title="Babai i Meghan Markle ndryshon mendim: “Dua të jem pjesë&#8221;">Babai i Meghan Markle ndryshon mendim: “Dua të jem pjesë&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b0d3b137aa14" data-td_block_id="td_uid_4_5b0d3b137aa14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b0d3b137aa14" data-td_block_id="td_uid_4_5b0d3b137aa14"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/shokohen-fansat-albano-bogdo-heq-dore-perfundimisht-nga-aktrimi-per-nje-arsye-madhore/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Koment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='825143' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1590202dfe" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="146"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a title="Kliko Raiffeisen" href="https://goo.gl/dsuh9p" target="_blank" rel="noopener"><img style="height: 250px; width: 300px;" src="http://lajmifundit.al/wp-content/uploads/2018/05/300x250.gif" alt="Kliko per me shume info" /></a></p>
<p><ins data-revive-zoneid="98" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br />
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></p>
</div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>LAJMET E FUNDIT</span></h4>		<ul>
											<li>
					<a href="http://lajmifundit.al/2018/05/grabiten-100-mije-euro/">Grabiten 100 mijë euro në shtëpinë e ish-deputeti biznesmen, djali tregon ku ishin fshehur</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/05/nard-ndoka-ka-900-mije-euro/">Nard Ndoka ka 900 mijë euro pasuri të deklaruar, por shteti i paguan qeranë e shtëpisë</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/05/banka-shkon-ti-sekuestroje-shtepine/">Banka shkon ti sekuestrojë shtëpinë, emigrantit i gjenden snajper e arsenal armësh</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/05/berisha-bedi-cuci/">Berisha nxjerr foton e ministrit të Ramës me një femër</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/05/sot-ben-sherre-dhe-sillet-si-gangster-por-e-dini-ku-punonte-fero-para-se-te-behej-i-famshem/">Sot bën sherre dhe sillet si gangster, por e dini ku punonte Fero para se të bëhej i famshëm?</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/05/foto-gomone-peshq-e-letra-higjenike-ja-cfare-ndodhi-poshte-zyres-se-fatmir-xhafajt/">FOTO/Gomone, peshq e letra higjenike, ja çfarë ndodhi poshtë zyrës së Fatmir Xhafajt</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/05/skandali-ministri-kapet-mat-me-nje-grua-te-zhveshur-ne-makinen-e-shtetit/">Skandali, ministri kapet mat me një grua të zhveshur në makinën e shtetit</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5b0d3b137dbae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5b0d3b137dbae" ><script>var block_td_uid_7_5b0d3b137dbae = new tdBlock();
block_td_uid_7_5b0d3b137dbae.id = "td_uid_7_5b0d3b137dbae";
block_td_uid_7_5b0d3b137dbae.atts = '{"custom_title":"SOFT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"16","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5b0d3b137dbae_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5b0d3b137dbae_rand","tdc_css_class_style":"td_uid_7_5b0d3b137dbae_rand_style"}';
block_td_uid_7_5b0d3b137dbae.td_column_number = "1";
block_td_uid_7_5b0d3b137dbae.block_type = "td_block_7";
block_td_uid_7_5b0d3b137dbae.post_count = "4";
block_td_uid_7_5b0d3b137dbae.found_posts = "17808";
block_td_uid_7_5b0d3b137dbae.header_color = "#";
block_td_uid_7_5b0d3b137dbae.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b0d3b137dbae.max_num_pages = "4452";
tdBlocksArray.push(block_td_uid_7_5b0d3b137dbae);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SOFT</span></h4></div><div id=td_uid_7_5b0d3b137dbae class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/05/me-keto-shenja-horoskopi-mos-debatoni-kurre/" rel="bookmark" class="td-image-wrap" title="Me këto shenja horoskopi mos debatoni kurrë"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/04/auto_horoskopi-16-696x464_1524688792-61232801524692610-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/04/auto_horoskopi-16-696x464_1524688792-61232801524692610-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/04/auto_horoskopi-16-696x464_1524688792-61232801524692610-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Me këto shenja horoskopi mos debatoni kurrë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/05/me-keto-shenja-horoskopi-mos-debatoni-kurre/" rel="bookmark" title="Me këto shenja horoskopi mos debatoni kurrë">Me këto shenja horoskopi mos debatoni kurrë</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-28T21:22:07+00:00" >28 May 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/05/kjo-grua-eshte-32-vjec-e-virgjer-dhe-nuk-ka-puthur-asnjehere/" rel="bookmark" class="td-image-wrap" title="Kjo grua është 32 vjeç, e virgjër dhe nuk ka puthur asnjëherë"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/05/e-virgjer-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/05/e-virgjer-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/05/e-virgjer-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Kjo grua është 32 vjeç, e virgjër dhe nuk ka puthur asnjëherë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/05/kjo-grua-eshte-32-vjec-e-virgjer-dhe-nuk-ka-puthur-asnjehere/" rel="bookmark" title="Kjo grua është 32 vjeç, e virgjër dhe nuk ka puthur asnjëherë">Kjo grua është 32 vjeç, e virgjër dhe nuk ka puthur...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-28T21:08:53+00:00" >28 May 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/05/kjo-foto-po-cmend-internetin-burre-me-taka-kush-nga-partneret-eshte-ne-kembe-dhe-kush-eshte-ulur-foto/" rel="bookmark" class="td-image-wrap" title="Kjo foto po çmend internetin, burrë me taka? Kush nga partnerët është në këmbë dhe kush është ulur? (FOTO)"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/05/iluzion-optikkkk-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/05/iluzion-optikkkk-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/05/iluzion-optikkkk-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Kjo foto po çmend internetin, burrë me taka? Kush nga partnerët është në këmbë dhe kush është ulur? (FOTO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/05/kjo-foto-po-cmend-internetin-burre-me-taka-kush-nga-partneret-eshte-ne-kembe-dhe-kush-eshte-ulur-foto/" rel="bookmark" title="Kjo foto po çmend internetin, burrë me taka? Kush nga partnerët është në këmbë dhe kush është ulur? (FOTO)">Kjo foto po çmend internetin, burrë me taka? Kush nga partnerët...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-28T20:11:13+00:00" >28 May 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/05/do-te-habiteni-ja-pse-qente-bejne-gropa-ne-toke/" rel="bookmark" class="td-image-wrap" title="Do të habiteni! Ja pse qentë bëjnë gropa në tokë"><img width="100" height="63" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/03/qeniii.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/03/qeniii.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/03/qeniii.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Do të habiteni! Ja pse qentë bëjnë gropa në tokë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/05/do-te-habiteni-ja-pse-qente-bejne-gropa-ne-toke/" rel="bookmark" title="Do të habiteni! Ja pse qentë bëjnë gropa në tokë">Do të habiteni! Ja pse qentë bëjnë gropa në tokë</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-28T19:27:19+00:00" >28 May 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_7_5b0d3b137dbae" data-td_block_id="td_uid_7_5b0d3b137dbae">Me shume<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5b0d3b1387f77_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5b0d3b1387f77" ><script>var block_td_uid_8_5b0d3b1387f77 = new tdBlock();
block_td_uid_8_5b0d3b1387f77.id = "td_uid_8_5b0d3b1387f77";
block_td_uid_8_5b0d3b1387f77.atts = '{"custom_title":"VIP","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5b0d3b1387f77_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5b0d3b1387f77_rand","tdc_css_class_style":"td_uid_8_5b0d3b1387f77_rand_style"}';
block_td_uid_8_5b0d3b1387f77.td_column_number = "1";
block_td_uid_8_5b0d3b1387f77.block_type = "td_block_7";
block_td_uid_8_5b0d3b1387f77.post_count = "4";
block_td_uid_8_5b0d3b1387f77.found_posts = "20581";
block_td_uid_8_5b0d3b1387f77.header_color = "#";
block_td_uid_8_5b0d3b1387f77.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b0d3b1387f77.max_num_pages = "5146";
tdBlocksArray.push(block_td_uid_8_5b0d3b1387f77);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIP</span></h4></div><div id=td_uid_8_5b0d3b1387f77 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/05/sot-ben-sherre-dhe-sillet-si-gangster-por-e-dini-ku-punonte-fero-para-se-te-behej-i-famshem/" rel="bookmark" class="td-image-wrap" title="Sot bën sherre dhe sillet si gangster, por e dini ku punonte Fero para se të bëhej i famshëm?"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/05/ferooo-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/05/ferooo-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/05/ferooo-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Sot bën sherre dhe sillet si gangster, por e dini ku punonte Fero para se të bëhej i famshëm?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/05/sot-ben-sherre-dhe-sillet-si-gangster-por-e-dini-ku-punonte-fero-para-se-te-behej-i-famshem/" rel="bookmark" title="Sot bën sherre dhe sillet si gangster, por e dini ku punonte Fero para se të bëhej i famshëm?">Sot bën sherre dhe sillet si gangster, por e dini ku...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-29T11:55:16+00:00" >29 May 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/05/u-tha-se-eshte-lidhur-me-alben-alketa-vejsiu-nxjerr-bllof-albi-nakon/" rel="bookmark" class="td-image-wrap" title="U tha se është lidhur me Albën, Alketa Vejsiu nxjerr bllof Albi Nakon"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/05/640-0-5b0c6c6e1ed03-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/05/640-0-5b0c6c6e1ed03-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/05/640-0-5b0c6c6e1ed03-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="U tha se është lidhur me Albën, Alketa Vejsiu nxjerr bllof Albi Nakon"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/05/u-tha-se-eshte-lidhur-me-alben-alketa-vejsiu-nxjerr-bllof-albi-nakon/" rel="bookmark" title="U tha se është lidhur me Albën, Alketa Vejsiu nxjerr bllof Albi Nakon">U tha se është lidhur me Albën, Alketa Vejsiu nxjerr bllof...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-29T09:12:18+00:00" >29 May 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/05/genta-gjalpi-kapet-ne-momente-te-sikletshme-i-dashuri-boss-e-lag-me-shampanje/" rel="bookmark" class="td-image-wrap" title="Genta Gjalpi kapet në momente të sikletshme, i dashuri boss e lag me shampanjë"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/05/640-0-5b0c76fd923dd-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/05/640-0-5b0c76fd923dd-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/05/640-0-5b0c76fd923dd-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Genta Gjalpi kapet në momente të sikletshme, i dashuri boss e lag me shampanjë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/05/genta-gjalpi-kapet-ne-momente-te-sikletshme-i-dashuri-boss-e-lag-me-shampanje/" rel="bookmark" title="Genta Gjalpi kapet në momente të sikletshme, i dashuri boss e lag me shampanjë">Genta Gjalpi kapet në momente të sikletshme, i dashuri boss e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-29T08:59:49+00:00" >29 May 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/05/u-martua-me-70-vjecarin-miliarder-aktorja-e-filmave-me-pulle-te-kuqe-rrefen-friken-e-madhe/" rel="bookmark" class="td-image-wrap" title="U martua me 70-vjeçarin miliarder, aktorja e filmave me pullë të kuqe rrëfen frikën e madhe"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/05/fff_1527504058-388340-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/05/fff_1527504058-388340-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/05/fff_1527504058-388340-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="U martua me 70-vjeçarin miliarder, aktorja e filmave me pullë të kuqe rrëfen frikën e madhe"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/05/u-martua-me-70-vjecarin-miliarder-aktorja-e-filmave-me-pulle-te-kuqe-rrefen-friken-e-madhe/" rel="bookmark" title="U martua me 70-vjeçarin miliarder, aktorja e filmave me pullë të kuqe rrëfen frikën e madhe">U martua me 70-vjeçarin miliarder, aktorja e filmave me pullë të...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-29T08:22:21+00:00" >29 May 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Partnere</span></h4>			<div class="textwidget"><p><a title="Gazeta Express" href="http://www.gazetaexpress.com" target="_blank" rel="noopener">Gazeta Express </a><a href="http://www.gazetat.net">/</a><a title="Gazeta Zeri" href=" http://zeri.info" target="_blank" rel="noopener">Gazeta Zeri</a><a href="http://www.gazetat.net">/</a><a title="Botime Shqip" href=" http://www.botimeshqip.com" target="_blank" rel="noopener"> Botime Shqip</a><a href="http://www.gazetat.net">/ </a><a title="Gjiganti" href=" http://www.gjiganti.com" target="_blank" rel="noopener">Gjiganti </a><a href="http://www.gazetat.net">/ </a><a href="http://www.gazetat.net">Gazetat</a></p>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                    <i class="td-icon-font td-icon-linkedin"></i>
                    <span class="td-social-name">Linkedin</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Lajmifundit.al © 2009-2018 | <a href="/lajmi-i-fundit-lajmifundit/">Contact</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '202507519793129',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 5b0d3b1393e16
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Slide ikonat majtas-djathtas */
.td-icon-right.nextButton{opacity:0.3}
.td-icon-left.prevButton{opacity:0.3}



/* Mobile class */
.mobile-only{
    display:none;
}
@media (max-width: 768px) {
    .mobile-only{
        display:block;
    }
    .pjnt-border1{
        width:100% !important;
    }
    
}

.pjnt-border{
    display:none;
}

.pjnt-border1 a {
    color:red !important;
    font-weight:bold;
    font-size:120%;
    padding-top:2px;
    padding-bottom:2px;
}
</style>

<script type="text/javascript">//document.getElementByClass("entry-crumbs").innerHTML = "New text!";
var x = document.getElementsByClassName("entry-crumbs");
var text_x=x[0].innerHTML;

var y = document.getElementsByClassName("pjnt-border");
var text_y=y[0].innerHTML;

x[0].innerHTML =text_x + "<div class='pjnt-border1' style='margin-top: 10px; width: 70%; border: 3px solid #cc0001; font-size:  110%;   background: #cc0001;'>" + text_y + "</div>";</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lajmifundit.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.5'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<div id="fb-root"></div>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lajmifundit.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lajmifundit.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>