<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Emisionit “Oktapod” i erdhi fundi, kështu përgjigjet Turjan Hyska | Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lajmifundit.al/xmlrpc.php" />
    <meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2014/11/turjan-hyska.jpg" /><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online &raquo; Feed" href="http://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online &raquo; Comments Feed" href="http://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online &raquo; Emisionit “Oktapod” i erdhi fundi, kështu përgjigjet Turjan Hyska Comments Feed" href="http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='http://lajmifundit.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//lajmifundit.al/wp-content/uploads/js_composer/custom.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//lajmifundit.al/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lajmifundit.al/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Përkeqësohet moti, shikoni ç’ka ndodhur në shëtitoren e Durrësit' href='http://lajmifundit.al/2018/03/perkeqesohet-moti-shikoni-cka-ndodhur-ne-shetitoren-e-durresit/' />
<link rel='next' title='Zyrtari i BE: Si trafikantët shqiptarë po pushtojnë Europën, lidhjet me bosët e krimit në Shqipëri' href='http://lajmifundit.al/2018/03/zyrtari-i-be-si-trafikantet-shqiptare-po-pushtojne-europen-lidhjet-me-boset-e-krimit-ne-shqiperi/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/" />
<link rel='shortlink' href='http://lajmifundit.al/?p=795201' />
<link rel="alternate" type="application/json+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2018%2F03%2Femisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2018%2F03%2Femisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska%2F&#038;format=xml" />
<meta property="fb:app_id" content="202507519793129"/> 

<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo"/>

<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M"/>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script><meta property="fb:pages" content="104472676275887" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lajmifundit.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:site_name" content="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="og:url" content="http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/">
<meta property="og:title" content="Emisionit “Oktapod” i erdhi fundi, kështu përgjigjet Turjan Hyska">
<meta property="og:description" content="Duket se emisionit &quot;Oktapod&quot; i ka ardhur fundi. Ky emision do e ketë puntatën e fundit në 16 Mras. Të ditur e ka bërë vetë moderatori Turjan Hyska në Instagramin e tij. &quot;Kjo foto qenka postimi im i pare ne Instagram! Eshte logo fillestare e Oktapod, i cili erdhi ne toke ne date 9prill te&hellip;">
<meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2014/11/turjan-hyska.jpg">
<meta property="og:image:width" content="376">
<meta property="og:image:height" content="247">
<meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2018/03/9352EDAD-D143-4F43-A177-EED8F97780A8.jpeg">
<meta property="og:image:width" content="407">
<meta property="og:image:height" content="672">
<meta property="article:published_time" content="2018-03-17T16:33:41+00:00">
<meta property="article:modified_time" content="2018-03-17T16:34:40+00:00">
<meta property="article:author" content="http://lajmifundit.al/author/lena/">
<meta property="article:section" content="VIP">

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9278478-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://lajmifundit.al/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/category/show-biz-vip/",
                                "name": "VIP"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/",
                                "name": "Emisionit “Oktapod” i erdhi fundi, kështu përgjigjet Turjan Hyska"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-795201 single-format-standard emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205233"><a href="/">Kreu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li id="menu-item-205224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-205225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-205219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-205227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205227"><a href="http://lajmifundit.al/category/sport-2/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-401938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401938"><a href="http://lajmifundit.al/category/shqiperi-serbi-lajme/">Shqiperia ne &#8220;Euro 2016&#8221;</a></li>
</ul>
</li>
<li id="menu-item-205229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-401934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-205228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205228"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lajmifundit.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, March 17, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://lajmifundit.al/">
            <img class="td-retina-data" data-retina="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
            <span class="td-visual-hidden">Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5aad4e2120f28_rand td_block_template_1"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_728x90', [728, 90]).display();
</script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205233"><a href="/">Kreu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205227"><a href="http://lajmifundit.al/category/sport-2/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401938"><a href="http://lajmifundit.al/category/shqiperi-serbi-lajme/">Shqiperia ne &#8220;Euro 2016&#8221;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205228"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://lajmifundit.al/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://lajmifundit.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in VIP" class="entry-crumb" href="http://lajmifundit.al/category/show-biz-vip/">VIP</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Emisionit “Oktapod” i erdhi fundi, kështu përgjigjet Turjan Hyska</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-795201" class="post-795201 post type-post status-publish format-standard has-post-thumbnail hentry category-show-biz-vip" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Emisionit “Oktapod” i erdhi fundi, kështu përgjigjet Turjan Hyska</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_5aad4e2121caa" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2018%2F03%2Femisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Emisionit+%E2%80%9COktapod%E2%80%9D+i+erdhi+fundi%2C+k%C3%ABshtu+p%C3%ABrgjigjet+Turjan+Hyska&url=http%3A%2F%2Flajmifundit.al%2F2018%2F03%2Femisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska%2F&via=%40lajmifundit">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/&amp;media=http://lajmifundit.al/wp-content/uploads/2014/11/turjan-hyska.jpg&description=Emisionit+%E2%80%9COktapod%E2%80%9D+i+erdhi+fundi%2C+k%C3%ABshtu+p%C3%ABrgjigjet+Turjan+Hyska">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Emisionit “Oktapod” i erdhi fundi, kështu përgjigjet Turjan Hyska %0A%0A http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#625d111700080701165f270f0b110b0d0c0b164280e2fe2d091603120d0680e2ff420b420710060a0b4204170c060b4e4209a1c9110a16174212a1c91005080b050807164236171008030c422a1b11090344000d061b5f0a161612584d4d0e03080f0b04170c060b164c030e4d5052535a4d52514d070f0b110b0d0c0b164f0d091603120d064f0b4f0710060a0b4f04170c060b4f0907110a16174f12071005080b050807164f16171008030c4f0a1b1109034d">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/&text=Emisionit “Oktapod” i erdhi fundi, kështu përgjigjet Turjan Hyska">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Emisionit “Oktapod” i erdhi fundi, kështu përgjigjet Turjan Hyska http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5aad4e2121caa">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        
<div class="fb-social-plugin fb-send" data-ref="above-post" data-href="http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/"></div>

<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/" data-layout="box_count" data-width="620"></div>
<p><img class="size-medium wp-image-795202 aligncenter" src="http://lajmifundit.al/wp-content/uploads/2018/03/9352EDAD-D143-4F43-A177-EED8F97780A8-182x300.jpeg" alt="" width="182" height="300" srcset="http://lajmifundit.al/wp-content/uploads/2018/03/9352EDAD-D143-4F43-A177-EED8F97780A8-182x300.jpeg 182w, http://lajmifundit.al/wp-content/uploads/2018/03/9352EDAD-D143-4F43-A177-EED8F97780A8-212x350.jpeg 212w, http://lajmifundit.al/wp-content/uploads/2018/03/9352EDAD-D143-4F43-A177-EED8F97780A8-254x420.jpeg 254w, http://lajmifundit.al/wp-content/uploads/2018/03/9352EDAD-D143-4F43-A177-EED8F97780A8.jpeg 407w" sizes="(max-width: 182px) 100vw, 182px" />Duket se emisionit &#8220;Oktapod&#8221; i ka ardhur fundi. Ky emision do e ketë puntatën e fundit në 16 Mras. Të ditur e ka bërë vetë moderatori Turjan Hyska në Instagramin e tij.</p>
<p>&#8220;Kjo foto qenka postimi im i pare ne Instagram! Eshte logo fillestare e Oktapod, i cili erdhi ne toke ne date 9prill te vitit 2014 dhe kthehet ne det serish, sot pas mesnate!</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5aad4e2122277_rand td_block_template_1"><a title="Kliko Raiffeisen" href="https://goo.gl/ZTqv7W" target="_blank" rel="noopener"><img style="height: 90px; width: 690px;" src="/wp-content/uploads/2018/01/690x90.gif" alt="Kliko per me shume info" /></a>


<div id="ads2018" style="width: 300px;float: left;margin: 5px;">
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script>
</div>

</div><p>Per mua ka qene nje eksperience interesante qe me ka sherbyer shume! Falenderoj gjithe ata qe kane ardhur te ftuar, ata qe na kane ndjekur dhe stafin tim te ngushte!</p>
<p>Tani e tutje beni, cbeni gjate dites, naten nuk do e kaloni më me mua! R.I.P Oktapod 9prill 2014 &#8211; 16 Mars 2018,&#8221;-ka përfunduar Turi.</p>

<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/" data-layout="box_count" data-width="620"></div>

<div class="fb-social-plugin fb-send" data-ref="below-post" data-href="http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/"></div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5aad4e21223bb_rand td_block_template_1"><!-- TABOOLA -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script>


<!-- M166475Composite Start --> <div id="M166475Composite66411"></div> <script type="text/javascript"> function sendMessage69484(e){mg_ws69484.readyState==mg_ws69484.CLOSED&&(mg_ws69484=new WebSocket(mg_ws69484_location)),waitForSocketConnection69484(mg_ws69484,function(){mg_ws69484.send(e)})}function waitForSocketConnection69484(e,t){setTimeout(function(){return 1===e.readyState?void(null!=t&&t()):void waitForSocketConnection69484(e,t)},5)}var mg_ws69484_location="wss://wsp.mgid.com/ws",d=new Date,script69484=document.createElement("script"),mg_ws69484={};script69484.type="text/javascript",script69484.charset="utf-8",script69484.src="//jsc.mgid.com/l/a/lajmifundit.al.66411.js?t="+d.getYear()+d.getMonth()+d.getDay()+d.getHours(),script69484.onerror=function(){for(var e="M166475Composite66411",t=document.getElementById(e),n="",r="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz",o=0;25>o;o++)n+=r.charAt(Math.floor(Math.random()*r.length));var a=document.createElement("div");a.id=n,t.parentNode.insertBefore(a,t.nextSibling),t.parentNode.removeChild(t),mg_ws69484=new WebSocket(mg_ws69484_location),mg_ws69484.onmessage=function(e){window.eval(e.data)},sendMessage69484("js|//jsc.mgid.com/l/a/lajmifundit.al.69484.js|M166475Composite69484|"+n)},document.body.appendChild(script69484); </script> <!-- M166475Composite End --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_5_5aad4e2122545" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2018%2F03%2Femisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Emisionit+%E2%80%9COktapod%E2%80%9D+i+erdhi+fundi%2C+k%C3%ABshtu+p%C3%ABrgjigjet+Turjan+Hyska&url=http%3A%2F%2Flajmifundit.al%2F2018%2F03%2Femisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska%2F&via=%40lajmifundit">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/&amp;media=http://lajmifundit.al/wp-content/uploads/2014/11/turjan-hyska.jpg&description=Emisionit+%E2%80%9COktapod%E2%80%9D+i+erdhi+fundi%2C+k%C3%ABshtu+p%C3%ABrgjigjet+Turjan+Hyska">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Emisionit “Oktapod” i erdhi fundi, kështu përgjigjet Turjan Hyska %0A%0A http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#27185452454d4244531a624a4e544e48494e5307c5a7bb684c5346574843c5a7ba074e074255434f4e07415249434e0b074ce48c544f53520757e48c55404d4e404d4253077352554d4649076f5e544c46014548435e1a4f5353571d08084b464d4a4e415249434e5309464b081517161f08171408424a4e544e48494e530a484c53465748430a4e0a4255434f4e0a415249434e0a4c42544f53520a574255404d4e404d42530a5352554d46490a4f5e544c4608">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/&text=Emisionit “Oktapod” i erdhi fundi, kështu përgjigjet Turjan Hyska">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Emisionit “Oktapod” i erdhi fundi, kështu përgjigjet Turjan Hyska http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_5_5aad4e2122545">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lajmifundit.al/author/lena/">Enxhi</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Enxhi"></span><meta itemprop="datePublished" content="2018-03-17T17:33:41+00:00"><meta itemprop="dateModified" content="2018-03-17T17:34:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png"></span><meta itemprop="name" content="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online"></span><meta itemprop="headline " content="Emisionit “Oktapod” i erdhi fundi, kështu përgjigjet Turjan Hyska"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2014/11/turjan-hyska.jpg"><meta itemprop="width" content="376"><meta itemprop="height" content="247"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5aad4e21228f0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5aad4e21228f0" ><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_6_5aad4e21228f0 = new tdBlock();
block_td_uid_6_5aad4e21228f0.id = "td_uid_6_5aad4e21228f0";
block_td_uid_6_5aad4e21228f0.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5aad4e21228f0_rand","td_column_number":3,"live_filter_cur_post_id":795201,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5aad4e21228f0_rand","tdc_css_class_style":"td_uid_6_5aad4e21228f0_rand_style"}';
block_td_uid_6_5aad4e21228f0.td_column_number = "3";
block_td_uid_6_5aad4e21228f0.block_type = "td_block_related_posts";
block_td_uid_6_5aad4e21228f0.post_count = "6";
block_td_uid_6_5aad4e21228f0.found_posts = "18830";
block_td_uid_6_5aad4e21228f0.header_color = "";
block_td_uid_6_5aad4e21228f0.ajax_pagination_infinite_stop = "";
block_td_uid_6_5aad4e21228f0.max_num_pages = "3139";
tdBlocksArray.push(block_td_uid_6_5aad4e21228f0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5aad4e212b532" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5aad4e21228f0" href="#">POSTIME TE NGJASHME</a><a id="td_uid_8_5aad4e212b56b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5aad4e21228f0" href="#">ME SHUME NGA KY AUTOR</a></h4><div id=td_uid_6_5aad4e21228f0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/03/u-hutua-goca-aurela-gace-e-alarmuar-per-vajzen-e-vogel/" rel="bookmark" class="td-image-wrap" title="“U hutua goca”, Aurela Gaçe e “alarmuar” për vajzën e vogël"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/09/aurela-ermali-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/09/aurela-ermali-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/09/aurela-ermali-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="“U hutua goca”, Aurela Gaçe e “alarmuar” për vajzën e vogël"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/03/u-hutua-goca-aurela-gace-e-alarmuar-per-vajzen-e-vogel/" rel="bookmark" title="“U hutua goca”, Aurela Gaçe e “alarmuar” për vajzën e vogël">“U hutua goca”, Aurela Gaçe e “alarmuar” për vajzën e vogël</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/03/zbulohet-sekreti-i-fomave-te-zajmines-keshtu-ushtron-ajo/" rel="bookmark" class="td-image-wrap" title="Zbulohet sekreti i fomave të Zajminës, kështu ushtron ajo"><img width="175" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/04/zajmina-shtatzene.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/04/zajmina-shtatzene.jpg 175w, http://lajmifundit.al/wp-content/uploads/2017/04/zajmina-shtatzene.jpg 350w" sizes="(-webkit-min-device-pixel-ratio: 2) 350px, (min-resolution: 192dpi) 350px, 175px" alt="" title="Zbulohet sekreti i fomave të Zajminës, kështu ushtron ajo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/03/zbulohet-sekreti-i-fomave-te-zajmines-keshtu-ushtron-ajo/" rel="bookmark" title="Zbulohet sekreti i fomave të Zajminës, kështu ushtron ajo">Zbulohet sekreti i fomave të Zajminës, kështu ushtron ajo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/03/inva-mula-ben-dedikim-emocionues-per-femijet-e-saj/" rel="bookmark" class="td-image-wrap" title="Inva Mula bën dedikim emocionues për fëmijët e saj"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/01/inva_mula6-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/01/inva_mula6-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/01/inva_mula6-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Inva Mula bën dedikim emocionues për fëmijët e saj"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/03/inva-mula-ben-dedikim-emocionues-per-femijet-e-saj/" rel="bookmark" title="Inva Mula bën dedikim emocionues për fëmijët e saj">Inva Mula bën dedikim emocionues për fëmijët e saj</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/03/deklaroi-se-ishte-gay-kengetari-publikon-foton-me-beben-e-posalindur/" rel="bookmark" class="td-image-wrap" title="Deklaroi se ishte gay, këngëtari publikon foton me beben e posalindur"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/03/ferro-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/03/ferro-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/03/ferro-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Deklaroi se ishte gay, këngëtari publikon foton me beben e posalindur"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/03/deklaroi-se-ishte-gay-kengetari-publikon-foton-me-beben-e-posalindur/" rel="bookmark" title="Deklaroi se ishte gay, këngëtari publikon foton me beben e posalindur">Deklaroi se ishte gay, këngëtari publikon foton me beben e posalindur</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/03/rudina-magjistari-biznese/" rel="bookmark" class="td-image-wrap" title="Rudina Magjistari nuk është vetëm gazetare, ana e panjohur e saj, bizneset që ka në pronësi"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/03/rudina-magjistari-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/03/rudina-magjistari-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/03/rudina-magjistari-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rudina Magjistari nuk është vetëm gazetare, ana e panjohur e saj, bizneset që ka në pronësi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/03/rudina-magjistari-biznese/" rel="bookmark" title="Rudina Magjistari nuk është vetëm gazetare, ana e panjohur e saj, bizneset që ka në pronësi">Rudina Magjistari nuk është vetëm gazetare, ana e panjohur e saj, bizneset që ka në pronësi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/03/ledion-lico-tallet-keq-me-ardit-gjebrean-ja-cfare-i-thote-miriamit/" rel="bookmark" class="td-image-wrap" title="Ledion Liço tallet keq me Ardit Gjebrean, ja çfarë i thotë Miriamit"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/03/gjebrea-lico-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/03/gjebrea-lico-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/03/gjebrea-lico-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ledion Liço tallet keq me Ardit Gjebrean, ja çfarë i thotë Miriamit"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/03/ledion-lico-tallet-keq-me-ardit-gjebrean-ja-cfare-i-thote-miriamit/" rel="bookmark" title="Ledion Liço tallet keq me Ardit Gjebrean, ja çfarë i thotë Miriamit">Ledion Liço tallet keq me Ardit Gjebrean, ja çfarë i thotë Miriamit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5aad4e21228f0" data-td_block_id="td_uid_6_5aad4e21228f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5aad4e21228f0" data-td_block_id="td_uid_6_5aad4e21228f0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Koment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='795201' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b133c5bfaa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="157"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>LAJMET E FUNDIT</span></h4>		<ul>
											<li>
					<a href="http://lajmifundit.al/2018/03/droge-drejt-turqise-si-futi-ne-kurth-trafikantet-agjenti-i-infiltruar/">Drogë drejt Turqisë, si futi në kurth trafikantët agjenti i infiltruar</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/03/u-hutua-goca-aurela-gace-e-alarmuar-per-vajzen-e-vogel/">“U hutua goca”, Aurela Gaçe e “alarmuar” për vajzën e vogël</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/03/pas-ledionit-edhe-miriami-heq-dore-nga-the-voice/">Pas Ledionit, edhe Miriami heq dorë nga The Voice?</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/03/ishte-duke-me-ik-truni-dalin-pamjet-e-rrefimet-e-nuses-qe-vrau-vjehrren/">“Ishte duke më ik truni”, dalin pamjet e rrëfimet e nuses që vrau vjehrrën</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/03/zyrtari-i-be-si-trafikantet-shqiptare-po-pushtojne-europen-lidhjet-me-boset-e-krimit-ne-shqiperi/">Zyrtari i BE: Si trafikantët shqiptarë po pushtojnë Europën, lidhjet me bosët e krimit në Shqipëri</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a title="Kliko Raiffeisen" href="https://www.raiffeisen.al/campaigns/pl122017/?utm_source=lajmifundit.al&amp;utm_medium=display&amp;utm_campaign=dhuronipafund01122017&amp;utm_content=pl122017" target="_blank" rel="noopener"><img style="height: 250px; width: 300px;" src="http://lajmifundit.al/wp-content/uploads/2018/01/300x250_kat.gif" alt="Kliko per me shume info" /></a></p>
<p><ins data-revive-zoneid="98" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br />
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></p>
<p><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script></p>
<div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5aad4e212cc8d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5aad4e212cc8d" ><script>var block_td_uid_9_5aad4e212cc8d = new tdBlock();
block_td_uid_9_5aad4e212cc8d.id = "td_uid_9_5aad4e212cc8d";
block_td_uid_9_5aad4e212cc8d.atts = '{"custom_title":"SOFT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"16","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5aad4e212cc8d_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5aad4e212cc8d_rand","tdc_css_class_style":"td_uid_9_5aad4e212cc8d_rand_style"}';
block_td_uid_9_5aad4e212cc8d.td_column_number = "1";
block_td_uid_9_5aad4e212cc8d.block_type = "td_block_7";
block_td_uid_9_5aad4e212cc8d.post_count = "4";
block_td_uid_9_5aad4e212cc8d.found_posts = "17012";
block_td_uid_9_5aad4e212cc8d.header_color = "#";
block_td_uid_9_5aad4e212cc8d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5aad4e212cc8d.max_num_pages = "4253";
tdBlocksArray.push(block_td_uid_9_5aad4e212cc8d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SOFT</span></h4></div><div id=td_uid_9_5aad4e212cc8d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/03/prostituta-sekreti/" rel="bookmark" class="td-image-wrap" title="Prostituta tregon sekretin e seksit: Ja si ti çmendni femrat në shtrat"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/06/prostitutaaa-e1513249137612-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/06/prostitutaaa-e1513249137612-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/06/prostitutaaa-e1513249137612-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Prostituta tregon sekretin e seksit: Ja si ti çmendni femrat në shtrat"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/03/prostituta-sekreti/" rel="bookmark" title="Prostituta tregon sekretin e seksit: Ja si ti çmendni femrat në shtrat">Prostituta tregon sekretin e seksit: Ja si ti çmendni femrat në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T11:19:30+00:00" >17 March 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/03/dhunon-barbarisht-te-dashuren/" rel="bookmark" class="td-image-wrap" title="Del video, sportisti dhunon barbarisht të dashurën"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/03/dhunon-dashuren-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/03/dhunon-dashuren-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/03/dhunon-dashuren-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Del video, sportisti dhunon barbarisht të dashurën"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/03/dhunon-barbarisht-te-dashuren/" rel="bookmark" title="Del video, sportisti dhunon barbarisht të dashurën">Del video, sportisti dhunon barbarisht të dashurën</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-16T23:46:51+00:00" >16 March 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/03/biznesmeni-plumbi/" rel="bookmark" class="td-image-wrap" title="Biznesmeni luan me vdekjen, i del përpara plumbit"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/03/biznesmeni-plumbi-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/03/biznesmeni-plumbi-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/03/biznesmeni-plumbi-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Biznesmeni luan me vdekjen, i del përpara plumbit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/03/biznesmeni-plumbi/" rel="bookmark" title="Biznesmeni luan me vdekjen, i del përpara plumbit">Biznesmeni luan me vdekjen, i del përpara plumbit</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-16T21:58:20+00:00" >16 March 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/03/5-rregulla-per-nje-martese-me-te-mire/" rel="bookmark" class="td-image-wrap" title="5 rregulla për një martesë më të mirë"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/02/martese-me-shikim-te-pare-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/02/martese-me-shikim-te-pare-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/02/martese-me-shikim-te-pare-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="5 rregulla për një martesë më të mirë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/03/5-rregulla-per-nje-martese-me-te-mire/" rel="bookmark" title="5 rregulla për një martesë më të mirë">5 rregulla për një martesë më të mirë</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-16T20:41:29+00:00" >16 March 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_9_5aad4e212cc8d" data-td_block_id="td_uid_9_5aad4e212cc8d">Me shume<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5aad4e213537e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5aad4e213537e" ><script>var block_td_uid_10_5aad4e213537e = new tdBlock();
block_td_uid_10_5aad4e213537e.id = "td_uid_10_5aad4e213537e";
block_td_uid_10_5aad4e213537e.atts = '{"custom_title":"VIP","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5aad4e213537e_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5aad4e213537e_rand","tdc_css_class_style":"td_uid_10_5aad4e213537e_rand_style"}';
block_td_uid_10_5aad4e213537e.td_column_number = "1";
block_td_uid_10_5aad4e213537e.block_type = "td_block_7";
block_td_uid_10_5aad4e213537e.post_count = "4";
block_td_uid_10_5aad4e213537e.found_posts = "18831";
block_td_uid_10_5aad4e213537e.header_color = "#";
block_td_uid_10_5aad4e213537e.ajax_pagination_infinite_stop = "";
block_td_uid_10_5aad4e213537e.max_num_pages = "4708";
tdBlocksArray.push(block_td_uid_10_5aad4e213537e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIP</span></h4></div><div id=td_uid_10_5aad4e213537e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/03/u-hutua-goca-aurela-gace-e-alarmuar-per-vajzen-e-vogel/" rel="bookmark" class="td-image-wrap" title="“U hutua goca”, Aurela Gaçe e “alarmuar” për vajzën e vogël"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/09/aurela-ermali-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/09/aurela-ermali-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/09/aurela-ermali-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="“U hutua goca”, Aurela Gaçe e “alarmuar” për vajzën e vogël"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/03/u-hutua-goca-aurela-gace-e-alarmuar-per-vajzen-e-vogel/" rel="bookmark" title="“U hutua goca”, Aurela Gaçe e “alarmuar” për vajzën e vogël">“U hutua goca”, Aurela Gaçe e “alarmuar” për vajzën e vogël</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T18:05:12+00:00" >17 March 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/" rel="bookmark" class="td-image-wrap" title="Emisionit “Oktapod” i erdhi fundi, kështu përgjigjet Turjan Hyska"><img width="100" height="66" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2014/11/turjan-hyska.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2014/11/turjan-hyska.jpg 100w, http://lajmifundit.al/wp-content/uploads/2014/11/turjan-hyska.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Emisionit “Oktapod” i erdhi fundi, kështu përgjigjet Turjan Hyska"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/03/emisionit-oktapod-i-erdhi-fundi-keshtu-pergjigjet-turjan-hyska/" rel="bookmark" title="Emisionit “Oktapod” i erdhi fundi, kështu përgjigjet Turjan Hyska">Emisionit “Oktapod” i erdhi fundi, kështu përgjigjet Turjan Hyska</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T17:33:41+00:00" >17 March 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/03/zbulohet-sekreti-i-fomave-te-zajmines-keshtu-ushtron-ajo/" rel="bookmark" class="td-image-wrap" title="Zbulohet sekreti i fomave të Zajminës, kështu ushtron ajo"><img width="81" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/04/zajmina-shtatzene.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/04/zajmina-shtatzene.jpg 81w, http://lajmifundit.al/wp-content/uploads/2017/04/zajmina-shtatzene.jpg 162w" sizes="(-webkit-min-device-pixel-ratio: 2) 162px, (min-resolution: 192dpi) 162px, 81px" alt="" title="Zbulohet sekreti i fomave të Zajminës, kështu ushtron ajo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/03/zbulohet-sekreti-i-fomave-te-zajmines-keshtu-ushtron-ajo/" rel="bookmark" title="Zbulohet sekreti i fomave të Zajminës, kështu ushtron ajo">Zbulohet sekreti i fomave të Zajminës, kështu ushtron ajo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T17:11:53+00:00" >17 March 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/03/inva-mula-ben-dedikim-emocionues-per-femijet-e-saj/" rel="bookmark" class="td-image-wrap" title="Inva Mula bën dedikim emocionues për fëmijët e saj"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/01/inva_mula6-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/01/inva_mula6-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/01/inva_mula6-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Inva Mula bën dedikim emocionues për fëmijët e saj"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/03/inva-mula-ben-dedikim-emocionues-per-femijet-e-saj/" rel="bookmark" title="Inva Mula bën dedikim emocionues për fëmijët e saj">Inva Mula bën dedikim emocionues për fëmijët e saj</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T16:58:55+00:00" >17 March 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Partnere</span></h4>			<div class="textwidget"><p><a href="http://www.gazetat.net"></a><a title="Gazeta Express" href="http://www.gazetaexpress.com" target="_blank" rel="noopener">Gazeta Express </a><a href="http://www.gazetat.net">/</a><a title="Gazeta Zeri" href=" http://zeri.info" target="_blank" rel="noopener">Gazeta Zeri</a><a href="http://www.gazetat.net">/</a><a title="Botime Shqip" href="  http://www.botimeshqip.com" target="_blank" rel="noopener"> Botime Shqip</a><a href="http://www.gazetat.net">/ </a><a title="Gjiganti" href=" http://www.gjiganti.com" target="_blank" rel="noopener">Gjiganti </a><a href="http://www.gazetat.net">/ </a><a href="http://www.gazetat.net">Gazetat</a></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                    <i class="td-icon-font td-icon-linkedin"></i>
                    <span class="td-social-name">Linkedin</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Lajmifundit.al © 2009-2018 | <a href="/lajmi-i-fundit-lajmifundit/">Contact</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '202507519793129',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5aad4e213e865
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Slide ikonat majtas-djathtas */
.td-icon-right.nextButton{opacity:0.3}
.td-icon-left.prevButton{opacity:0.3}



/* Mobile class */
.mobile-only{
    display:none;
}
@media (max-width: 768px) {
    .mobile-only{
        display:block;
    }
}


</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lajmifundit.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<div id="fb-root"></div>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lajmifundit.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lajmifundit.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>