<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/97842098/LajmiFundit300x250', [300, 250], 'div-gpt-ad-1515160932426-10').addService(googletag.pubads());
    googletag.defineSlot('/97842098/LajmiFundit320x100', [320, 100], 'div-gpt-ad-1515160932426-11').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
		<title>E rëndë në SHBA, përplasen dy aeroplanë | Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lajmifundit.al/xmlrpc.php" />
    <meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2018/01/avion-shba.jpg" /><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online &raquo; Feed" href="http://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online &raquo; Comments Feed" href="http://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online &raquo; E rëndë në SHBA, përplasen dy aeroplanë Comments Feed" href="http://lajmifundit.al/2018/01/shba-perplasen-dy-aeroplane/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://lajmifundit.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lajmifundit.al/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all' />
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aksident masiv tek ‘Komuna e Parisit’ në Tiranë, disa makina bëhen copë' href='http://lajmifundit.al/2018/01/makinat-komuna-prisit/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://lajmifundit.al/2018/01/shba-perplasen-dy-aeroplane/" />
<link rel='shortlink' href='http://lajmifundit.al/?p=768832' />
<link rel="alternate" type="application/json+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2018%2F01%2Fshba-perplasen-dy-aeroplane%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2018%2F01%2Fshba-perplasen-dy-aeroplane%2F&#038;format=xml" />
<meta property="fb:app_id" content="202507519793129"/> 

<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo"/>

<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M"/>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script><meta property="fb:pages" content="104472676275887" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lajmifundit.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:site_name" content="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="og:url" content="http://lajmifundit.al/2018/01/shba-perplasen-dy-aeroplane/">
<meta property="og:title" content="E rëndë në SHBA, përplasen dy aeroplanë">
<meta property="og:description" content="Moti i keq dhe temperaturat e ulëta kanë shkaktuar kaos në Shtetet e Bashkuara të Amerikës. Në aeroportin John F. Kennedy në Nju Jork, më shumë se 6 mijë fluturime janë anuluar dhe janë shtyrë për shkak të stuhisë. Me qindra pasagjerë kanë mbetur të bllokuar në aeroport, të cilët janë detyruar të kalojnë natën&hellip;">
<meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2018/01/avion-shba.jpg">
<meta property="og:image:width" content="636">
<meta property="og:image:height" content="346">
<meta property="article:published_time" content="2018-01-07T22:24:25+00:00">
<meta property="article:modified_time" content="2018-01-07T22:24:25+00:00">
<meta property="article:author" content="http://lajmifundit.al/author/lajmifundit/">
<meta property="article:section" content="Bota">

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9278478-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://lajmifundit.al/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/category/bota/",
                                "name": "Bota"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/2018/01/shba-perplasen-dy-aeroplane/",
                                "name": "E rëndë në SHBA, përplasen dy aeroplanë"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-768832 single-format-standard shba-perplasen-dy-aeroplane global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205233"><a href="/">Kreu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li id="menu-item-205224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-205225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-205219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-205227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205227"><a href="http://lajmifundit.al/category/sport-2/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-401938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401938"><a href="http://lajmifundit.al/category/shqiperi-serbi-lajme/">Shqiperia ne &#8220;Euro 2016&#8221;</a></li>
</ul>
</li>
<li id="menu-item-205229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-401934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-205228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205228"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lajmifundit.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, January 8, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://lajmifundit.al/">
            <img class="td-retina-data" data-retina="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
            <span class="td-visual-hidden">Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5a52f88260e4e_rand td_block_template_1"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_728x90', [728, 90]).display();
</script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" src="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205233"><a href="/">Kreu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205227"><a href="http://lajmifundit.al/category/sport-2/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401938"><a href="http://lajmifundit.al/category/shqiperi-serbi-lajme/">Shqiperia ne &#8220;Euro 2016&#8221;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205228"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://lajmifundit.al/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://lajmifundit.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Bota" class="entry-crumb" href="http://lajmifundit.al/category/bota/">Bota</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">E rëndë në SHBA, përplasen dy aeroplanë</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-768832" class="post-768832 post type-post status-publish format-standard has-post-thumbnail hentry category-bota" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">E rëndë në SHBA, përplasen dy aeroplanë</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_5a52f88262149" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 " style="z-index: 2"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2018%2F01%2Fshba-perplasen-dy-aeroplane%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=E+r%C3%ABnd%C3%AB+n%C3%AB+SHBA%2C+p%C3%ABrplasen+dy+aeroplan%C3%AB&url=http%3A%2F%2Flajmifundit.al%2F2018%2F01%2Fshba-perplasen-dy-aeroplane%2F&via=%40lajmifundit" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://lajmifundit.al/2018/01/shba-perplasen-dy-aeroplane/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2018/01/shba-perplasen-dy-aeroplane/&amp;media=http://lajmifundit.al/wp-content/uploads/2018/01/avion-shba.jpg&description=E+r%C3%ABnd%C3%AB+n%C3%AB+SHBA%2C+p%C3%ABrplasen+dy+aeroplan%C3%AB" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=E rëndë në SHBA, përplasen dy aeroplanë %0A%0A http://lajmifundit.al/2018/01/shba-perplasen-dy-aeroplane/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5a52f88262149">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        
<div class="fb-social-plugin fb-send" data-ref="above-post" data-href="http://lajmifundit.al/2018/01/shba-perplasen-dy-aeroplane/"></div>

<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://lajmifundit.al/2018/01/shba-perplasen-dy-aeroplane/" data-width="620" data-action="recommend"></div>
<p><img src="http://lajmifundit.al/wp-content/uploads/2018/01/avion-shba-600x326.jpg" alt="" width="600" height="326" class="alignleft size-large wp-image-768833" srcset="http://lajmifundit.al/wp-content/uploads/2018/01/avion-shba-600x326.jpg 600w, http://lajmifundit.al/wp-content/uploads/2018/01/avion-shba-401x218.jpg 401w, http://lajmifundit.al/wp-content/uploads/2018/01/avion-shba.jpg 636w" sizes="(max-width: 600px) 100vw, 600px" />Moti i keq dhe temperaturat e ulëta kanë shkaktuar kaos në Shtetet e Bashkuara të Amerikës. Në aeroportin John F. Kennedy në Nju Jork, më shumë se 6 mijë fluturime janë anuluar dhe janë shtyrë për shkak të stuhisë. Me qindra pasagjerë kanë mbetur të bllokuar në aeroport, të cilët janë detyruar të kalojnë natën aty.</p>
<p>Nga ana tjetër, dy aeroplanë janë përplasur me njër-tjetrin në pistën e aeroportit.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5a52f88262548_rand td_block_template_1"><a title="Kliko Raiffeisen" href="https://goo.gl/ZTqv7W" target="_blank" rel="noopener"><img style="height: 90px; width: 690px;" src="/wp-content/uploads/2017/09/690x90-1.gif" alt="Kliko per me shume info" /></a>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script>

</div><p>Një aeroplan që po tërhiqej nga rimorkio është përplasur me aeroplanin e linjës së Kuvajtit, duke bërë që ky fluturim të anulohej. Dy aeroplanët ‘Boeing 777’ u përplasën në pjesën e bishtit duke shkaktuar dëme materiale, por asnjë person nuk u lëndua.</p>
<p>‘Kuwait Airways’ shkruajti në Twitter se aeroplani i tyre nuk mund të fluturonte për shkak të dëmtimeve që kishte pësuar nga përplasja. Pasagjerët e këtij fluturimi u dërguan në hotel deri në nisjen e radhës drejt destinacionit.</p>
<p>Autoriteti Portual tha se fluturimet në aeroportin John F. Kennedy ishin të kufizuara për shkak të stuhisë së quajtur “bombë” që goditi vendin.</p>

<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://lajmifundit.al/2018/01/shba-perplasen-dy-aeroplane/" data-width="620" data-action="recommend"></div>

<div class="fb-social-plugin fb-send" data-ref="below-post" data-href="http://lajmifundit.al/2018/01/shba-perplasen-dy-aeroplane/"></div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5a52f882625f4_rand td_block_template_1"><!-- /97842098/LajmiFundit320x100 -->
<div id='div-gpt-ad-1515160932426-11' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515160932426-11'); });
</script>
</div>

<!-- TABOOLA -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script>


<!-- M166475Composite Start --> <div id="M166475Composite66411"></div> <script type="text/javascript"> function sendMessage69484(e){mg_ws69484.readyState==mg_ws69484.CLOSED&&(mg_ws69484=new WebSocket(mg_ws69484_location)),waitForSocketConnection69484(mg_ws69484,function(){mg_ws69484.send(e)})}function waitForSocketConnection69484(e,t){setTimeout(function(){return 1===e.readyState?void(null!=t&&t()):void waitForSocketConnection69484(e,t)},5)}var mg_ws69484_location="wss://wsp.mgid.com/ws",d=new Date,script69484=document.createElement("script"),mg_ws69484={};script69484.type="text/javascript",script69484.charset="utf-8",script69484.src="//jsc.mgid.com/l/a/lajmifundit.al.66411.js?t="+d.getYear()+d.getMonth()+d.getDay()+d.getHours(),script69484.onerror=function(){for(var e="M166475Composite66411",t=document.getElementById(e),n="",r="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz",o=0;25>o;o++)n+=r.charAt(Math.floor(Math.random()*r.length));var a=document.createElement("div");a.id=n,t.parentNode.insertBefore(a,t.nextSibling),t.parentNode.removeChild(t),mg_ws69484=new WebSocket(mg_ws69484_location),mg_ws69484.onmessage=function(e){window.eval(e.data)},sendMessage69484("js|//jsc.mgid.com/l/a/lajmifundit.al.69484.js|M166475Composite69484|"+n)},document.body.appendChild(script69484); </script> <!-- M166475Composite End --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmifundit.al/2018/01/shba-perplasen-dy-aeroplane/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_5_5a52f882626ea" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 " style="z-index: 2"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2018%2F01%2Fshba-perplasen-dy-aeroplane%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=E+r%C3%ABnd%C3%AB+n%C3%AB+SHBA%2C+p%C3%ABrplasen+dy+aeroplan%C3%AB&url=http%3A%2F%2Flajmifundit.al%2F2018%2F01%2Fshba-perplasen-dy-aeroplane%2F&via=%40lajmifundit" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://lajmifundit.al/2018/01/shba-perplasen-dy-aeroplane/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2018/01/shba-perplasen-dy-aeroplane/&amp;media=http://lajmifundit.al/wp-content/uploads/2018/01/avion-shba.jpg&description=E+r%C3%ABnd%C3%AB+n%C3%AB+SHBA%2C+p%C3%ABrplasen+dy+aeroplan%C3%AB" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=E rëndë në SHBA, përplasen dy aeroplanë %0A%0A http://lajmifundit.al/2018/01/shba-perplasen-dy-aeroplane/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_5_5a52f882626ea">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lajmifundit.al/author/lajmifundit/">LajmiFundit.al</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="LajmiFundit.al"></span><meta itemprop="datePublished" content="2018-01-07T23:24:25+00:00"><meta itemprop="dateModified" content="2018-01-07T23:24:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lajmifundit.al/2018/01/shba-perplasen-dy-aeroplane/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2014/01/Lajmifundit-i.png"></span><meta itemprop="name" content="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online"></span><meta itemprop="headline " content="E rëndë në SHBA, përplasen dy aeroplanë"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2018/01/avion-shba.jpg"><meta itemprop="width" content="636"><meta itemprop="height" content="346"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5a52f88262a36_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a52f88262a36" ><script>var block_td_uid_6_5a52f88262a36 = new tdBlock();
block_td_uid_6_5a52f88262a36.id = "td_uid_6_5a52f88262a36";
block_td_uid_6_5a52f88262a36.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5a52f88262a36_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a52f88262a36_rand","tdc_css_class_style":"td_uid_6_5a52f88262a36_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":768832,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_6_5a52f88262a36.td_column_number = "3";
block_td_uid_6_5a52f88262a36.block_type = "td_block_related_posts";
block_td_uid_6_5a52f88262a36.post_count = "6";
block_td_uid_6_5a52f88262a36.found_posts = "9833";
block_td_uid_6_5a52f88262a36.header_color = "";
block_td_uid_6_5a52f88262a36.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a52f88262a36.max_num_pages = "1639";
tdBlocksArray.push(block_td_uid_6_5a52f88262a36);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5a52f882675e3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5a52f88262a36" href="#">RELATED ARTICLES</a><a id="td_uid_8_5a52f8826761c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5a52f88262a36" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5a52f88262a36 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/01/rritet-numri-i-te-vdekurve-anijet/" rel="bookmark" title="Rritet numri i të vdekurve nga përplasja mes dy anijeve në det të hapur"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/01/anijeee-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/01/anijeee-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/01/anijeee-436x290.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rritet numri i të vdekurve nga përplasja mes dy anijeve në det të hapur"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/01/rritet-numri-i-te-vdekurve-anijet/" rel="bookmark" title="Rritet numri i të vdekurve nga përplasja mes dy anijeve në det të hapur">Rritet numri i të vdekurve nga përplasja mes dy anijeve në det të hapur</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/01/fundoset-anija-me-refugjate-8-viktima-dhe-dhjetra-te-plagosur/" rel="bookmark" title="Fundoset anija me refugjatë, 8 viktima dhe dhjetra të plagosur"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/01/emigrante-ne-det-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/01/emigrante-ne-det-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/01/emigrante-ne-det.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fundoset anija me refugjatë, 8 viktima dhe dhjetra të plagosur"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/01/fundoset-anija-me-refugjate-8-viktima-dhe-dhjetra-te-plagosur/" rel="bookmark" title="Fundoset anija me refugjatë, 8 viktima dhe dhjetra të plagosur">Fundoset anija me refugjatë, 8 viktima dhe dhjetra të plagosur</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/01/pervelohet-australia/" rel="bookmark" title="Përvëlohet Australia; temperaturat 47 gradë, shënohet dita më e nxehtë në histori"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/01/australia-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/01/australia-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/01/australia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Përvëlohet Australia; temperaturat 47 gradë, shënohet dita më e nxehtë në histori"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/01/pervelohet-australia/" rel="bookmark" title="Përvëlohet Australia; temperaturat 47 gradë, shënohet dita më e nxehtë në histori">Përvëlohet Australia; temperaturat 47 gradë, shënohet dita më e nxehtë në histori</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/01/arrestohen-11-princer-refuzuan-te-paguanin-energjine-dhe-ujin/" rel="bookmark" title="Arrestohen 11 princër, refuzuan të paguanin energjinë dhe ujin"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/01/princ-arabi-audit-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/01/princ-arabi-audit-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/01/princ-arabi-audit-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Arrestohen 11 princër, refuzuan të paguanin energjinë dhe ujin"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/01/arrestohen-11-princer-refuzuan-te-paguanin-energjine-dhe-ujin/" rel="bookmark" title="Arrestohen 11 princër, refuzuan të paguanin energjinë dhe ujin">Arrestohen 11 princër, refuzuan të paguanin energjinë dhe ujin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/01/takohen-ne-internet-per-seks-treshe-cifti-torturon-dhe-vret-gjate-aktit-gruanok/" rel="bookmark" title="Takohen në internet për seks treshe, çifti torturon dhe vret gruan gjatë aktit"><img width="218" height="120" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2015/11/policia-gjermane1.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2015/11/policia-gjermane1.jpg 218w, http://lajmifundit.al/wp-content/uploads/2015/11/policia-gjermane1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Takohen në internet për seks treshe, çifti torturon dhe vret gruan gjatë aktit"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/01/takohen-ne-internet-per-seks-treshe-cifti-torturon-dhe-vret-gjate-aktit-gruanok/" rel="bookmark" title="Takohen në internet për seks treshe, çifti torturon dhe vret gruan gjatë aktit">Takohen në internet për seks treshe, çifti torturon dhe vret gruan gjatë aktit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/01/shperthim-ne-stacionin-e-metrose-se-stokholmit-2-te-plagosur-rende-burrit-i-plasi-granata-ne-dore/" rel="bookmark" title="Shpërthim në stacionin e metrosë së Stokholmit, 2 të plagosur rëndë, burrit i plasi granata në dorë"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/01/shperhtim-stocholm-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/01/shperhtim-stocholm-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2018/01/shperhtim-stocholm-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Shpërthim në stacionin e metrosë së Stokholmit, 2 të plagosur rëndë, burrit i plasi granata në dorë"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/01/shperthim-ne-stacionin-e-metrose-se-stokholmit-2-te-plagosur-rende-burrit-i-plasi-granata-ne-dore/" rel="bookmark" title="Shpërthim në stacionin e metrosë së Stokholmit, 2 të plagosur rëndë, burrit i plasi granata në dorë">Shpërthim në stacionin e metrosë së Stokholmit, 2 të plagosur rëndë, burrit i plasi granata në dorë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a52f88262a36" data-td_block_id="td_uid_6_5a52f88262a36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a52f88262a36" data-td_block_id="td_uid_6_5a52f88262a36"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/shba-perplasen-dy-aeroplane/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='768832' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3e06c916c7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>LAJMET E FUNDIT</span></h4>		<ul>
											<li>
					<a href="http://lajmifundit.al/2018/01/shba-perplasen-dy-aeroplane/">E rëndë në SHBA, përplasen dy aeroplanë</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/01/makinat-komuna-prisit/">Aksident masiv tek ‘Komuna e Parisit’ në Tiranë, disa makina bëhen copë</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/01/fitues-cest-la-vie/">Shpallet dyshja fituese e “C’est la vie”</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/01/basha-kryemadhi/">Takim në selinë e PD, Basha dhe Kryemadhi përgatisin protestë masive në Tiranë kundër Ramës</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2018/01/rashel-kolaneci-ermal-mamaqi/">Rashel Kolaneci deklaron publikisht: Ermal Mamaqi &#8220;më ka gjuajtur&#8221;</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a title="Kliko Raiffeisen" href="https://www.raiffeisen.al/campaigns/pl122017/?utm_source=lajmifundit.al&amp;utm_medium=display&amp;utm_campaign=dhuronipafund01122017&amp;utm_content=pl122017" target="_blank" rel="noopener"><img style="height: 250px; width: 300px;" src="http://lajmifundit.al/wp-content/uploads/2017/12/300x250_kat-1.gif" alt="Kliko per me shume info" /></a></p>
<p><!-- /97842098/LajmiFundit300x250 --></p>
<div id='div-gpt-ad-1515160932426-10' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515160932426-10'); });
</script>
</div>
<p><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script></p>
<p><a title="Kliko Akademia CEM" href="https://goo.gl/UWZ3Yv" target="_blank" rel="noopener"><img style="width: 300px;" src="/wp-content/uploads/2017/08/at-cem2017.jpg" alt="Kliko per me shume info" /></a></p>
<div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5a52f88268e0d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5a52f88268e0d" ><script>var block_td_uid_9_5a52f88268e0d = new tdBlock();
block_td_uid_9_5a52f88268e0d.id = "td_uid_9_5a52f88268e0d";
block_td_uid_9_5a52f88268e0d.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"SOFT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5a52f88268e0d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a52f88268e0d_rand","tdc_css_class_style":"td_uid_9_5a52f88268e0d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a52f88268e0d.td_column_number = "1";
block_td_uid_9_5a52f88268e0d.block_type = "td_block_7";
block_td_uid_9_5a52f88268e0d.post_count = "4";
block_td_uid_9_5a52f88268e0d.found_posts = "16332";
block_td_uid_9_5a52f88268e0d.header_color = "#";
block_td_uid_9_5a52f88268e0d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a52f88268e0d.max_num_pages = "4083";
tdBlocksArray.push(block_td_uid_9_5a52f88268e0d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SOFT</span></h4></div><div id=td_uid_9_5a52f88268e0d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/01/gruaja-po-hedh-ne-ere-jeten-tone-seksuale-refuzon-te-beje-seks-oral-rrefimi-i-pazakonte-i-burrit/" rel="bookmark" title="&#8220;Gruaja po hedh në erë jetën tonë seksuale, refuzon të bëjë seks oral&#8221;/ Rrëfimi i pazakontë i burrit"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/11/seks-zyre-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/11/seks-zyre-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/11/seks-zyre-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="&#8220;Gruaja po hedh në erë jetën tonë seksuale, refuzon të bëjë seks oral&#8221;/ Rrëfimi i pazakontë i burrit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/01/gruaja-po-hedh-ne-ere-jeten-tone-seksuale-refuzon-te-beje-seks-oral-rrefimi-i-pazakonte-i-burrit/" rel="bookmark" title="&#8220;Gruaja po hedh në erë jetën tonë seksuale, refuzon të bëjë seks oral&#8221;/ Rrëfimi i pazakontë i burrit">&#8220;Gruaja po hedh në erë jetën tonë seksuale, refuzon të bëjë...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T21:24:32+00:00" >7 January 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/01/klaudia-miliarderi-dubai/" rel="bookmark" title="U dashurua me miliarderin nga Dubai, Klaudia i realizon ëndrrën nënës"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/01/klaudja-dubai-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/01/klaudja-dubai-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/01/klaudja-dubai-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="U dashurua me miliarderin nga Dubai, Klaudia i realizon ëndrrën nënës"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/01/klaudia-miliarderi-dubai/" rel="bookmark" title="U dashurua me miliarderin nga Dubai, Klaudia i realizon ëndrrën nënës">U dashurua me miliarderin nga Dubai, Klaudia i realizon ëndrrën nënës</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T19:48:37+00:00" >7 January 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/01/policia-qellon-26-vjecaren/" rel="bookmark" title="Pas tri orësh negociata, policia qëllon 26-vjeçaren"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/01/gruaja-qellohet-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/01/gruaja-qellohet-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/01/gruaja-qellohet-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Pas tri orësh negociata, policia qëllon 26-vjeçaren"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/01/policia-qellon-26-vjecaren/" rel="bookmark" title="Pas tri orësh negociata, policia qëllon 26-vjeçaren">Pas tri orësh negociata, policia qëllon 26-vjeçaren</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T15:19:07+00:00" >7 January 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/01/vendet-ku-njeriu-i-ka-mbijetuar-temperatures-69-grade-celsius/" rel="bookmark" title="Vendet ku njeriu i ka mbijetuar temperaturës -69 gradë celsius"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/01/bore-100x70.png" srcset="http://lajmifundit.al/wp-content/uploads/2018/01/bore-100x70.png 100w, http://lajmifundit.al/wp-content/uploads/2018/01/bore-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Vendet ku njeriu i ka mbijetuar temperaturës -69 gradë celsius"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/01/vendet-ku-njeriu-i-ka-mbijetuar-temperatures-69-grade-celsius/" rel="bookmark" title="Vendet ku njeriu i ka mbijetuar temperaturës -69 gradë celsius">Vendet ku njeriu i ka mbijetuar temperaturës -69 gradë celsius</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T13:18:28+00:00" >7 January 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_9_5a52f88268e0d" data-td_block_id="td_uid_9_5a52f88268e0d">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5a52f88270682_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5a52f88270682" ><script>var block_td_uid_10_5a52f88270682 = new tdBlock();
block_td_uid_10_5a52f88270682.id = "td_uid_10_5a52f88270682";
block_td_uid_10_5a52f88270682.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"VIP","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5a52f88270682_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a52f88270682_rand","tdc_css_class_style":"td_uid_10_5a52f88270682_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a52f88270682.td_column_number = "1";
block_td_uid_10_5a52f88270682.block_type = "td_block_7";
block_td_uid_10_5a52f88270682.post_count = "4";
block_td_uid_10_5a52f88270682.found_posts = "17399";
block_td_uid_10_5a52f88270682.header_color = "#";
block_td_uid_10_5a52f88270682.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a52f88270682.max_num_pages = "4350";
tdBlocksArray.push(block_td_uid_10_5a52f88270682);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">VIP</span></h4></div><div id=td_uid_10_5a52f88270682 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/01/fitues-cest-la-vie/" rel="bookmark" title="Shpallet dyshja fituese e “C’est la vie”"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/01/cest-la-vie-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/01/cest-la-vie-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/01/cest-la-vie-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Shpallet dyshja fituese e “C’est la vie”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/01/fitues-cest-la-vie/" rel="bookmark" title="Shpallet dyshja fituese e “C’est la vie”">Shpallet dyshja fituese e “C’est la vie”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T22:48:35+00:00" >7 January 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/01/rashel-kolaneci-ermal-mamaqi/" rel="bookmark" title="Rashel Kolaneci deklaron publikisht: Ermal Mamaqi &#8220;më ka gjuajtur&#8221;"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/01/ermali-rashel-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/01/ermali-rashel-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/01/ermali-rashel-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Rashel Kolaneci deklaron publikisht: Ermal Mamaqi &#8220;më ka gjuajtur&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/01/rashel-kolaneci-ermal-mamaqi/" rel="bookmark" title="Rashel Kolaneci deklaron publikisht: Ermal Mamaqi &#8220;më ka gjuajtur&#8221;">Rashel Kolaneci deklaron publikisht: Ermal Mamaqi &#8220;më ka gjuajtur&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T22:27:57+00:00" >7 January 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/01/perballen-dy-ciftet-me-te-forta-ne-cest-la-vie-konkurrenti-i-skalifikuar-dedikim-te-pazakonte-per-jurineok/" rel="bookmark" title="Përballen dy çiftet më të forta në &#8220;C&#8217;est la vie&#8221;, konkurrenti i skualifikuar dedikim të pazakontë për jurinë"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/01/ervin-beljeri-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/01/ervin-beljeri-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/01/ervin-beljeri-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Përballen dy çiftet më të forta në &#8220;C&#8217;est la vie&#8221;, konkurrenti i skualifikuar dedikim të pazakontë për jurinë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/01/perballen-dy-ciftet-me-te-forta-ne-cest-la-vie-konkurrenti-i-skalifikuar-dedikim-te-pazakonte-per-jurineok/" rel="bookmark" title="Përballen dy çiftet më të forta në &#8220;C&#8217;est la vie&#8221;, konkurrenti i skualifikuar dedikim të pazakontë për jurinë">Përballen dy çiftet më të forta në &#8220;C&#8217;est la vie&#8221;, konkurrenti...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T20:57:00+00:00" >7 January 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2018/01/cest-la-vie-kozma-dushi-surpriza-e-mbremjes-skualifikohet-thumb-dhe-ofchestra/" rel="bookmark" title="“C’est la vie”, Kozma Dushi surpriza e mbrëmjes, skualifikohet Thumb dhe Ofchestra"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2018/01/cestlavie-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2018/01/cestlavie-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2018/01/cestlavie-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="“C’est la vie”, Kozma Dushi surpriza e mbrëmjes, skualifikohet Thumb dhe Ofchestra"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2018/01/cest-la-vie-kozma-dushi-surpriza-e-mbremjes-skualifikohet-thumb-dhe-ofchestra/" rel="bookmark" title="“C’est la vie”, Kozma Dushi surpriza e mbrëmjes, skualifikohet Thumb dhe Ofchestra">“C’est la vie”, Kozma Dushi surpriza e mbrëmjes, skualifikohet Thumb dhe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T20:45:48+00:00" >7 January 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Partnere</span></h4>			<div class="textwidget"><p><a href="http://www.gazetat.net"></a><a title="Gazeta Express" href="http://www.gazetaexpress.com" target="_blank" rel="noopener">Gazeta Express </a><a href="http://www.gazetat.net">/</a><a title="Gazeta Zeri" href=" http://zeri.info" target="_blank" rel="noopener">Gazeta Zeri</a><a href="http://www.gazetat.net">/</a><a title="Botime Shqip" href="  http://www.botimeshqip.com" target="_blank" rel="noopener"> Botime Shqip</a><a href="http://www.gazetat.net">/ </a><a title="Gjiganti" href=" http://www.gjiganti.com" target="_blank" rel="noopener">Gjiganti </a><a href="http://www.gazetat.net">/ </a><a href="http://www.gazetat.net">Gazetat</a></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                    <i class="td-icon-font td-icon-linkedin"></i>
                    <span class="td-social-name">Linkedin</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Adresa e Redaksise: Rr "Shefqet Kuka", P13, SH1, Tirane.  E-maili i kontaktit me redaksine per Marketing dhe Ankesa: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e38f82898e8a85968d878a97a3848e828a8fcd808c8e">[email&#160;protected]</a> - Lajmifundit.al, © Copyright 2009-2017 ©                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '202507519793129',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type='text/javascript' src='//tag.imonomy.com/script/14567718448/preload.js' async></script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        
        uid: 5a52f88278805
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Slide ikonat majtas-djathtas */
.td-icon-right.nextButton{opacity:0.3}
.td-icon-left.prevButton{opacity:0.3}



/* Mobile class */
.mobile-only{
    display:none;
}
@media (max-width: 768px) {
    .mobile-only{
        display:block;
    }
}


</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lajmifundit.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<div id="fb-root"></div>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lajmifundit.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lajmifundit.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>