<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Ish-ministri Tahiri kujton ditët e vështira, mesazhi që ka për Vitin e Ri | Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lajmifundit.al/xmlrpc.php" />
    <meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2017/12/tahiri-1-1-e1514294408290.jpg" /><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online &raquo; Feed" href="http://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online &raquo; Comments Feed" href="http://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online &raquo; Ish-ministri Tahiri kujton ditët e vështira, mesazhi që ka për Vitin e Ri Comments Feed" href="http://lajmifundit.al/2017/12/tahiri-viti-ri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://lajmifundit.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lajmifundit.al/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Paralajmëroi burg për &#8220;peshqit e mëdhenj&#8221; në janar, ja ç&#8217;shkruan Donald Lu natën e ndërrimit të viteve' href='http://lajmifundit.al/2017/12/burg-peshqit-urimi/' />
<link rel='next' title='Xhafaj dhe Çako &#8220;zbarkojnë&#8221; në sheshin Skënderbej, mbikqyrin masat e policisë' href='http://lajmifundit.al/2017/12/xhafaj-cako-shesh/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://lajmifundit.al/2017/12/tahiri-viti-ri/" />
<link rel='shortlink' href='http://lajmifundit.al/?p=766015' />
<link rel="alternate" type="application/json+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2017%2F12%2Ftahiri-viti-ri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2017%2F12%2Ftahiri-viti-ri%2F&#038;format=xml" />
<meta property="fb:app_id" content="202507519793129"/> 

<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo"/>

<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M"/>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script><meta property="fb:pages" content="104472676275887" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lajmifundit.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:site_name" content="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="og:url" content="http://lajmifundit.al/2017/12/tahiri-viti-ri/">
<meta property="og:title" content="Ish-ministri Tahiri kujton ditët e vështira, mesazhi që ka për Vitin e Ri">
<meta property="og:description" content="Ish-ministri i Brendshëm, Saimir Tahiri zgjedh të urojë Vitin e Ri me një postim ndryshe, përmes së cilit kujton ditët e vështira që ka kaluar. Tahiri thotë se ka mjaft rrugë përpara, duke na kujtuar që beteja e tij me drejtësinë do vazhdojë edhe gjatë 2018-ës. “Ҫdo ditë e vështirë e këtij viti është një&hellip;">
<meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2017/12/tahiri-1-1-e1514294408290.jpg">
<meta property="og:image:width" content="500">
<meta property="og:image:height" content="263">
<meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2017/12/tahiri-4.jpg">
<meta property="og:image:width" content="420">
<meta property="og:image:height" content="314">
<meta property="article:published_time" content="2017-12-31T21:35:53+00:00">
<meta property="article:modified_time" content="2017-12-31T21:44:15+00:00">
<meta property="article:author" content="http://lajmifundit.al/author/editor2001/">
<meta property="article:section" content="Aktualitet">

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9278478-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://lajmifundit.al/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/category/aktualitet/",
                                "name": "Aktualitet"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/2017/12/tahiri-viti-ri/",
                                "name": "Ish-ministri Tahiri kujton ditët e vështira, mesazhi që ka për Vitin e..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-766015 single-format-standard tahiri-viti-ri global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205233"><a href="/">Kreu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li id="menu-item-205224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-205225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-205219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-205227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205227"><a href="http://lajmifundit.al/category/sport-2/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-401938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401938"><a href="http://lajmifundit.al/category/shqiperi-serbi-lajme/">Shqiperia ne &#8220;Euro 2016&#8221;</a></li>
</ul>
</li>
<li id="menu-item-205229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-401934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-205228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205228"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lajmifundit.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, January 1, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://lajmifundit.al/">
            <img class="td-retina-data" data-retina="http://lajmifundit.al/wp-content/uploads/2016/12/LAJMIA.png" src="http://lajmifundit.al/wp-content/uploads/2016/12/LAJMIA.png" alt=""/>
            <span class="td-visual-hidden">Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5a49b215653e7_rand td_block_template_1"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_728x90', [728, 90]).display();
</script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="http://lajmifundit.al/wp-content/uploads/2016/12/LAJMIA.png" src="http://lajmifundit.al/wp-content/uploads/2016/12/LAJMIA.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205233"><a href="/">Kreu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205227"><a href="http://lajmifundit.al/category/sport-2/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401938"><a href="http://lajmifundit.al/category/shqiperi-serbi-lajme/">Shqiperia ne &#8220;Euro 2016&#8221;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205228"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://lajmifundit.al/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://lajmifundit.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Aktualitet" class="entry-crumb" href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ish-ministri Tahiri kujton ditët e vështira, mesazhi që ka për Vitin e...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-766015" class="post-766015 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Ish-ministri Tahiri kujton ditët e vështira, mesazhi që ka për Vitin e Ri</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2017%2F12%2Ftahiri-viti-ri%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ish-ministri+Tahiri+kujton+dit%C3%ABt+e+v%C3%ABshtira%2C+mesazhi+q%C3%AB+ka+p%C3%ABr+Vitin+e+Ri&url=http%3A%2F%2Flajmifundit.al%2F2017%2F12%2Ftahiri-viti-ri%2F&via=%40lajmifundit"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://lajmifundit.al/2017/12/tahiri-viti-ri/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2017/12/tahiri-viti-ri/&amp;media=http://lajmifundit.al/wp-content/uploads/2017/12/tahiri-1-1-e1514294408290.jpg&description=Ish-ministri+Tahiri+kujton+dit%C3%ABt+e+v%C3%ABshtira%2C+mesazhi+q%C3%AB+ka+p%C3%ABr+Vitin+e+Ri" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ish-ministri+Tahiri+kujton+dit%C3%ABt+e+v%C3%ABshtira%2C+mesazhi+q%C3%AB+ka+p%C3%ABr+Vitin+e+Ri%20-%20http%3A%2F%2Flajmifundit.al%2F2017%2F12%2Ftahiri-viti-ri%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmifundit.al/2017/12/tahiri-viti-ri/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lajmifundit.al/2017/12/tahiri-viti-ri/" data-text="Ish-ministri Tahiri kujton ditët e vështira, mesazhi që ka për Vitin e Ri" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        
        
<div class="fb-social-plugin fb-send" data-ref="above-post" data-href="http://lajmifundit.al/2017/12/tahiri-viti-ri/"></div>

<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://lajmifundit.al/2017/12/tahiri-viti-ri/" data-width="620" data-action="recommend"></div>
<p><img class="alignleft  wp-image-763344" src="http://lajmifundit.al/wp-content/uploads/2017/12/tahiri-1-1-e1514294408290.jpg" alt="" width="707" height="372" srcset="http://lajmifundit.al/wp-content/uploads/2017/12/tahiri-1-1-e1514294408290.jpg 500w, http://lajmifundit.al/wp-content/uploads/2017/12/tahiri-1-1-e1514294408290-401x211.jpg 401w" sizes="(max-width: 707px) 100vw, 707px" />Ish-ministri i Brendshëm, Saimir Tahiri zgjedh të urojë Vitin e Ri me një postim ndryshe, përmes së cilit kujton ditët e vështira që ka kaluar.</p>
<p>Tahiri thotë se ka mjaft rrugë përpara, duke na kujtuar që beteja e tij me drejtësinë do vazhdojë edhe gjatë 2018-ës.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5a49b2156650d_rand td_block_template_1"><a title="Kliko Raiffeisen" href="https://goo.gl/ZTqv7W" target="_blank" rel="noopener"><img style="height: 90px; width: 690px;" src="/wp-content/uploads/2017/09/690x90-1.gif" alt="Kliko per me shume info" /></a>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script>

</div><p>“Ҫdo ditë e vështirë e këtij viti është një mundësi më shumë për vitin tjetër. Faleminderit nga zemra të gjithëve e forca për vitin që po vjen. Ka ende shumë rrugë përpara”,- shkruan Tahiri.</p>
<p><img class=" wp-image-766016 alignleft" src="http://lajmifundit.al/wp-content/uploads/2017/12/tahiri-4-401x300.jpg" alt="" width="388" height="290" srcset="http://lajmifundit.al/wp-content/uploads/2017/12/tahiri-4-401x300.jpg 401w, http://lajmifundit.al/wp-content/uploads/2017/12/tahiri-4-80x60.jpg 80w, http://lajmifundit.al/wp-content/uploads/2017/12/tahiri-4-160x120.jpg 160w, http://lajmifundit.al/wp-content/uploads/2017/12/tahiri-4-265x198.jpg 265w, http://lajmifundit.al/wp-content/uploads/2017/12/tahiri-4.jpg 420w" sizes="(max-width: 388px) 100vw, 388px" /></p>
<p>Pak ditë më parë ish-ministri i Brendshëm, Saimir Tahiri rimori pasaportën në gjykatë pasi arriti të bindte trupën gjykuese se nuk kishte ndërmend të largohej jashtë Shqipërisë e aq më pak të prishte provat si pjesë e grupit të trafikut të drogës për të cilën po hetohet.</p>

<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://lajmifundit.al/2017/12/tahiri-viti-ri/" data-width="620" data-action="recommend"></div>

<div class="fb-social-plugin fb-send" data-ref="below-post" data-href="http://lajmifundit.al/2017/12/tahiri-viti-ri/"></div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5a49b215665a1_rand td_block_template_1"><!-- TABOOLA -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script>


<!-- M166475Composite Start --> <div id="M166475Composite66411"></div> <script type="text/javascript"> function sendMessage69484(e){mg_ws69484.readyState==mg_ws69484.CLOSED&&(mg_ws69484=new WebSocket(mg_ws69484_location)),waitForSocketConnection69484(mg_ws69484,function(){mg_ws69484.send(e)})}function waitForSocketConnection69484(e,t){setTimeout(function(){return 1===e.readyState?void(null!=t&&t()):void waitForSocketConnection69484(e,t)},5)}var mg_ws69484_location="wss://wsp.mgid.com/ws",d=new Date,script69484=document.createElement("script"),mg_ws69484={};script69484.type="text/javascript",script69484.charset="utf-8",script69484.src="//jsc.mgid.com/l/a/lajmifundit.al.66411.js?t="+d.getYear()+d.getMonth()+d.getDay()+d.getHours(),script69484.onerror=function(){for(var e="M166475Composite66411",t=document.getElementById(e),n="",r="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz",o=0;25>o;o++)n+=r.charAt(Math.floor(Math.random()*r.length));var a=document.createElement("div");a.id=n,t.parentNode.insertBefore(a,t.nextSibling),t.parentNode.removeChild(t),mg_ws69484=new WebSocket(mg_ws69484_location),mg_ws69484.onmessage=function(e){window.eval(e.data)},sendMessage69484("js|//jsc.mgid.com/l/a/lajmifundit.al.69484.js|M166475Composite69484|"+n)},document.body.appendChild(script69484); </script> <!-- M166475Composite End -->

<ins data-revive-zoneid="40" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script> </center></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2017%2F12%2Ftahiri-viti-ri%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ish-ministri+Tahiri+kujton+dit%C3%ABt+e+v%C3%ABshtira%2C+mesazhi+q%C3%AB+ka+p%C3%ABr+Vitin+e+Ri&url=http%3A%2F%2Flajmifundit.al%2F2017%2F12%2Ftahiri-viti-ri%2F&via=%40lajmifundit"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://lajmifundit.al/2017/12/tahiri-viti-ri/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2017/12/tahiri-viti-ri/&amp;media=http://lajmifundit.al/wp-content/uploads/2017/12/tahiri-1-1-e1514294408290.jpg&description=Ish-ministri+Tahiri+kujton+dit%C3%ABt+e+v%C3%ABshtira%2C+mesazhi+q%C3%AB+ka+p%C3%ABr+Vitin+e+Ri" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ish-ministri+Tahiri+kujton+dit%C3%ABt+e+v%C3%ABshtira%2C+mesazhi+q%C3%AB+ka+p%C3%ABr+Vitin+e+Ri%20-%20http%3A%2F%2Flajmifundit.al%2F2017%2F12%2Ftahiri-viti-ri%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmifundit.al/2017/12/tahiri-viti-ri/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lajmifundit.al/2017/12/tahiri-viti-ri/" data-text="Ish-ministri Tahiri kujton ditët e vështira, mesazhi që ka për Vitin e Ri" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lajmifundit.al/author/editor2001/">Taulant</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Taulant"></span><meta itemprop="datePublished" content="2017-12-31T22:35:53+00:00"><meta itemprop="dateModified" content="2017-12-31T22:44:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lajmifundit.al/2017/12/tahiri-viti-ri/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2016/12/LAJMIA.png"></span><meta itemprop="name" content="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online"></span><meta itemprop="headline " content="Ish-ministri Tahiri kujton ditët e vështira, mesazhi që ka për Vitin e Ri"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2017/12/tahiri-1-1-e1514294408290.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="263"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5a49b21566835_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a49b21566835" ><script>var block_td_uid_4_5a49b21566835 = new tdBlock();
block_td_uid_4_5a49b21566835.id = "td_uid_4_5a49b21566835";
block_td_uid_4_5a49b21566835.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5a49b21566835_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a49b21566835_rand","tdc_css_class_style":"td_uid_4_5a49b21566835_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":766015,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_4_5a49b21566835.td_column_number = "3";
block_td_uid_4_5a49b21566835.block_type = "td_block_related_posts";
block_td_uid_4_5a49b21566835.post_count = "6";
block_td_uid_4_5a49b21566835.found_posts = "21003";
block_td_uid_4_5a49b21566835.header_color = "";
block_td_uid_4_5a49b21566835.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a49b21566835.max_num_pages = "3501";
tdBlocksArray.push(block_td_uid_4_5a49b21566835);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5a49b21572d07" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5a49b21566835" href="#">RELATED ARTICLES</a><a id="td_uid_6_5a49b21572d3f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5a49b21566835" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5a49b21566835 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/12/skifterat-vlore-2/" rel="bookmark" title="Shkon në lokal për të pirë diçka, &#8220;skifterat&#8221; i bëjnë gjëmën 59-vjeçarit"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/07/vlore-polici-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/07/vlore-polici-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/07/vlore-polici-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Shkon në lokal për të pirë diçka, &#8220;skifterat&#8221; i bëjnë gjëmën 59-vjeçarit"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/12/skifterat-vlore-2/" rel="bookmark" title="Shkon në lokal për të pirë diçka, &#8220;skifterat&#8221; i bëjnë gjëmën 59-vjeçarit">Shkon në lokal për të pirë diçka, &#8220;skifterat&#8221; i bëjnë gjëmën 59-vjeçarit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/12/xhafaj-cako-shesh/" rel="bookmark" title="Xhafaj dhe Çako &#8220;zbarkojnë&#8221; në sheshin Skënderbej, mbikqyrin masat e policisë"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/12/xhafaj-shesh-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/12/xhafaj-shesh-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/12/xhafaj-shesh-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Xhafaj dhe Çako &#8220;zbarkojnë&#8221; në sheshin Skënderbej, mbikqyrin masat e policisë"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/12/xhafaj-cako-shesh/" rel="bookmark" title="Xhafaj dhe Çako &#8220;zbarkojnë&#8221; në sheshin Skënderbej, mbikqyrin masat e policisë">Xhafaj dhe Çako &#8220;zbarkojnë&#8221; në sheshin Skënderbej, mbikqyrin masat e policisë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/12/riu-mitsubish/" rel="bookmark" title="Policia Rrugore ndalon të riun me &#8220;Mitsubish&#8221;, ja çfarë i gjeti poshtë sediljes së pasagjerit"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/12/policia-8-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/12/policia-8-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/12/policia-8-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Policia Rrugore ndalon të riun me &#8220;Mitsubish&#8221;, ja çfarë i gjeti poshtë sediljes së pasagjerit"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/12/riu-mitsubish/" rel="bookmark" title="Policia Rrugore ndalon të riun me &#8220;Mitsubish&#8221;, ja çfarë i gjeti poshtë sediljes së pasagjerit">Policia Rrugore ndalon të riun me &#8220;Mitsubish&#8221;, ja çfarë i gjeti poshtë sediljes së pasagjerit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/12/ish-shefi-fnsh/" rel="bookmark" title="U ndalua në Qafë-Thanë, flet ish-shefi i FNSH-së: Po ikja me familjen për të festuar Vitin e Ri"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/12/osman-levanku-e1514752993901-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/12/osman-levanku-e1514752993901-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/12/osman-levanku-e1514752993901-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="U ndalua në Qafë-Thanë, flet ish-shefi i FNSH-së: Po ikja me familjen për të festuar Vitin e Ri"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/12/ish-shefi-fnsh/" rel="bookmark" title="U ndalua në Qafë-Thanë, flet ish-shefi i FNSH-së: Po ikja me familjen për të festuar Vitin e Ri">U ndalua në Qafë-Thanë, flet ish-shefi i FNSH-së: Po ikja me familjen për të festuar Vitin e Ri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/12/defekt-ne-nenstacionin-e-ish-uzines-traktori-gjysma-e-tiranes-pa-energji-elektrike/" rel="bookmark" title="Defekt në nënstacionin e ish-uzinës traktori, gjysma e Tiranës pa energji elektrike"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/11/Pa-drita-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/11/Pa-drita-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/11/Pa-drita-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Defekt në nënstacionin e ish-uzinës traktori, gjysma e Tiranës pa energji elektrike"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/12/defekt-ne-nenstacionin-e-ish-uzines-traktori-gjysma-e-tiranes-pa-energji-elektrike/" rel="bookmark" title="Defekt në nënstacionin e ish-uzinës traktori, gjysma e Tiranës pa energji elektrike">Defekt në nënstacionin e ish-uzinës traktori, gjysma e Tiranës pa energji elektrike</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/12/gjysma-e-tiranes-pa-energji-elektrike-ja-zonat/" rel="bookmark" title="Gjysma e Tiranës pa energji elektrike, ja zonat"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/11/Pa-drita-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/11/Pa-drita-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/11/Pa-drita-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Gjysma e Tiranës pa energji elektrike, ja zonat"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/12/gjysma-e-tiranes-pa-energji-elektrike-ja-zonat/" rel="bookmark" title="Gjysma e Tiranës pa energji elektrike, ja zonat">Gjysma e Tiranës pa energji elektrike, ja zonat</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a49b21566835" data-td_block_id="td_uid_4_5a49b21566835"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a49b21566835" data-td_block_id="td_uid_4_5a49b21566835"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/tahiri-viti-ri/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='766015' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="761cbdd994" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>LAJMET E FUNDIT</span></h4>		<ul>
											<li>
					<a href="http://lajmifundit.al/2017/12/skifterat-vlore-2/">Shkon në lokal për të pirë diçka, &#8220;skifterat&#8221; i bëjnë gjëmën 59-vjeçarit</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2017/12/vasili-black/">Tirana pa drita, reagon me ironi Petrit Vasili: Nga &#8220;black friday&#8221; në &#8220;black new year&#8221;</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2017/12/google-fjala-shqiperi/">Shifrat e 2017/ Zbuloni se sa herë dhe përse është kërkuar në Google fjala “Shqipëri”</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2017/12/xhafaj-cako-shesh/">Xhafaj dhe Çako &#8220;zbarkojnë&#8221; në sheshin Skënderbej, mbikqyrin masat e policisë</a>
									</li>
											<li>
					<a href="http://lajmifundit.al/2017/12/tahiri-viti-ri/">Ish-ministri Tahiri kujton ditët e vështira, mesazhi që ka për Vitin e Ri</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://www.raiffeisen.al/campaigns/pl122017/?utm_source=lajmifundit.al&#038;utm_medium=display&#038;utm_campaign=dhuronipafund01122017&#038;utm_content=pl122017" title="Kliko Raiffeisen" target="_blank"><img src="http://lajmifundit.al/wp-content/uploads/2017/12/300x250_kat-1.gif" alt="Kliko per me shume info" style="height:260px;width:320px;"></a><br />
</p>
<p><ins data-revive-zoneid="40" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br />
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></p>
<p><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script></p>
<p><a title="Kliko Akademia CEM" href="https://goo.gl/UWZ3Yv" target="_blank" rel="noopener"><img style="width: 300px;" src="/wp-content/uploads/2017/08/at-cem2017.jpg" alt="Kliko per me shume info" /></a></p>
<div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5a49b2157425e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5a49b2157425e" ><script>var block_td_uid_7_5a49b2157425e = new tdBlock();
block_td_uid_7_5a49b2157425e.id = "td_uid_7_5a49b2157425e";
block_td_uid_7_5a49b2157425e.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"SOFT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5a49b2157425e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a49b2157425e_rand","tdc_css_class_style":"td_uid_7_5a49b2157425e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a49b2157425e.td_column_number = "1";
block_td_uid_7_5a49b2157425e.block_type = "td_block_7";
block_td_uid_7_5a49b2157425e.post_count = "4";
block_td_uid_7_5a49b2157425e.found_posts = "16245";
block_td_uid_7_5a49b2157425e.header_color = "#";
block_td_uid_7_5a49b2157425e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a49b2157425e.max_num_pages = "4062";
tdBlocksArray.push(block_td_uid_7_5a49b2157425e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SOFT</span></h4></div><div id=td_uid_7_5a49b2157425e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/12/ushqimet-ters/" rel="bookmark" title="Sjellin ters, ja tre ushqimet që nuk duhen shtruar në tryezën e Vitit të Ri"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/10/ushqime-30-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/10/ushqime-30-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/10/ushqime-30-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Sjellin ters, ja tre ushqimet që nuk duhen shtruar në tryezën e Vitit të Ri"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/12/ushqimet-ters/" rel="bookmark" title="Sjellin ters, ja tre ushqimet që nuk duhen shtruar në tryezën e Vitit të Ri">Sjellin ters, ja tre ushqimet që nuk duhen shtruar në tryezën...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T21:46:56+00:00" >31 December 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/12/arsyeja-pse-femijet-nuk-duhet-te-kene-televizor-ne-dhome/" rel="bookmark" title="Arsyeja pse fëmijët nuk duhet të kenë televizor në dhomë"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/12/televizor1-e1514749828345-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/12/televizor1-e1514749828345-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/12/televizor1-e1514749828345-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Arsyeja pse fëmijët nuk duhet të kenë televizor në dhomë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/12/arsyeja-pse-femijet-nuk-duhet-te-kene-televizor-ne-dhome/" rel="bookmark" title="Arsyeja pse fëmijët nuk duhet të kenë televizor në dhomë">Arsyeja pse fëmijët nuk duhet të kenë televizor në dhomë</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T20:50:46+00:00" >31 December 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/12/studimi-i-frikshem-dita-me-e-rrezikuar-per-te-vdekur-eshte-ditelindja/" rel="bookmark" title="Studimi i frikshëm/ Dita më e rrezikuar për të vdekur është ditëlindja"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/12/torte-100x70.png" srcset="http://lajmifundit.al/wp-content/uploads/2017/12/torte-100x70.png 100w, http://lajmifundit.al/wp-content/uploads/2017/12/torte-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Studimi i frikshëm/ Dita më e rrezikuar për të vdekur është ditëlindja"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/12/studimi-i-frikshem-dita-me-e-rrezikuar-per-te-vdekur-eshte-ditelindja/" rel="bookmark" title="Studimi i frikshëm/ Dita më e rrezikuar për të vdekur është ditëlindja">Studimi i frikshëm/ Dita më e rrezikuar për të vdekur është...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T20:05:05+00:00" >31 December 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/12/10-vendet-per-tu-vizituar-ne-2018-en/" rel="bookmark" title="10 vendet për t’u vizituar në 2018-ën"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/12/vende-100x70.png" srcset="http://lajmifundit.al/wp-content/uploads/2017/12/vende-100x70.png 100w, http://lajmifundit.al/wp-content/uploads/2017/12/vende-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="10 vendet për t’u vizituar në 2018-ën"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/12/10-vendet-per-tu-vizituar-ne-2018-en/" rel="bookmark" title="10 vendet për t’u vizituar në 2018-ën">10 vendet për t’u vizituar në 2018-ën</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T18:08:30+00:00" >31 December 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_7_5a49b2157425e" data-td_block_id="td_uid_7_5a49b2157425e">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5a49b2157cb5c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5a49b2157cb5c" ><script>var block_td_uid_8_5a49b2157cb5c = new tdBlock();
block_td_uid_8_5a49b2157cb5c.id = "td_uid_8_5a49b2157cb5c";
block_td_uid_8_5a49b2157cb5c.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"VIP","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5a49b2157cb5c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a49b2157cb5c_rand","tdc_css_class_style":"td_uid_8_5a49b2157cb5c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a49b2157cb5c.td_column_number = "1";
block_td_uid_8_5a49b2157cb5c.block_type = "td_block_7";
block_td_uid_8_5a49b2157cb5c.post_count = "4";
block_td_uid_8_5a49b2157cb5c.found_posts = "17229";
block_td_uid_8_5a49b2157cb5c.header_color = "#";
block_td_uid_8_5a49b2157cb5c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a49b2157cb5c.max_num_pages = "4308";
tdBlocksArray.push(block_td_uid_8_5a49b2157cb5c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">VIP</span></h4></div><div id=td_uid_8_5a49b2157cb5c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/12/sara-kapo-mashkull/" rel="bookmark" title="Sara Kapo tregon “përmasën” e mashkullit ideal: Nuk kryej marrëdhënie me shqiptarë"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/12/sara-kapo-2-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/12/sara-kapo-2-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/12/sara-kapo-2-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Sara Kapo tregon “përmasën” e mashkullit ideal: Nuk kryej marrëdhënie me shqiptarë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/12/sara-kapo-mashkull/" rel="bookmark" title="Sara Kapo tregon “përmasën” e mashkullit ideal: Nuk kryej marrëdhënie me shqiptarë">Sara Kapo tregon “përmasën” e mashkullit ideal: Nuk kryej marrëdhënie me...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T21:18:24+00:00" >31 December 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/12/sokol-balla-le-topin/" rel="bookmark" title="Sokol Balla largohet nga Top Channel, ja çfarë shkruan"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/12/sokol7-e1513699358113-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/12/sokol7-e1513699358113-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/12/sokol7-e1513699358113-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Sokol Balla largohet nga Top Channel, ja çfarë shkruan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/12/sokol-balla-le-topin/" rel="bookmark" title="Sokol Balla largohet nga Top Channel, ja çfarë shkruan">Sokol Balla largohet nga Top Channel, ja çfarë shkruan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T21:07:26+00:00" >31 December 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/12/majlinda-zeka-kjo-eshte-dhurata-me-e-mire-e-vitit-2017/" rel="bookmark" title="Majlinda Zeka: Kjo është dhurata më e mirë e vitit 2017"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/12/baby-1-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/12/baby-1-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/12/baby-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Majlinda Zeka: Kjo është dhurata më e mirë e vitit 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/12/majlinda-zeka-kjo-eshte-dhurata-me-e-mire-e-vitit-2017/" rel="bookmark" title="Majlinda Zeka: Kjo është dhurata më e mirë e vitit 2017">Majlinda Zeka: Kjo është dhurata më e mirë e vitit 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T21:00:55+00:00" >31 December 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/12/gaz-paja-sqaron-arsyen-pse-vendosi-te-largohej-nga-portokallia/" rel="bookmark" title="Gaz Paja sqaron arsyen pse vendosi të largohej nga Portokallia"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/12/gazi17-e1514749553315-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/12/gazi17-e1514749553315-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/12/gazi17-e1514749553315-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Gaz Paja sqaron arsyen pse vendosi të largohej nga Portokallia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/12/gaz-paja-sqaron-arsyen-pse-vendosi-te-largohej-nga-portokallia/" rel="bookmark" title="Gaz Paja sqaron arsyen pse vendosi të largohej nga Portokallia">Gaz Paja sqaron arsyen pse vendosi të largohej nga Portokallia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T20:46:09+00:00" >31 December 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Partnere</span></h4>			<div class="textwidget"><p><a href="http://www.gazetat.net"></a><a title="Gazeta Express" href="http://www.gazetaexpress.com" target="_blank" rel="noopener">Gazeta Express </a><a href="http://www.gazetat.net">/</a><a title="Gazeta Zeri" href=" http://zeri.info" target="_blank" rel="noopener">Gazeta Zeri</a><a href="http://www.gazetat.net">/</a><a title="Botime Shqip" href="  http://www.botimeshqip.com" target="_blank" rel="noopener"> Botime Shqip</a><a href="http://www.gazetat.net">/ </a><a title="Gjiganti" href=" http://www.gjiganti.com" target="_blank" rel="noopener">Gjiganti </a><a href="http://www.gazetat.net">/ </a><a href="http://www.gazetat.net">Gazetat</a></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                    <i class="td-icon-font td-icon-linkedin"></i>
                    <span class="td-social-name">Linkedin</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Adresa e Redaksise: Rr "Shefqet Kuka", P13, SH1, Tirane.  E-maili i kontaktit me redaksine per Marketing dhe Ankesa: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="472b262d2a2e213229232e3307202a262e2b6924282a">[email&#160;protected]</a> - Lajmifundit.al, © Copyright 2009-2017 ©                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '202507519793129',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type='text/javascript' src='//tag.imonomy.com/script/14567718448/preload.js' async></script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5a49b215864fc
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Slide ikonat majtas-djathtas */
.td-icon-right.nextButton{opacity:0.3}
.td-icon-left.prevButton{opacity:0.3}



/* Mobile class */
.mobile-only{
    display:none;
}
@media (max-width: 768px) {
    .mobile-only{
        display:block;
    }
}


</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lajmifundit.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<div id="fb-root"></div>
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://lajmifundit.al/wp-content/uploads/2016/12/sfondi-400x225.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lajmifundit.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lajmifundit.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>