<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Kryemadhi në Elbasan krah Qazim Sejdinit uron 105-vjetorin e pavarësisë | Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lajmifundit.al/xmlrpc.php" />
    <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online &raquo; Feed" href="http://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online &raquo; Comments Feed" href="http://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online &raquo; Kryemadhi në Elbasan krah Qazim Sejdinit uron 105-vjetorin e pavarësisë Comments Feed" href="http://lajmifundit.al/2017/11/kryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://lajmifundit.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lajmifundit.al/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Shtëpia e djegur në Korçë/ Zbardhen detaje të reja të kufomës së dekompozuar' href='http://lajmifundit.al/2017/11/shtepia-e-djegur-ne-korce-zbardhen-detaje-te-reja-te-kufomes-se-dekompozuar/' />
<link rel='next' title='Paralajmëron Spartak Ngjela: Së shpejti fillon pastrimi antikorrupsion i politikës, dosjet janë bërë gati' href='http://lajmifundit.al/2017/11/paralajmeron-spartak-ngjela-se-shpejti-fillon-pastrimi-antikorrupsion-i-politikes-dosjet-jane-bere-gati/' />
<meta name="generator" content="WordPress 4.9" />
<link rel="canonical" href="http://lajmifundit.al/2017/11/kryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise/" />
<link rel='shortlink' href='http://lajmifundit.al/?p=751385' />
<link rel="alternate" type="application/json+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2017%2F11%2Fkryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2017%2F11%2Fkryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise%2F&#038;format=xml" />
<meta property="fb:app_id" content="202507519793129"/> 

<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo"/>

<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M"/>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script><meta property="fb:pages" content="104472676275887" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lajmifundit.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:site_name" content="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="og:url" content="http://lajmifundit.al/2017/11/kryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise/">
<meta property="og:title" content="Kryemadhi në Elbasan krah Qazim Sejdinit uron 105-vjetorin e pavarësisë">
<meta property="og:description" content="Kryetarja e LSI Monika Kryemadhi, e shoqëruar nga të tjerë zyrtarë të partisë së saj, ditën e sotme ka qenë në Elbasan, nga ku ka uruar 105-vjetorin e Pavarësisë. I pranishëm në ceremoni, ka qenë edhe kryebashkiaku i qytetit, socialisti Qazim Sejdini. MESAZHI I PLOTË I KRYEMADHIT: Përfitojmë nga rasti për të uruar të gjithë&hellip;">
<meta property="article:published_time" content="2017-11-28T13:43:25+00:00">
<meta property="article:modified_time" content="2017-11-28T13:43:25+00:00">
<meta property="article:author" content="http://lajmifundit.al/author/kristina/">
<meta property="article:section" content="Politika">

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/lajmifundit.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.2";
var td_get_template_directory_uri="http:\/\/lajmifundit.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9278478-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://lajmifundit.al/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/category/politika-shqiperia/",
                                "name": "Politika"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/2017/11/kryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise/",
                                "name": "Kryemadhi në Elbasan krah Qazim Sejdinit uron 105-vjetorin e pavarësisë"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-751385 single-format-standard kryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205233"><a href="/">Kreu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li id="menu-item-205224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-205225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-205219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-205227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205227"><a href="http://lajmifundit.al/category/sport-2/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-401938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401938"><a href="http://lajmifundit.al/category/shqiperi-serbi-lajme/">Shqiperia ne &#8220;Euro 2016&#8221;</a></li>
</ul>
</li>
<li id="menu-item-205229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-401934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-205228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205228"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lajmifundit.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, November 29, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://lajmifundit.al/">
            <img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
            <span class="td-visual-hidden">Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5a1dfcc486822_rand td_block_template_1"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_728x90', [728, 90]).display();
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205233"><a href="/">Kreu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205227"><a href="http://lajmifundit.al/category/sport-2/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401938"><a href="http://lajmifundit.al/category/shqiperi-serbi-lajme/">Shqiperia ne &#8220;Euro 2016&#8221;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205228"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://lajmifundit.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://lajmifundit.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Politika" class="entry-crumb" href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Kryemadhi në Elbasan krah Qazim Sejdinit uron 105-vjetorin e pavarësisë</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-751385" class="post-751385 post type-post status-publish format-standard hentry category-politika-shqiperia" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Kryemadhi në Elbasan krah Qazim Sejdinit uron 105-vjetorin e pavarësisë</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2017%2F11%2Fkryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kryemadhi+n%C3%AB+Elbasan+krah+Qazim+Sejdinit+uron+105-vjetorin+e+pavar%C3%ABsis%C3%AB&url=http%3A%2F%2Flajmifundit.al%2F2017%2F11%2Fkryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise%2F&via=%40lajmifundit"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://lajmifundit.al/2017/11/kryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2017/11/kryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise/&amp;media=&description=Kryemadhi+n%C3%AB+Elbasan+krah+Qazim+Sejdinit+uron+105-vjetorin+e+pavar%C3%ABsis%C3%AB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kryemadhi+n%C3%AB+Elbasan+krah+Qazim+Sejdinit+uron+105-vjetorin+e+pavar%C3%ABsis%C3%AB%20-%20http%3A%2F%2Flajmifundit.al%2F2017%2F11%2Fkryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmifundit.al/2017/11/kryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lajmifundit.al/2017/11/kryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise/" data-text="Kryemadhi në Elbasan krah Qazim Sejdinit uron 105-vjetorin e pavarësisë" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5a1dfcc487a8d_rand td_block_template_1"><center><a href="https://goo.gl/UWZ3Yv" title="Kliko" target="_blank"><img src="/wp-content/uploads/2017/08/banneri-cem.png" alt="Kliko per me shume info" style="width:500px;"></a> <br/></div>
<div class="fb-social-plugin fb-send" data-ref="above-post" data-href="http://lajmifundit.al/2017/11/kryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise/"></div>

<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://lajmifundit.al/2017/11/kryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise/" data-width="620" data-action="recommend"></div>
<p><img class="size-medium wp-image-751386 alignleft" src="http://lajmifundit.al/wp-content/uploads/2017/11/b42a1d0a36ee62c0864e5664852f7984_L-401x268.jpg" alt="" width="401" height="268" />Kryetarja e LSI Monika Kryemadhi, e shoqëruar nga të tjerë zyrtarë të partisë së saj, ditën e sotme ka qenë në Elbasan, nga ku ka uruar 105-vjetorin e Pavarësisë.</p>
<p>I pranishëm në ceremoni, ka qenë edhe kryebashkiaku i qytetit, socialisti Qazim Sejdini.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5a1dfcc487a1a_rand td_block_template_1"><a title="Kliko Raiffeisen" href="https://goo.gl/ZTqv7W" target="_blank" rel="noopener"><img style="height: 90px; width: 690px;" src="/wp-content/uploads/2017/09/690x90-1.gif" alt="Kliko per me shume info" /></a>
</div><p>MESAZHI I PLOTË I KRYEMADHIT:</p>
<p>Përfitojmë nga rasti për të uruar të gjithë shqiptarët nga qyteti I Elbasanit, një nga vatrat më patriotike dhe më mikëpritëse të Shqipërisë për tju uruar 28 Nëntorin, këtë ditë shumë të rëndësishme, jo një ditë e thjeshtë kalendarike, por një ditë historike, e cila në kujton dhe na rikthen në identitetin tonë kombëtar, për tju kujtuar të gjithë shqiptarëve mundin, djersën dhe gjakun që rilindasit dhe gjithë heronjtë shqiptarë kanë bërë që në datën 28 nëntor të vitit 1912, Shqipëria të jetë një shtet I lirë dhe I Pavarur, të jetë një shtet për të shpëtuar njëherë e mirë nga tutelat e pushtuesve. Kjo është një ditë shumë e rëndësishme dhe tregon edhe njëherë që në këto 105 vite histori, ne duhet të reflektojmë qoftë si klasë politike, qoftë si popull për të gjitha arritjet që kemi, por edhe për gabimet tona. Të gjithë së bashku, unë ju uroj gëzuar 28 dhe 29 nëntorin, por më shumë në këtë ditë pavarësie, për të qenë të pavarur nga të gjitha mendimet tona të këqija dhe të jemi të lirë për ta zhvilluar dhe për ta ecur më përpara Shqipërinë, vendin tonë.</p>

<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://lajmifundit.al/2017/11/kryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise/" data-width="620" data-action="recommend"></div>

<div class="fb-social-plugin fb-send" data-ref="below-post" data-href="http://lajmifundit.al/2017/11/kryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise/"></div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5a1dfcc487af1_rand td_block_template_1"><a href="https://goo.gl/UWZ3Yv" title="Kliko Akademia CEM" target="_blank"><img src="/wp-content/uploads/2017/08/at-cem2017.jpg" alt="Kliko per me shume info" style="width:300px;"></a>
<!-- TABOOLA -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script>


<!-- M166475Composite Start --> <div id="M166475Composite66411"></div> <script type="text/javascript"> function sendMessage69484(e){mg_ws69484.readyState==mg_ws69484.CLOSED&&(mg_ws69484=new WebSocket(mg_ws69484_location)),waitForSocketConnection69484(mg_ws69484,function(){mg_ws69484.send(e)})}function waitForSocketConnection69484(e,t){setTimeout(function(){return 1===e.readyState?void(null!=t&&t()):void waitForSocketConnection69484(e,t)},5)}var mg_ws69484_location="wss://wsp.mgid.com/ws",d=new Date,script69484=document.createElement("script"),mg_ws69484={};script69484.type="text/javascript",script69484.charset="utf-8",script69484.src="//jsc.mgid.com/l/a/lajmifundit.al.66411.js?t="+d.getYear()+d.getMonth()+d.getDay()+d.getHours(),script69484.onerror=function(){for(var e="M166475Composite66411",t=document.getElementById(e),n="",r="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz",o=0;25>o;o++)n+=r.charAt(Math.floor(Math.random()*r.length));var a=document.createElement("div");a.id=n,t.parentNode.insertBefore(a,t.nextSibling),t.parentNode.removeChild(t),mg_ws69484=new WebSocket(mg_ws69484_location),mg_ws69484.onmessage=function(e){window.eval(e.data)},sendMessage69484("js|//jsc.mgid.com/l/a/lajmifundit.al.69484.js|M166475Composite69484|"+n)},document.body.appendChild(script69484); </script> <!-- M166475Composite End -->

<ins data-revive-zoneid="40" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script> </center></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2017%2F11%2Fkryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kryemadhi+n%C3%AB+Elbasan+krah+Qazim+Sejdinit+uron+105-vjetorin+e+pavar%C3%ABsis%C3%AB&url=http%3A%2F%2Flajmifundit.al%2F2017%2F11%2Fkryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise%2F&via=%40lajmifundit"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://lajmifundit.al/2017/11/kryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2017/11/kryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise/&amp;media=&description=Kryemadhi+n%C3%AB+Elbasan+krah+Qazim+Sejdinit+uron+105-vjetorin+e+pavar%C3%ABsis%C3%AB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kryemadhi+n%C3%AB+Elbasan+krah+Qazim+Sejdinit+uron+105-vjetorin+e+pavar%C3%ABsis%C3%AB%20-%20http%3A%2F%2Flajmifundit.al%2F2017%2F11%2Fkryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmifundit.al/2017/11/kryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lajmifundit.al/2017/11/kryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise/" data-text="Kryemadhi në Elbasan krah Qazim Sejdinit uron 105-vjetorin e pavarësisë" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lajmifundit.al/author/kristina/">kristina</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="kristina"></span><meta itemprop="datePublished" content="2017-11-28T14:43:25+00:00"><meta itemprop="dateModified" content="2017-11-28T14:43:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lajmifundit.al/2017/11/kryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2014/08/lajmifundital1.png"></span><meta itemprop="name" content="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online"></span><meta itemprop="headline " content="Kryemadhi në Elbasan krah Qazim Sejdinit uron 105-vjetorin e pavarësisë"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5a1dfcc487d38_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a1dfcc487d38" ><script>var block_td_uid_5_5a1dfcc487d38 = new tdBlock();
block_td_uid_5_5a1dfcc487d38.id = "td_uid_5_5a1dfcc487d38";
block_td_uid_5_5a1dfcc487d38.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5a1dfcc487d38_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a1dfcc487d38_rand","tdc_css_class_style":"td_uid_5_5a1dfcc487d38_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":751385,"live_filter_cur_post_author":"6","block_template_id":""}';
block_td_uid_5_5a1dfcc487d38.td_column_number = "3";
block_td_uid_5_5a1dfcc487d38.block_type = "td_block_related_posts";
block_td_uid_5_5a1dfcc487d38.post_count = "6";
block_td_uid_5_5a1dfcc487d38.found_posts = "11058";
block_td_uid_5_5a1dfcc487d38.header_color = "";
block_td_uid_5_5a1dfcc487d38.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a1dfcc487d38.max_num_pages = "1843";
tdBlocksArray.push(block_td_uid_5_5a1dfcc487d38);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5a1dfcc48dcfd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5a1dfcc487d38" href="#">RELATED ARTICLES</a><a id="td_uid_7_5a1dfcc48dd39" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5a1dfcc487d38" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5a1dfcc487d38 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/11/negociatat-me-italine-malltezi-rama-para-se-te-merret-me-aferat-duhet-te-zgjidhe-hallin-shqiptareve-tu-siguroje-uje-te-pijshem-24-ore/" rel="bookmark" title="Negociatat me Italinë/ Malltezi: Rama para se të merret me aferat, duhet të zgjidhë hallin shqiptarëve, tu sigurojë ujë të pijshëm 24 orë"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/11/download-2-3-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/11/download-2-3-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/11/download-2-3.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Negociatat me Italinë/ Malltezi: Rama para se të merret me aferat, duhet të zgjidhë hallin shqiptarëve, tu sigurojë ujë të pijshëm 24 orë"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/11/negociatat-me-italine-malltezi-rama-para-se-te-merret-me-aferat-duhet-te-zgjidhe-hallin-shqiptareve-tu-siguroje-uje-te-pijshem-24-ore/" rel="bookmark" title="Negociatat me Italinë/ Malltezi: Rama para se të merret me aferat, duhet të zgjidhë hallin shqiptarëve, tu sigurojë ujë të pijshëm 24 orë">Negociatat me Italinë/ Malltezi: Rama para se të merret me aferat, duhet të zgjidhë hallin shqiptarëve, tu sigurojë ujë të pijshëm 24 orë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/11/kryeministrat-e-ballkanit-takim-me-mogherinin-ja-cfare-do-te-diskutohet/" rel="bookmark" title="Kryeministrat e Ballkanit takim me Mogherinin/ Ja çfarë do të diskutohet">Kryeministrat e Ballkanit takim me Mogherinin/ Ja çfarë do të diskutohet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/11/ngaterroi-diten-e-clirimit-me-shpalljen-e-pavaresise-taulant-balla-ironizon-lulzim-bashen/" rel="bookmark" title="&#8220;Ngatërroi ditën e Çlirimit me shpalljen e Pavarësisë&#8221;, Taulant Balla ironizon Lulzim Bashën"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/11/download-1-4-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/11/download-1-4-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/11/download-1-4.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Ngatërroi ditën e Çlirimit me shpalljen e Pavarësisë&#8221;, Taulant Balla ironizon Lulzim Bashën"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/11/ngaterroi-diten-e-clirimit-me-shpalljen-e-pavaresise-taulant-balla-ironizon-lulzim-bashen/" rel="bookmark" title="&#8220;Ngatërroi ditën e Çlirimit me shpalljen e Pavarësisë&#8221;, Taulant Balla ironizon Lulzim Bashën">&#8220;Ngatërroi ditën e Çlirimit me shpalljen e Pavarësisë&#8221;, Taulant Balla ironizon Lulzim Bashën</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/11/tahiri-shfaqet-si-cun-i-mire-dhe-uron-pavaresine-komentuesit-e-bejne-per-nje-lek-smund-te-gezojme-me-tradhetare-neper-kembe/" rel="bookmark" title="Tahiri shfaqet si &#8220;cun i mirë&#8221; dhe uron pavarësinë, komentuesit e bëjnë për një lek: &#8220;S&#8217;mund të gëzojmë me tradhëtarë nëpër këmbë&#8221;"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/11/images-1-4-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/11/images-1-4-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/11/images-1-4.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tahiri shfaqet si &#8220;cun i mirë&#8221; dhe uron pavarësinë, komentuesit e bëjnë për një lek: &#8220;S&#8217;mund të gëzojmë me tradhëtarë nëpër këmbë&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/11/tahiri-shfaqet-si-cun-i-mire-dhe-uron-pavaresine-komentuesit-e-bejne-per-nje-lek-smund-te-gezojme-me-tradhetare-neper-kembe/" rel="bookmark" title="Tahiri shfaqet si &#8220;cun i mirë&#8221; dhe uron pavarësinë, komentuesit e bëjnë për një lek: &#8220;S&#8217;mund të gëzojmë me tradhëtarë nëpër këmbë&#8221;">Tahiri shfaqet si &#8220;cun i mirë&#8221; dhe uron pavarësinë, komentuesit e bëjnë për një lek: &#8220;S&#8217;mund të gëzojmë me tradhëtarë nëpër këmbë&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/11/meta-shkon-ne-vlore-per-pavaresine-ben-batuta-me-edi-ramen/" rel="bookmark" title="Meta shkon në Vlorë për pavarësinë, bën batuta me Edi Ramën"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/11/rama-meta-me-gota-1-571x350-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/11/rama-meta-me-gota-1-571x350-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/11/rama-meta-me-gota-1-571x350-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Meta shkon në Vlorë për pavarësinë, bën batuta me Edi Ramën"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/11/meta-shkon-ne-vlore-per-pavaresine-ben-batuta-me-edi-ramen/" rel="bookmark" title="Meta shkon në Vlorë për pavarësinë, bën batuta me Edi Ramën">Meta shkon në Vlorë për pavarësinë, bën batuta me Edi Ramën</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/11/meta-reciton-vargjet-anglisht-per-skenderbeun-shikoni-fytyren-e-rames/" rel="bookmark" title="Meta reciton vargjet anglisht për Skënderbeun, shikoni fytyrën e Ramës">Meta reciton vargjet anglisht për Skënderbeun, shikoni fytyrën e Ramës</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a1dfcc487d38" data-td_block_id="td_uid_5_5a1dfcc487d38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a1dfcc487d38" data-td_block_id="td_uid_5_5a1dfcc487d38"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>1 COMMENT</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-188143">
			<article>
	            <footer>
                    <img alt='' src='http://2.gravatar.com/avatar/bdea45840cb8e99f2ca1932441f08dae?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bdea45840cb8e99f2ca1932441f08dae?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Korcari</cite>

                    <a class="comment-link" href="#comment-188143">
                        <time pubdate="1511886345">28 November 2017 at 8:17</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Kriminelet qenkan bere bashke sot&#8230;</p>
                </div>

	            <div class="comment-meta" id="comment-188143">
                    <a rel='nofollow' class='comment-reply-link' href='http://lajmifundit.al/2017/11/kryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise/?replytocom=188143#respond' onclick='return addComment.moveForm( "comment-188143", "188143", "respond", "751385" )' aria-label='Reply to Korcari'>Reply</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/kryemadhi-ne-elbasan-krah-qazim-sejdinit-uron-105-vjetorin-e-pavaresise/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='751385' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="086e5b7be6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a title="Kliko Raiffeisen" href="https://goo.gl/ZTqv7W" target="_blank" rel="noopener"><img style="height: 250px; width: 300px;" src="/wp-content/uploads/2017/09/300x250.gif" alt="Kliko per me shume info" /></a></p>
<p><ins data-revive-zoneid="40" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br />
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></p>
<p><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script></p>
<p><a title="Kliko Akademia CEM" href="https://goo.gl/UWZ3Yv" target="_blank" rel="noopener"><img style="width: 300px;" src="/wp-content/uploads/2017/08/at-cem2017.jpg" alt="Kliko per me shume info" /></a></p>
<div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5a1dfcc48f220_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5a1dfcc48f220" ><script>var block_td_uid_8_5a1dfcc48f220 = new tdBlock();
block_td_uid_8_5a1dfcc48f220.id = "td_uid_8_5a1dfcc48f220";
block_td_uid_8_5a1dfcc48f220.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"SOFT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5a1dfcc48f220_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a1dfcc48f220_rand","tdc_css_class_style":"td_uid_8_5a1dfcc48f220_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a1dfcc48f220.td_column_number = "1";
block_td_uid_8_5a1dfcc48f220.block_type = "td_block_7";
block_td_uid_8_5a1dfcc48f220.post_count = "4";
block_td_uid_8_5a1dfcc48f220.found_posts = "15881";
block_td_uid_8_5a1dfcc48f220.header_color = "#";
block_td_uid_8_5a1dfcc48f220.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a1dfcc48f220.max_num_pages = "3971";
tdBlocksArray.push(block_td_uid_8_5a1dfcc48f220);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SOFT</span></h4></div><div id=td_uid_8_5a1dfcc48f220 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/11/dimri-dhe-ngricat-mberriten-ja-cfare-duhet-te-beni-qe-makina-juaj-te-mos-bllokohet-ne-mengjes/" rel="bookmark" title="Dimri dhe ngricat mbërritën/ Ja çfarë duhet të bëni që makina juaj të mos bllokohet në mëngjes"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/11/1931128-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/11/1931128-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/11/1931128-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Dimri dhe ngricat mbërritën/ Ja çfarë duhet të bëni që makina juaj të mos bllokohet në mëngjes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/11/dimri-dhe-ngricat-mberriten-ja-cfare-duhet-te-beni-qe-makina-juaj-te-mos-bllokohet-ne-mengjes/" rel="bookmark" title="Dimri dhe ngricat mbërritën/ Ja çfarë duhet të bëni që makina juaj të mos bllokohet në mëngjes">Dimri dhe ngricat mbërritën/ Ja çfarë duhet të bëni që makina...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-29T00:02:21+00:00" >29 November 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/11/meshkuj-keto-jane-3-genjeshtrat-qe-mund-ti-thoni-partneres-tuaj/" rel="bookmark" title="Meshkuj, këto janë 3 gënjeshtrat që mund ti thoni partneres tuaj"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/11/evitojini-keta-meshkuj-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/11/evitojini-keta-meshkuj-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/11/evitojini-keta-meshkuj-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Meshkuj, këto janë 3 gënjeshtrat që mund ti thoni partneres tuaj"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/11/meshkuj-keto-jane-3-genjeshtrat-qe-mund-ti-thoni-partneres-tuaj/" rel="bookmark" title="Meshkuj, këto janë 3 gënjeshtrat që mund ti thoni partneres tuaj">Meshkuj, këto janë 3 gënjeshtrat që mund ti thoni partneres tuaj</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T20:43:06+00:00" >28 November 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/11/babai-i-pret-me-sopate-organin-gjenital-te-birit-do-clironte-shtepine-nga-shpirtrat-e-keqinj/" rel="bookmark" title="Babai i pret me sopatë organin gjenital të birit, do çlironte shtëpinë nga &#8220;shpirtrat e këqinj&#8221;"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/11/babai-i-pret-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/11/babai-i-pret-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/11/babai-i-pret-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Babai i pret me sopatë organin gjenital të birit, do çlironte shtëpinë nga &#8220;shpirtrat e këqinj&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/11/babai-i-pret-me-sopate-organin-gjenital-te-birit-do-clironte-shtepine-nga-shpirtrat-e-keqinj/" rel="bookmark" title="Babai i pret me sopatë organin gjenital të birit, do çlironte shtëpinë nga &#8220;shpirtrat e këqinj&#8221;">Babai i pret me sopatë organin gjenital të birit, do çlironte...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T18:25:02+00:00" >28 November 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/11/horoskopi-kinez-per-vitin-2018-cfare-parashikohet-per-ju/" rel="bookmark" title="Horoskopi kinez për vitin 2018; çfarë parashikohet për ju"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/11/horoskopi-kinez-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/11/horoskopi-kinez-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/11/horoskopi-kinez-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Horoskopi kinez për vitin 2018; çfarë parashikohet për ju"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/11/horoskopi-kinez-per-vitin-2018-cfare-parashikohet-per-ju/" rel="bookmark" title="Horoskopi kinez për vitin 2018; çfarë parashikohet për ju">Horoskopi kinez për vitin 2018; çfarë parashikohet për ju</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T17:40:08+00:00" >28 November 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5a1dfcc48f220" data-td_block_id="td_uid_8_5a1dfcc48f220">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5a1dfcc49748e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5a1dfcc49748e" ><script>var block_td_uid_9_5a1dfcc49748e = new tdBlock();
block_td_uid_9_5a1dfcc49748e.id = "td_uid_9_5a1dfcc49748e";
block_td_uid_9_5a1dfcc49748e.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"VIP","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5a1dfcc49748e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a1dfcc49748e_rand","tdc_css_class_style":"td_uid_9_5a1dfcc49748e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a1dfcc49748e.td_column_number = "1";
block_td_uid_9_5a1dfcc49748e.block_type = "td_block_7";
block_td_uid_9_5a1dfcc49748e.post_count = "4";
block_td_uid_9_5a1dfcc49748e.found_posts = "16422";
block_td_uid_9_5a1dfcc49748e.header_color = "#";
block_td_uid_9_5a1dfcc49748e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a1dfcc49748e.max_num_pages = "4106";
tdBlocksArray.push(block_td_uid_9_5a1dfcc49748e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">VIP</span></h4></div><div id=td_uid_9_5a1dfcc49748e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/11/miss-universe-2018-rrefen-si-e-sulmuan-nja-bande-e-armatosur-dhe-cfare-ndodhi-me-pas/" rel="bookmark" title="Miss Universe 2018 rrëfen si e sulmuan nja bandë e armatosur dhe çfarë ndodhi më pas"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/11/download-13-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/11/download-13-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/11/download-13-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Miss Universe 2018 rrëfen si e sulmuan nja bandë e armatosur dhe çfarë ndodhi më pas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/11/miss-universe-2018-rrefen-si-e-sulmuan-nja-bande-e-armatosur-dhe-cfare-ndodhi-me-pas/" rel="bookmark" title="Miss Universe 2018 rrëfen si e sulmuan nja bandë e armatosur dhe çfarë ndodhi më pas">Miss Universe 2018 rrëfen si e sulmuan nja bandë e armatosur...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T23:56:00+00:00" >28 November 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/11/vjen-edhe-urimi-nga-rita-ora-foto/" rel="bookmark" title="Vjen edhe urimi nga Rita Ora (FOTO)"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/11/rita-ora-0206-albanianflag-560-avip-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/11/rita-ora-0206-albanianflag-560-avip-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/11/rita-ora-0206-albanianflag-560-avip-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Vjen edhe urimi nga Rita Ora (FOTO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/11/vjen-edhe-urimi-nga-rita-ora-foto/" rel="bookmark" title="Vjen edhe urimi nga Rita Ora (FOTO)">Vjen edhe urimi nga Rita Ora (FOTO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T23:46:05+00:00" >28 November 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/11/eli-fara-njera-nder-femrat-me-te-bukura-per-28-nentor/" rel="bookmark" title="Eli Fara njëra ndër femrat më të bukura për 28 nëntor!"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/11/eli-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/11/eli-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/11/eli-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Eli Fara njëra ndër femrat më të bukura për 28 nëntor!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/11/eli-fara-njera-nder-femrat-me-te-bukura-per-28-nentor/" rel="bookmark" title="Eli Fara njëra ndër femrat më të bukura për 28 nëntor!">Eli Fara njëra ndër femrat më të bukura për 28 nëntor!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T23:23:45+00:00" >28 November 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/11/mimoza-shkodra-me-nje-foto-te-vecante-ua-uron-28-nentorin/" rel="bookmark" title="Mimoza Shkodra me një foto të veçantë ua uron 28 nëntorin"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/11/images-3-2-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/11/images-3-2-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/11/images-3-2-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Mimoza Shkodra me një foto të veçantë ua uron 28 nëntorin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/11/mimoza-shkodra-me-nje-foto-te-vecante-ua-uron-28-nentorin/" rel="bookmark" title="Mimoza Shkodra me një foto të veçantë ua uron 28 nëntorin">Mimoza Shkodra me një foto të veçantë ua uron 28 nëntorin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T22:57:49+00:00" >28 November 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Partnere</span></h4>			<div class="textwidget"><p><a href="http://www.gazetat.net"></a><a title="Gazeta Express" href="http://www.gazetaexpress.com" target="_blank" rel="noopener">Gazeta Express </a><a href="http://www.gazetat.net">/</a><a title="Gazeta Zeri" href=" http://zeri.info" target="_blank" rel="noopener">Gazeta Zeri</a><a href="http://www.gazetat.net">/</a><a title="Botime Shqip" href="  http://www.botimeshqip.com" target="_blank" rel="noopener"> Botime Shqip</a><a href="http://www.gazetat.net">/ </a><a title="Gjiganti" href=" http://www.gjiganti.com" target="_blank" rel="noopener">Gjiganti </a><a href="http://www.gazetat.net">/ </a><a href="http://www.gazetat.net">Gazetat</a></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                    <i class="td-icon-font td-icon-linkedin"></i>
                    <span class="td-social-name">Linkedin</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/lajmifundit?lang=en" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Adresa e Redaksise: Rr "Shefqet Kuka", P13, SH1, Tirane.  E-maili i kontaktit me redaksine per Marketing dhe Ankesa: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="137f72797e7a75667d777a6753747e727a7f3d707c7e">[email&#160;protected]</a> - Lajmifundit.al, © Copyright 2009-2017 ©                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '202507519793129',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5a1dfcc4a01c6
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Slide ikonat majtas-djathtas */
.td-icon-right.nextButton{opacity:0.3}
.td-icon-left.prevButton{opacity:0.3}



/* Mobile class */
.mobile-only{
    display:none;
}
@media (max-width: 768px) {
    .mobile-only{
        display:block;
    }
}


</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lajmifundit.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script async="async" type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<div id="fb-root"></div>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lajmifundit.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lajmifundit.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>