<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>“Nuk ndaloj dot”, prezantuesja e motit nuk e mban dot qeshjen live</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lajmifundit.al/xmlrpc.php" />
    <meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2017/10/moti-skynews.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lajmifundit.al/2017/10/nuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Nuk ndaloj dot”, prezantuesja e motit nuk e mban dot qeshjen live" />
<meta property="og:description" content="Një prezantuese e Sky News solli jo pak argëtim për shikuesit teksa nuk pushonte dot të qeshuri ndërkohë që jepte motin. Isobel Lang po përpiqej t’i tregonte audiencës për shiun, erën dhe të ftohtin që po vinte, mëngjesin e së enjtes, kur papritur e kapi e qeshura dhe nuk mundi të përmbahej. Ndonëse u përpoq &hellip;" />
<meta property="og:url" content="http://lajmifundit.al/2017/10/nuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live/" />
<meta property="og:site_name" content="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online" />
<meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al" />
<meta property="article:author" content="https://www.facebook.com/lajmifundit.al" />
<meta property="article:section" content="Soft" />
<meta property="article:published_time" content="2017-10-06T21:05:36+00:00" />
<meta property="fb:app_id" content="202507519793129" />
<meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2017/10/moti-skynews.jpg" />
<meta property="og:image:width" content="635" />
<meta property="og:image:height" content="396" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Një prezantuese e Sky News solli jo pak argëtim për shikuesit teksa nuk pushonte dot të qeshuri ndërkohë që jepte motin. Isobel Lang po përpiqej t’i tregonte audiencës për shiun, erën dhe të ftohtin që po vinte, mëngjesin e së enjtes, kur papritur e kapi e qeshura dhe nuk mundi të përmbahej. Ndonëse u përpoq [&hellip;]" />
<meta name="twitter:title" content="“Nuk ndaloj dot”, prezantuesja e motit nuk e mban dot qeshjen live" />
<meta name="twitter:site" content="@lajmifundit" />
<meta name="twitter:image" content="http://lajmifundit.al/wp-content/uploads/2017/10/moti-skynews.jpg" />
<meta name="twitter:creator" content="@lajmifundit" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/lajmifundit.al\/","name":"Lajme | Lajmi i Fundit | Lajmet | gazeta online","alternateName":"lajme, lajmifundit.al, lajme shqip","potentialAction":{"@type":"SearchAction","target":"http:\/\/lajmifundit.al\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/lajmifundit.al\/2017\/10\/nuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live\/","sameAs":["https:\/\/www.facebook.com\/lajmifundit.al","https:\/\/www.instagram.com\/lajmifundit.al\/","https:\/\/al.linkedin.com\/pub\/lajmi-fundit\/16\/ab2\/409","https:\/\/twitter.com\/lajmifundit"],"@id":"#organization","name":"Lajmifundit.al","logo":"http:\/\/lajmifundit.al\/wp-content\/uploads\/2015\/09\/lajmifundital.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online &raquo; Feed" href="http://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online &raquo; Comments Feed" href="http://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online &raquo; “Nuk ndaloj dot”, prezantuesja e motit nuk e mban dot qeshjen live Comments Feed" href="http://lajmifundit.al/2017/10/nuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://lajmifundit.al/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://lajmifundit.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lajmifundit.al/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://lajmifundit.al/?p=736222' />
<link rel="alternate" type="application/json+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2017%2F10%2Fnuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2017%2F10%2Fnuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live%2F&#038;format=xml" />
<meta property="fb:app_id" content="202507519793129"/> 

<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo"/>

<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M"/>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script><meta property="fb:pages" content="104472676275887" />	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/lajmifundit.al\/wp-admin\/","wpRestNonce":"44b795e412","wpRestUrl":"http:\/\/lajmifundit.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lajmifundit.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/lajmifundit.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/lajmifundit.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9278478-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://lajmifundit.al/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/category/soft-news-teknologji/",
                                "name": "Soft"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/2017/10/nuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live/",
                                "name": "“Nuk ndaloj dot”, prezantuesja e motit nuk e mban dot qeshjen live"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-736222 single-format-standard nuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live global-block-template-1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205233"><a href="/">Kreu<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-205543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li id="menu-item-205224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-205225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-205219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-205227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205227"><a href="http://lajmifundit.al/category/sport-2/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-401938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401938"><a href="http://lajmifundit.al/category/shqiperi-serbi-lajme/">Shqiperia ne &#8220;Euro 2016&#8221;</a></li>
</ul>
</li>
<li id="menu-item-205229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-205223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-401934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-205228" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205228"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lajmifundit.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tirana</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, October 6, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://lajmifundit.al/">
            <img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
            <span class="td-visual-hidden">Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_59d7f386880e3_rand td_block_template_1"><p align="right"><a href="https://goo.gl/UWZ3Yv" title="Kliko Akademia CEM" target="_blank"><img src="/wp-content/uploads/2017/08/banneri-cem.png" alt="Kliko per me shume info" style="width:480px;"></a>


<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_728x90', [728, 90]).display();
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205233"><a href="/">Kreu</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205227"><a href="http://lajmifundit.al/category/sport-2/">Sport</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401938"><a href="http://lajmifundit.al/category/shqiperi-serbi-lajme/">Shqiperia ne &#8220;Euro 2016&#8221;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-205228"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://lajmifundit.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://lajmifundit.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Soft" class="entry-crumb" href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“Nuk ndaloj dot”, prezantuesja e motit nuk e mban dot qeshjen live</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-736222" class="post-736222 post type-post status-publish format-standard has-post-thumbnail hentry category-soft-news-teknologji" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">“Nuk ndaloj dot”, prezantuesja e motit nuk e mban dot qeshjen live</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2017%2F10%2Fnuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CNuk+ndaloj+dot%E2%80%9D%2C+prezantuesja+e+motit+nuk+e+mban+dot+qeshjen+live&url=http%3A%2F%2Flajmifundit.al%2F2017%2F10%2Fnuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live%2F&via=%40lajmifundit"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://lajmifundit.al/2017/10/nuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2017/10/nuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live/&amp;media=http://lajmifundit.al/wp-content/uploads/2017/10/moti-skynews.jpg&description=%E2%80%9CNuk+ndaloj+dot%E2%80%9D%2C+prezantuesja+e+motit+nuk+e+mban+dot+qeshjen+live" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CNuk+ndaloj+dot%E2%80%9D%2C+prezantuesja+e+motit+nuk+e+mban+dot+qeshjen+live%20-%20http%3A%2F%2Flajmifundit.al%2F2017%2F10%2Fnuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmifundit.al/2017/10/nuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lajmifundit.al/2017/10/nuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live/" data-text="“Nuk ndaloj dot”, prezantuesja e motit nuk e mban dot qeshjen live" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_59d7f38689653_rand td_block_template_1"><center><a href="https://goo.gl/CLLM43" title="Kliko" target="_blank"><img src="/wp-content/uploads/2017/06/bartja-e-numri-lajmifundit-468x60px.gif" alt="Kliko per me shume info" style="width:480px;"></a> <br/></div><p><iframe width="932" height="524" src="https://www.youtube.com/embed/lHUFj0auLtk" frameborder="0" allowfullscreen></iframe>Një prezantuese e Sky News solli jo pak argëtim për shikuesit teksa nuk pushonte dot të qeshuri ndërkohë që jepte motin.</p>
<p>Isobel Lang po përpiqej t’i tregonte audiencës për shiun, erën dhe të ftohtin që po vinte, mëngjesin e së enjtes, kur papritur e kapi e qeshura dhe nuk mundi të përmbahej.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_59d7f386895d5_rand td_block_template_1"><a title="Kliko Raiffeisen" href="https://goo.gl/ZTqv7W" target="_blank" rel="noopener"><img style="height: 90px; width: 690px;" src="/wp-content/uploads/2017/09/690x90-1.gif" alt="Kliko per me shume info" /></a>
</div><p>Ndonëse u përpoq që të ndalonte, ajo e pati të pamundur. E në këtë moment ajo i tha shikuesëve: “Është një nga ato ditët”.<br />
<img src="http://lajmifundit.al/wp-content/uploads/2017/10/moti-skynews.jpg" alt="" width="635" height="396" class="alignleft size-full wp-image-736223" srcset="http://lajmifundit.al/wp-content/uploads/2017/10/moti-skynews.jpg 635w, http://lajmifundit.al/wp-content/uploads/2017/10/moti-skynews-401x250.jpg 401w, http://lajmifundit.al/wp-content/uploads/2017/10/moti-skynews-561x350.jpg 561w" sizes="(max-width: 635px) 100vw, 635px" /><br />
Nuk kaloi shumë kohë dhe e qeshura i doli jashtë kontrolli, në këtë pikë Lang shtoi: “Nuk e di çpo ndodh. Normalisht nuk ndodh që të më kapë kështu e qeshura, nuk di çfarë më gjeti sot”.</p>
<p>“Nuk e di çfarë po ndodh”, shtoi 47 – vjeçarja më tej.</p>
<p>30 sekonda më vonë, moti u ndërpre për t’ia lënë vendin reklamave, duke lënë shikuesit të habituar se çfarë e bëri për të qeshur kaq shumë prezantuesen.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_59d7f386896bd_rand td_block_template_1"><center><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script>

<a href="https://goo.gl/UWZ3Yv" title="Kliko Akademia CEM" target="_blank"><img src="/wp-content/uploads/2017/08/at-cem2017.jpg" alt="Kliko per me shume info" style="width:300px;"></a>

<!-- TABOOLA -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script>


<!-- M166475Composite Start --> <div id="M166475Composite66411"></div> <script type="text/javascript"> function sendMessage69484(e){mg_ws69484.readyState==mg_ws69484.CLOSED&&(mg_ws69484=new WebSocket(mg_ws69484_location)),waitForSocketConnection69484(mg_ws69484,function(){mg_ws69484.send(e)})}function waitForSocketConnection69484(e,t){setTimeout(function(){return 1===e.readyState?void(null!=t&&t()):void waitForSocketConnection69484(e,t)},5)}var mg_ws69484_location="wss://wsp.mgid.com/ws",d=new Date,script69484=document.createElement("script"),mg_ws69484={};script69484.type="text/javascript",script69484.charset="utf-8",script69484.src="//jsc.mgid.com/l/a/lajmifundit.al.66411.js?t="+d.getYear()+d.getMonth()+d.getDay()+d.getHours(),script69484.onerror=function(){for(var e="M166475Composite66411",t=document.getElementById(e),n="",r="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz",o=0;25>o;o++)n+=r.charAt(Math.floor(Math.random()*r.length));var a=document.createElement("div");a.id=n,t.parentNode.insertBefore(a,t.nextSibling),t.parentNode.removeChild(t),mg_ws69484=new WebSocket(mg_ws69484_location),mg_ws69484.onmessage=function(e){window.eval(e.data)},sendMessage69484("js|//jsc.mgid.com/l/a/lajmifundit.al.69484.js|M166475Composite69484|"+n)},document.body.appendChild(script69484); </script> <!-- M166475Composite End -->

<ins data-revive-zoneid="40" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script> </center></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2017%2F10%2Fnuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CNuk+ndaloj+dot%E2%80%9D%2C+prezantuesja+e+motit+nuk+e+mban+dot+qeshjen+live&url=http%3A%2F%2Flajmifundit.al%2F2017%2F10%2Fnuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live%2F&via=%40lajmifundit"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://lajmifundit.al/2017/10/nuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2017/10/nuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live/&amp;media=http://lajmifundit.al/wp-content/uploads/2017/10/moti-skynews.jpg&description=%E2%80%9CNuk+ndaloj+dot%E2%80%9D%2C+prezantuesja+e+motit+nuk+e+mban+dot+qeshjen+live" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CNuk+ndaloj+dot%E2%80%9D%2C+prezantuesja+e+motit+nuk+e+mban+dot+qeshjen+live%20-%20http%3A%2F%2Flajmifundit.al%2F2017%2F10%2Fnuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmifundit.al/2017/10/nuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lajmifundit.al/2017/10/nuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live/" data-text="“Nuk ndaloj dot”, prezantuesja e motit nuk e mban dot qeshjen live" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lajmifundit.al/author/lajmifundit/">LajmiFundit.al</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="LajmiFundit.al"></span><meta itemprop="datePublished" content="2017-10-06T21:05:36+00:00"><meta itemprop="dateModified" content="2017-10-06T21:05:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lajmifundit.al/2017/10/nuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2014/08/lajmifundital1.png"></span><meta itemprop="name" content="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online"></span><meta itemprop="headline " content="“Nuk ndaloj dot”, prezantuesja e motit nuk e mban dot qeshjen live"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2017/10/moti-skynews.jpg"><meta itemprop="width" content="635"><meta itemprop="height" content="396"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_59d7f386899d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_59d7f386899d4" ><script>var block_td_uid_5_59d7f386899d4 = new tdBlock();
block_td_uid_5_59d7f386899d4.id = "td_uid_5_59d7f386899d4";
block_td_uid_5_59d7f386899d4.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_59d7f386899d4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59d7f386899d4_rand","tdc_css_class_style":"td_uid_5_59d7f386899d4_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":736222,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_5_59d7f386899d4.td_column_number = "3";
block_td_uid_5_59d7f386899d4.block_type = "td_block_related_posts";
block_td_uid_5_59d7f386899d4.post_count = "6";
block_td_uid_5_59d7f386899d4.found_posts = "15534";
block_td_uid_5_59d7f386899d4.header_color = "";
block_td_uid_5_59d7f386899d4.ajax_pagination_infinite_stop = "";
block_td_uid_5_59d7f386899d4.max_num_pages = "2589";
tdBlocksArray.push(block_td_uid_5_59d7f386899d4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_59d7f38692120" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_59d7f386899d4" href="#">RELATED ARTICLES</a><a id="td_uid_7_59d7f38692158" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_59d7f386899d4" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_59d7f386899d4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/10/vjen-dimri/" rel="bookmark" title="Po vjen dimri! E shtuna nis me reshje dëbore në këto zona"><img width="218" height="133" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/04/boree.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/04/boree.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/04/boree.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Po vjen dimri! E shtuna nis me reshje dëbore në këto zona"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/10/vjen-dimri/" rel="bookmark" title="Po vjen dimri! E shtuna nis me reshje dëbore në këto zona">Po vjen dimri! E shtuna nis me reshje dëbore në këto zona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/10/shtyjne-femrat/" rel="bookmark" title="Raporti/ Ja sa mund &#8220;të shtyjnë&#8221; femrat pa kryer marrëdhënie seksuale"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/05/seks-prezervativ-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/05/seks-prezervativ-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/05/seks-prezervativ.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Raporti/ Ja sa mund &#8220;të shtyjnë&#8221; femrat pa kryer marrëdhënie seksuale"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/10/shtyjne-femrat/" rel="bookmark" title="Raporti/ Ja sa mund &#8220;të shtyjnë&#8221; femrat pa kryer marrëdhënie seksuale">Raporti/ Ja sa mund &#8220;të shtyjnë&#8221; femrat pa kryer marrëdhënie seksuale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/10/hajduti-gabuar/" rel="bookmark" title="Futet për të vjedhur në vendin e gabuar, hajduti e pëson keq!"><img width="218" height="138" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2016/04/hajdut-560x300.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2016/04/hajdut-560x300.jpg 218w, http://lajmifundit.al/wp-content/uploads/2016/04/hajdut-560x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Futet për të vjedhur në vendin e gabuar, hajduti e pëson keq!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/10/hajduti-gabuar/" rel="bookmark" title="Futet për të vjedhur në vendin e gabuar, hajduti e pëson keq!">Futet për të vjedhur në vendin e gabuar, hajduti e pëson keq!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/10/deshironi-te-humbni-peshe/" rel="bookmark" title="Dëshironi të humbni peshë, çaji i zi është ‘’dieta’’ më e mirë"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/10/caj-i-zi-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/10/caj-i-zi-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/10/caj-i-zi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Dëshironi të humbni peshë, çaji i zi është ‘’dieta’’ më e mirë"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/10/deshironi-te-humbni-peshe/" rel="bookmark" title="Dëshironi të humbni peshë, çaji i zi është ‘’dieta’’ më e mirë">Dëshironi të humbni peshë, çaji i zi është ‘’dieta’’ më e mirë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/10/mesoni-te-thoni-jo/" rel="bookmark" title="Është e vështirë shpesh herë por, mësoni të thoni ‘’jo’’"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/10/JO-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/10/JO-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/10/JO-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Është e vështirë shpesh herë por, mësoni të thoni ‘’jo’’"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/10/mesoni-te-thoni-jo/" rel="bookmark" title="Është e vështirë shpesh herë por, mësoni të thoni ‘’jo’’">Është e vështirë shpesh herë por, mësoni të thoni ‘’jo’’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/10/lezhe-vajzat-shkolle/" rel="bookmark" title="Lezhë, vajzat kapen për flokesh para shkollës, shkaku një djalë (Video)"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/09/shkolle-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/09/shkolle-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/09/shkolle-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Lezhë, vajzat kapen për flokesh para shkollës, shkaku një djalë (Video)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/10/lezhe-vajzat-shkolle/" rel="bookmark" title="Lezhë, vajzat kapen për flokesh para shkollës, shkaku një djalë (Video)">Lezhë, vajzat kapen për flokesh para shkollës, shkaku një djalë (Video)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59d7f386899d4" data-td_block_id="td_uid_5_59d7f386899d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59d7f386899d4" data-td_block_id="td_uid_5_59d7f386899d4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/nuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='736222' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f67fccc779" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="46"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a title="Kliko Raiffeisen" href="https://goo.gl/ZTqv7W" target="_blank" rel="noopener"><img style="height: 250px; width: 300px;" src="/wp-content/uploads/2017/09/300x250.gif" alt="Kliko per me shume info" /></a></p>
<p><ins data-revive-zoneid="40" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br />
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></p>
<p><a title="Kliko Akademia CEM" href="https://goo.gl/UWZ3Yv" target="_blank" rel="noopener"><img style="width: 300px;" src="/wp-content/uploads/2017/08/at-cem2017.jpg" alt="Kliko per me shume info" /></a></p>
<p><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script></p>
<div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_59d7f38693269_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_59d7f38693269" ><script>var block_td_uid_8_59d7f38693269 = new tdBlock();
block_td_uid_8_59d7f38693269.id = "td_uid_8_59d7f38693269";
block_td_uid_8_59d7f38693269.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"SOFT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_59d7f38693269_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59d7f38693269_rand","tdc_css_class_style":"td_uid_8_59d7f38693269_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59d7f38693269.td_column_number = "1";
block_td_uid_8_59d7f38693269.block_type = "td_block_7";
block_td_uid_8_59d7f38693269.post_count = "4";
block_td_uid_8_59d7f38693269.found_posts = "15535";
block_td_uid_8_59d7f38693269.header_color = "#";
block_td_uid_8_59d7f38693269.ajax_pagination_infinite_stop = "";
block_td_uid_8_59d7f38693269.max_num_pages = "3884";
tdBlocksArray.push(block_td_uid_8_59d7f38693269);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SOFT</span></h4></div><div id=td_uid_8_59d7f38693269 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/10/nuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live/" rel="bookmark" title="“Nuk ndaloj dot”, prezantuesja e motit nuk e mban dot qeshjen live"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/10/moti-skynews-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/10/moti-skynews-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/10/moti-skynews-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="“Nuk ndaloj dot”, prezantuesja e motit nuk e mban dot qeshjen live"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/10/nuk-ndaloj-dot-prezantuesja-e-motit-nuk-e-mban-dot-qeshjen-live/" rel="bookmark" title="“Nuk ndaloj dot”, prezantuesja e motit nuk e mban dot qeshjen live">“Nuk ndaloj dot”, prezantuesja e motit nuk e mban dot qeshjen...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T21:05:36+00:00" >6 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/10/vjen-dimri/" rel="bookmark" title="Po vjen dimri! E shtuna nis me reshje dëbore në këto zona"><img width="100" height="61" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/04/boree.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/04/boree.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/04/boree.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Po vjen dimri! E shtuna nis me reshje dëbore në këto zona"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/10/vjen-dimri/" rel="bookmark" title="Po vjen dimri! E shtuna nis me reshje dëbore në këto zona">Po vjen dimri! E shtuna nis me reshje dëbore në këto...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T17:03:36+00:00" >6 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/10/shtyjne-femrat/" rel="bookmark" title="Raporti/ Ja sa mund &#8220;të shtyjnë&#8221; femrat pa kryer marrëdhënie seksuale"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/05/seks-prezervativ-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/05/seks-prezervativ-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/05/seks-prezervativ.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Raporti/ Ja sa mund &#8220;të shtyjnë&#8221; femrat pa kryer marrëdhënie seksuale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/10/shtyjne-femrat/" rel="bookmark" title="Raporti/ Ja sa mund &#8220;të shtyjnë&#8221; femrat pa kryer marrëdhënie seksuale">Raporti/ Ja sa mund &#8220;të shtyjnë&#8221; femrat pa kryer marrëdhënie seksuale</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T16:50:15+00:00" >6 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/10/hajduti-gabuar/" rel="bookmark" title="Futet për të vjedhur në vendin e gabuar, hajduti e pëson keq!"><img width="100" height="63" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2016/04/hajdut-560x300.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2016/04/hajdut-560x300.jpg 100w, http://lajmifundit.al/wp-content/uploads/2016/04/hajdut-560x300.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Futet për të vjedhur në vendin e gabuar, hajduti e pëson keq!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/10/hajduti-gabuar/" rel="bookmark" title="Futet për të vjedhur në vendin e gabuar, hajduti e pëson keq!">Futet për të vjedhur në vendin e gabuar, hajduti e pëson...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T16:40:11+00:00" >6 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_59d7f38693269" data-td_block_id="td_uid_8_59d7f38693269">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_59d7f3869b443_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_59d7f3869b443" ><script>var block_td_uid_9_59d7f3869b443 = new tdBlock();
block_td_uid_9_59d7f3869b443.id = "td_uid_9_59d7f3869b443";
block_td_uid_9_59d7f3869b443.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"VIP","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_59d7f3869b443_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59d7f3869b443_rand","tdc_css_class_style":"td_uid_9_59d7f3869b443_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_59d7f3869b443.td_column_number = "1";
block_td_uid_9_59d7f3869b443.block_type = "td_block_7";
block_td_uid_9_59d7f3869b443.post_count = "4";
block_td_uid_9_59d7f3869b443.found_posts = "15978";
block_td_uid_9_59d7f3869b443.header_color = "#";
block_td_uid_9_59d7f3869b443.ajax_pagination_infinite_stop = "";
block_td_uid_9_59d7f3869b443.max_num_pages = "3995";
tdBlocksArray.push(block_td_uid_9_59d7f3869b443);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">VIP</span></h4></div><div id=td_uid_9_59d7f3869b443 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/10/tifozja-kosoves/" rel="bookmark" title="Harrojeni Rike Rocin, ja tifozja seksi që ka Kosova sot në Shkodër"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/10/arbnora-ndeshja-kosoven-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/10/arbnora-ndeshja-kosoven-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/10/arbnora-ndeshja-kosoven-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Harrojeni Rike Rocin, ja tifozja seksi që ka Kosova sot në Shkodër"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/10/tifozja-kosoves/" rel="bookmark" title="Harrojeni Rike Rocin, ja tifozja seksi që ka Kosova sot në Shkodër">Harrojeni Rike Rocin, ja tifozja seksi që ka Kosova sot në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T20:35:59+00:00" >6 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/10/vjehrra-garos/" rel="bookmark" title="FOTO/ Zbulohet kush është vjehrra e Floriana Garos, një politikane e njohur shqiptare"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/03/floriana-garo.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/03/floriana-garo.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/03/floriana-garo.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="FOTO/ Zbulohet kush është vjehrra e Floriana Garos, një politikane e njohur shqiptare"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/10/vjehrra-garos/" rel="bookmark" title="FOTO/ Zbulohet kush është vjehrra e Floriana Garos, një politikane e njohur shqiptare">FOTO/ Zbulohet kush është vjehrra e Floriana Garos, një politikane e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T19:20:56+00:00" >6 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/10/marina-fara-polici/" rel="bookmark" title="Marina Fara e kalon natën në Polici"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/09/marina-fara-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/09/marina-fara-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/09/marina-fara-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Marina Fara e kalon natën në Polici"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/10/marina-fara-polici/" rel="bookmark" title="Marina Fara e kalon natën në Polici">Marina Fara e kalon natën në Polici</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T19:13:46+00:00" >6 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/10/kim-jong-dhe-gruaja-e-tij/" rel="bookmark" title="Kim Jong dhe gruaja e tij misterioze (Foto)"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/10/kim-jong-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/10/kim-jong-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/10/kim-jong-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Kim Jong dhe gruaja e tij misterioze (Foto)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/10/kim-jong-dhe-gruaja-e-tij/" rel="bookmark" title="Kim Jong dhe gruaja e tij misterioze (Foto)">Kim Jong dhe gruaja e tij misterioze (Foto)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T12:02:11+00:00" >6 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_10_59d7f386a3d69_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_59d7f386a3d69" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Parashikimi i Motit</span></h4></div><div id=td_uid_10_59d7f386a3d69 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Albania / Shqiperi</div>
			<div class="td-weather-condition">broken clouds</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_10_59d7f386a3d69"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_59d7f386a3d69">
				<input id="td_uid_10_59d7f386a3d69" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_10_59d7f386a3d69"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_10_59d7f386a3d69">
					<span class="td-big-degrees">20</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">20</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">20</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">72%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Partnere</span></h4>			<div class="textwidget"><p><a href="http://www.gazetat.net"></a><a title="Gazeta Express" href="http://www.gazetaexpress.com" target="_blank" rel="noopener">Gazeta Express </a><a href="http://www.gazetat.net">/</a><a title="Gazeta Zeri" href=" http://zeri.info" target="_blank" rel="noopener">Gazeta Zeri</a><a href="http://www.gazetat.net">/</a><a title="Botime Shqip" href="  http://www.botimeshqip.com" target="_blank" rel="noopener"> Botime Shqip</a><a href="http://www.gazetat.net">/ </a><a title="Gjiganti" href=" http://www.gjiganti.com" target="_blank" rel="noopener">Gjiganti </a><a href="http://www.gazetat.net">/ </a><a href="http://www.gazetat.net">Gazetat</a></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                    <i class="td-icon-font td-icon-linkedin"></i>
                    <span class="td-social-name">Linkedin</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/lajmifundit" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Adresa e Redaksise: Rr "Shefqet Kuka", P13, SH1, Tirane.  E-maili i kontaktit me redaksine per Marketing dhe Ankesa: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b1ddd0dbdcd8d7c4dfd5d8c5f1d6dcd0d8dd9fd2dedc">[email&#160;protected]</a> - Lajmifundit.al, © Copyright 2009-2017 ©                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '202507519793129',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 59d7f386a4006
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Slide ikonat majtas-djathtas */
.td-icon-right.nextButton{opacity:0.3}
.td-icon-left.prevButton{opacity:0.3}



/* Mobile class */
.mobile-only{
    display:none;
}
@media (max-width: 768px) {
    .mobile-only{
        display:block;
    }
}


</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lajmifundit.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tirana","api_location":"Tirana","api_language":"en","today_icon":"scattered-clouds-n","today_icon_text":"scattered clouds","today_temp":[19,66.2],"today_humidity":77,"today_wind_speed":[2.1,1.3],"today_min":[19,66.2],"today_max":[19,66.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1507370400,"day_temp":[11,52],"day_name":"Sat","owm_day_index":1},{"timestamp":1507456800,"day_temp":[13,56],"day_name":"Sun","owm_day_index":2},{"timestamp":1507543200,"day_temp":[16,60],"day_name":"Mon","owm_day_index":3},{"timestamp":1507629600,"day_temp":[19,66],"day_name":"Tue","owm_day_index":4},{"timestamp":1507716000,"day_temp":[20,68],"day_name":"Wed","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_59d7f386a3d69","location":"Albania \/ Shqiperi","api_location":"Tirana","api_language":"en","today_icon":"broken-clouds-n","today_icon_text":"broken clouds","today_temp":[20,68],"today_humidity":72,"today_wind_speed":[1,0.6],"today_min":[20,68],"today_max":[20,68],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1507370400,"day_temp":[11,52],"day_name":"Sat","owm_day_index":1},{"timestamp":1507456800,"day_temp":[13,56],"day_name":"Sun","owm_day_index":2},{"timestamp":1507543200,"day_temp":[16,60],"day_name":"Mon","owm_day_index":3},{"timestamp":1507629600,"day_temp":[19,66],"day_name":"Tue","owm_day_index":4},{"timestamp":1507716000,"day_temp":[20,68],"day_name":"Wed","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lajmifundit.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lajmifundit.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59d7f386a40f3"></textarea>
						<div id="td_live_css_uid_1_59d7f386a40f3" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59d7f386a40f3');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59d7f386a40f3");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>