<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>&quot;Mu duke si Çiljeta. I paske bërë dhe ti...&quot;, fansat kritikojnë Elvana Gjatën për gjoksin</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lajmifundit.al/xmlrpc.php" />
    <meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2017/08/elvana-gjoksi.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lajmifundit.al/2017/08/gjoksi-elvana/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Mu duke si Çiljeta. I paske bërë dhe ti...&quot;, fansat kritikojnë Elvana Gjatën për gjoksin" />
<meta property="og:description" content="Elvana nuk është shumë aktive në rrjete sociale mirëpo kur atëherë kur poston tërheq gjithnjë vëmendjen. Sot këngëtarja ka postuar një foto shumë seksi ku ekspozon gjoksin por ndryshe nga sa ndodh herë të tjera, në këtë foto komentet nuk kanë qenë të gjitha pozitive. “Si Çiljeta mu duke ne fillim. Edhe ti e modifikume &hellip;" />
<meta property="og:url" content="http://lajmifundit.al/2017/08/gjoksi-elvana/" />
<meta property="og:site_name" content="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online" />
<meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al" />
<meta property="article:author" content="https://www.facebook.com/lajmifundit.al/" />
<meta property="article:section" content="VIP" />
<meta property="article:published_time" content="2017-08-30T21:49:02+00:00" />
<meta property="fb:app_id" content="202507519793129" />
<meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2017/08/elvana-gjoksi.jpg" />
<meta property="og:image:width" content="587" />
<meta property="og:image:height" content="424" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Elvana nuk është shumë aktive në rrjete sociale mirëpo kur atëherë kur poston tërheq gjithnjë vëmendjen. Sot këngëtarja ka postuar një foto shumë seksi ku ekspozon gjoksin por ndryshe nga sa ndodh herë të tjera, në këtë foto komentet nuk kanë qenë të gjitha pozitive. “Si Çiljeta mu duke ne fillim. Edhe ti e modifikume [&hellip;]" />
<meta name="twitter:title" content="&quot;Mu duke si Çiljeta. I paske bërë dhe ti...&quot;, fansat kritikojnë Elvana Gjatën për gjoksin" />
<meta name="twitter:site" content="@lajmifundit" />
<meta name="twitter:image" content="http://lajmifundit.al/wp-content/uploads/2017/08/elvana-gjoksi.jpg" />
<meta name="twitter:creator" content="@lajmifundit" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/lajmifundit.al\/","name":"Lajme | Lajmi i Fundit | Lajmet | gazeta online","alternateName":"lajmifundit.al","potentialAction":{"@type":"SearchAction","target":"http:\/\/lajmifundit.al\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/lajmifundit.al\/2017\/08\/gjoksi-elvana\/","sameAs":["https:\/\/www.facebook.com\/lajmifundit.al","https:\/\/www.instagram.com\/lajmifundit.al\/","https:\/\/al.linkedin.com\/pub\/lajmi-fundit\/16\/ab2\/409","https:\/\/twitter.com\/lajmifundit"],"@id":"#organization","name":"Lajmifundit.al","logo":"http:\/\/lajmifundit.al\/wp-content\/uploads\/2015\/09\/lajmifundital.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online &raquo; Feed" href="http://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online &raquo; Comments Feed" href="http://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online &raquo; &#8220;Mu duke si Çiljeta. I paske bërë dhe ti&#8230;&#8221;, fansat kritikojnë Elvana Gjatën për gjoksin Comments Feed" href="http://lajmifundit.al/2017/08/gjoksi-elvana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://lajmifundit.al/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://lajmifundit.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lajmifundit.al/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://lajmifundit.al/?p=728236' />
<link rel="alternate" type="application/json+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2017%2F08%2Fgjoksi-elvana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2017%2F08%2Fgjoksi-elvana%2F&#038;format=xml" />
<meta property="fb:app_id" content="202507519793129"/> 

<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo"/>

<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M"/>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script><meta property="fb:pages" content="104472676275887" />	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/lajmifundit.al\/wp-admin\/","wpRestNonce":"b6a1c3982d","wpRestUrl":"http:\/\/lajmifundit.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lajmifundit.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/lajmifundit.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/lajmifundit.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9278478-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://lajmifundit.al/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/category/show-biz-vip/",
                                "name": "VIP"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmifundit.al/2017/08/gjoksi-elvana/",
                                "name": "&#8220;Mu duke si Çiljeta. I paske bërë dhe ti&#8230;&#8221;, fansat kritikojnë Elvana..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-728236 single-format-standard gjoksi-elvana global-block-template-1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-205233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205233"><a href="/">Kreu<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-205543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li id="menu-item-205224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-205225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li id="menu-item-205219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-205227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205227"><a href="http://lajmifundit.al/category/sport-2/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-401938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401938"><a href="http://lajmifundit.al/category/shqiperi-serbi-lajme/">Shqiperia ne &#8220;Euro 2016&#8221;</a></li>
</ul>
</li>
<li id="menu-item-205229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-205223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li id="menu-item-401934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-205228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205228"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lajmifundit.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tirana</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Wednesday, August 30, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lajmifundit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://lajmifundit.al/">
            <img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
            <span class="td-visual-hidden">Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_59a739a31f6bc_rand td_block_template_1"><p align="right"><a href="https://goo.gl/UWZ3Yv" title="Kliko Akademia CEM" target="_blank"><img src="/wp-content/uploads/2017/08/banneri-cem.png" alt="Kliko per me shume info" style="width:480px;"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://lajmifundit.al/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2014/08/lajmifundital1.png" src="/wp-content/uploads/2014/08/lajmifundital1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205233"><a href="/">Kreu</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205543"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205224"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205218"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205225"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205222"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205219"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205220"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205227"><a href="http://lajmifundit.al/category/sport-2/">Sport</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401938"><a href="http://lajmifundit.al/category/shqiperi-serbi-lajme/">Shqiperia ne &#8220;Euro 2016&#8221;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-205229"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205223"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-401934"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205228"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://lajmifundit.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://lajmifundit.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in VIP" class="entry-crumb" href="http://lajmifundit.al/category/show-biz-vip/">VIP</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8220;Mu duke si Çiljeta. I paske bërë dhe ti&#8230;&#8221;, fansat kritikojnë Elvana...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-728236" class="post-728236 post type-post status-publish format-standard has-post-thumbnail hentry category-show-biz-vip" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">&#8220;Mu duke si Çiljeta. I paske bërë dhe ti&#8230;&#8221;, fansat kritikojnë Elvana Gjatën për gjoksin</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2017%2F08%2Fgjoksi-elvana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CMu+duke+si+%C3%87iljeta.+I+paske+b%C3%ABr%C3%AB+dhe+ti%E2%80%A6%E2%80%9D%2C+fansat+kritikojn%C3%AB+Elvana+Gjat%C3%ABn+p%C3%ABr+gjoksin&url=http%3A%2F%2Flajmifundit.al%2F2017%2F08%2Fgjoksi-elvana%2F&via=%40lajmifundit"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://lajmifundit.al/2017/08/gjoksi-elvana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2017/08/gjoksi-elvana/&amp;media=http://lajmifundit.al/wp-content/uploads/2017/08/elvana-gjoksi.jpg&description=%E2%80%9CMu+duke+si+%C3%87iljeta.+I+paske+b%C3%ABr%C3%AB+dhe+ti%E2%80%A6%E2%80%9D%2C+fansat+kritikojn%C3%AB+Elvana+Gjat%C3%ABn+p%C3%ABr+gjoksin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CMu+duke+si+%C3%87iljeta.+I+paske+b%C3%ABr%C3%AB+dhe+ti%E2%80%A6%E2%80%9D%2C+fansat+kritikojn%C3%AB+Elvana+Gjat%C3%ABn+p%C3%ABr+gjoksin%20-%20http%3A%2F%2Flajmifundit.al%2F2017%2F08%2Fgjoksi-elvana%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmifundit.al/2017/08/gjoksi-elvana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lajmifundit.al/2017/08/gjoksi-elvana/" data-text="&#8220;Mu duke si Çiljeta. I paske bërë dhe ti&#8230;&#8221;, fansat kritikojnë Elvana Gjatën për gjoksin" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_59a739a32086e_rand td_block_template_1"><center><a href="https://goo.gl/CLLM43" title="Kliko" target="_blank"><img src="/wp-content/uploads/2017/06/bartja-e-numri-lajmifundit-468x60px.gif" alt="Kliko per me shume info" style="width:480px;"></a> <br/></div><p><img class="alignleft  wp-image-728237" src="http://lajmifundit.al/wp-content/uploads/2017/08/elvana-gjoksi.jpg" alt="" width="707" height="511" srcset="http://lajmifundit.al/wp-content/uploads/2017/08/elvana-gjoksi.jpg 587w, http://lajmifundit.al/wp-content/uploads/2017/08/elvana-gjoksi-401x290.jpg 401w, http://lajmifundit.al/wp-content/uploads/2017/08/elvana-gjoksi-485x350.jpg 485w, http://lajmifundit.al/wp-content/uploads/2017/08/elvana-gjoksi-324x235.jpg 324w, http://lajmifundit.al/wp-content/uploads/2017/08/elvana-gjoksi-581x420.jpg 581w" sizes="(max-width: 707px) 100vw, 707px" />Elvana nuk është shumë aktive në rrjete sociale mirëpo kur atëherë kur poston tërheq gjithnjë vëmendjen.</p>
<p>Sot këngëtarja ka postuar një foto shumë seksi ku ekspozon gjoksin por ndryshe nga sa ndodh herë të tjera, në këtë foto komentet nuk kanë qenë të gjitha pozitive.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_59a739a320800_rand td_block_template_1"><a title="Kliko Raiffeisen" href="https://goo.gl/JmabKq" target="_blank" rel="noopener"><img style="height: 90px; width: 690px;" src="/wp-content/uploads/2017/08/690x90.gif" alt="Kliko per me shume info" /></a></div><p>“Si Çiljeta mu duke ne fillim. Edhe ti e modifikume mi lali”, i shkruan njëri. “Elvana paske vene cica”, i shkruan një tjetër.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_59a739a3208ce_rand td_block_template_1"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script>

<center> 
<a href="https://goo.gl/GiWszV" title="Kliko Albtelecom" target="_blank"><img src="/wp-content/uploads/2017/06/300x250.jpg" alt="Kliko per me shume info" style="height:250px;width:300px;"></a>
<br/>

<a href="https://goo.gl/UWZ3Yv" title="Kliko Akademia CEM" target="_blank"><img src="/wp-content/uploads/2017/08/at-cem2017.jpg" alt="Kliko per me shume info" style="width:300px;"></a>

<!-- TABOOLA -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script>


<!-- M166475Composite Start --> <div id="M166475Composite66411"></div> <script type="text/javascript"> function sendMessage69484(e){mg_ws69484.readyState==mg_ws69484.CLOSED&&(mg_ws69484=new WebSocket(mg_ws69484_location)),waitForSocketConnection69484(mg_ws69484,function(){mg_ws69484.send(e)})}function waitForSocketConnection69484(e,t){setTimeout(function(){return 1===e.readyState?void(null!=t&&t()):void waitForSocketConnection69484(e,t)},5)}var mg_ws69484_location="wss://wsp.mgid.com/ws",d=new Date,script69484=document.createElement("script"),mg_ws69484={};script69484.type="text/javascript",script69484.charset="utf-8",script69484.src="//jsc.mgid.com/l/a/lajmifundit.al.66411.js?t="+d.getYear()+d.getMonth()+d.getDay()+d.getHours(),script69484.onerror=function(){for(var e="M166475Composite66411",t=document.getElementById(e),n="",r="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz",o=0;25>o;o++)n+=r.charAt(Math.floor(Math.random()*r.length));var a=document.createElement("div");a.id=n,t.parentNode.insertBefore(a,t.nextSibling),t.parentNode.removeChild(t),mg_ws69484=new WebSocket(mg_ws69484_location),mg_ws69484.onmessage=function(e){window.eval(e.data)},sendMessage69484("js|//jsc.mgid.com/l/a/lajmifundit.al.69484.js|M166475Composite69484|"+n)},document.body.appendChild(script69484); </script> <!-- M166475Composite End --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmifundit.al%2F2017%2F08%2Fgjoksi-elvana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CMu+duke+si+%C3%87iljeta.+I+paske+b%C3%ABr%C3%AB+dhe+ti%E2%80%A6%E2%80%9D%2C+fansat+kritikojn%C3%AB+Elvana+Gjat%C3%ABn+p%C3%ABr+gjoksin&url=http%3A%2F%2Flajmifundit.al%2F2017%2F08%2Fgjoksi-elvana%2F&via=%40lajmifundit"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://lajmifundit.al/2017/08/gjoksi-elvana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2017/08/gjoksi-elvana/&amp;media=http://lajmifundit.al/wp-content/uploads/2017/08/elvana-gjoksi.jpg&description=%E2%80%9CMu+duke+si+%C3%87iljeta.+I+paske+b%C3%ABr%C3%AB+dhe+ti%E2%80%A6%E2%80%9D%2C+fansat+kritikojn%C3%AB+Elvana+Gjat%C3%ABn+p%C3%ABr+gjoksin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CMu+duke+si+%C3%87iljeta.+I+paske+b%C3%ABr%C3%AB+dhe+ti%E2%80%A6%E2%80%9D%2C+fansat+kritikojn%C3%AB+Elvana+Gjat%C3%ABn+p%C3%ABr+gjoksin%20-%20http%3A%2F%2Flajmifundit.al%2F2017%2F08%2Fgjoksi-elvana%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmifundit.al/2017/08/gjoksi-elvana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lajmifundit.al/2017/08/gjoksi-elvana/" data-text="&#8220;Mu duke si Çiljeta. I paske bërë dhe ti&#8230;&#8221;, fansat kritikojnë Elvana Gjatën për gjoksin" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lajmifundit.al/author/editor2001/">Lajme</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lajme"></span><meta itemprop="datePublished" content="2017-08-30T21:49:02+00:00"><meta itemprop="dateModified" content="2017-08-30T21:49:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lajmifundit.al/2017/08/gjoksi-elvana/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2014/08/lajmifundital1.png"></span><meta itemprop="name" content="Lajme | Lajmi i Fundit | Lajmet | informacion shqip, gazeta online"></span><meta itemprop="headline " content="&quot;Mu duke si Çiljeta. I paske bërë dhe ti...&quot;, fansat kritikojnë Elvana Gjatën për gjoksin"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmifundit.al/wp-content/uploads/2017/08/elvana-gjoksi.jpg"><meta itemprop="width" content="587"><meta itemprop="height" content="424"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_59a739a320b4c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_59a739a320b4c" ><script>var block_td_uid_5_59a739a320b4c = new tdBlock();
block_td_uid_5_59a739a320b4c.id = "td_uid_5_59a739a320b4c";
block_td_uid_5_59a739a320b4c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_59a739a320b4c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59a739a320b4c_rand","tdc_css_class_style":"td_uid_5_59a739a320b4c_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":728236,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_5_59a739a320b4c.td_column_number = "3";
block_td_uid_5_59a739a320b4c.block_type = "td_block_related_posts";
block_td_uid_5_59a739a320b4c.post_count = "6";
block_td_uid_5_59a739a320b4c.found_posts = "15731";
block_td_uid_5_59a739a320b4c.header_color = "";
block_td_uid_5_59a739a320b4c.ajax_pagination_infinite_stop = "";
block_td_uid_5_59a739a320b4c.max_num_pages = "2622";
tdBlocksArray.push(block_td_uid_5_59a739a320b4c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_59a739a3288e3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_59a739a320b4c" href="#">RELATED ARTICLES</a><a id="td_uid_7_59a739a32891b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_59a739a320b4c" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_59a739a320b4c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/08/si-e-mora-vesh-qe-buffon-tradhtonte/" rel="bookmark" title="“Si e mora vesh që Buffon më tradhtonte”"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/08/gruaja-buffon-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/08/gruaja-buffon-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/08/gruaja-buffon-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="“Si e mora vesh që Buffon më tradhtonte”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/08/si-e-mora-vesh-qe-buffon-tradhtonte/" rel="bookmark" title="“Si e mora vesh që Buffon më tradhtonte”">“Si e mora vesh që Buffon më tradhtonte”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/08/irina-shayk-ringjall-detin-e-vdekur/" rel="bookmark" title="Irina Shayk “ringjall” detin e Vdekur!"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/08/irina-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/08/irina-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/08/irina-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Irina Shayk “ringjall” detin e Vdekur!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/08/irina-shayk-ringjall-detin-e-vdekur/" rel="bookmark" title="Irina Shayk “ringjall” detin e Vdekur!">Irina Shayk “ringjall” detin e Vdekur!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/08/floriana-garo-8/" rel="bookmark" title="U largua nga Shqipëria, Floriana Garo tregon shkakun (Foto)">U largua nga Shqipëria, Floriana Garo tregon shkakun (Foto)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/08/ledri-vula-7/" rel="bookmark" title="Sportiv dhe ‘’cool’’, Ledri Vula i prezanton fansave gjyshin e tij (Foto)"><img width="218" height="123" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2016/10/ledri-vula-tregon-pse-i-dha-fund.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2016/10/ledri-vula-tregon-pse-i-dha-fund.jpg 218w, http://lajmifundit.al/wp-content/uploads/2016/10/ledri-vula-tregon-pse-i-dha-fund.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sportiv dhe ‘’cool’’, Ledri Vula i prezanton fansave gjyshin e tij (Foto)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/08/ledri-vula-7/" rel="bookmark" title="Sportiv dhe ‘’cool’’, Ledri Vula i prezanton fansave gjyshin e tij (Foto)">Sportiv dhe ‘’cool’’, Ledri Vula i prezanton fansave gjyshin e tij (Foto)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/08/ilda-bejleri-16/" rel="bookmark" title="Ilda Bejleri thyen rregullat e qarkullimit rrugor, probleme me policinë (Video)"><img width="218" height="138" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2016/06/Ilda-Bejleri.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2016/06/Ilda-Bejleri.jpg 218w, http://lajmifundit.al/wp-content/uploads/2016/06/Ilda-Bejleri.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ilda Bejleri thyen rregullat e qarkullimit rrugor, probleme me policinë (Video)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/08/ilda-bejleri-16/" rel="bookmark" title="Ilda Bejleri thyen rregullat e qarkullimit rrugor, probleme me policinë (Video)">Ilda Bejleri thyen rregullat e qarkullimit rrugor, probleme me policinë (Video)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/08/musa-dona-2/" rel="bookmark" title="Një tjetër lidhje e ‘Big Brother’ dështoi, Musa dhe Dona ndahen"><img width="218" height="150" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/08/musa-dona-218x150.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/08/musa-dona-218x150.jpg 218w, http://lajmifundit.al/wp-content/uploads/2017/08/musa-dona-436x274.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Një tjetër lidhje e ‘Big Brother’ dështoi, Musa dhe Dona ndahen"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/08/musa-dona-2/" rel="bookmark" title="Një tjetër lidhje e ‘Big Brother’ dështoi, Musa dhe Dona ndahen">Një tjetër lidhje e ‘Big Brother’ dështoi, Musa dhe Dona ndahen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59a739a320b4c" data-td_block_id="td_uid_5_59a739a320b4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59a739a320b4c" data-td_block_id="td_uid_5_59a739a320b4c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/gjoksi-elvana/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='728236' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7c0e43e928" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a title="Kliko Raiffeisen" href="https://goo.gl/JmabKq" target="_blank" rel="noopener"><img style="height: 250px; width: 300px;" src="/wp-content/uploads/2017/08/300x250.gif" alt="Kliko per me shume info" /></a></p>
<p><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script></p>
<p><a title="Kliko Albtelecom" href="https://goo.gl/GiWszV" target="_blank" rel="noopener"><img style="height: 250px; width: 300px;" src="/wp-content/uploads/2017/06/300x250.jpg" alt="Kliko per me shume info" /></a></p>
<p><script src='https://www.googletagservices.com/tag/js/gpt.js'>
 googletag.pubads().definePassback('/74268537/adxp_Lajmifundit_300x250', [300, 250]).display();
</script></p>
<div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_59a739a3298d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_59a739a3298d7" ><script>var block_td_uid_8_59a739a3298d7 = new tdBlock();
block_td_uid_8_59a739a3298d7.id = "td_uid_8_59a739a3298d7";
block_td_uid_8_59a739a3298d7.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"SOFT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_59a739a3298d7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59a739a3298d7_rand","tdc_css_class_style":"td_uid_8_59a739a3298d7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59a739a3298d7.td_column_number = "1";
block_td_uid_8_59a739a3298d7.block_type = "td_block_7";
block_td_uid_8_59a739a3298d7.post_count = "4";
block_td_uid_8_59a739a3298d7.found_posts = "15323";
block_td_uid_8_59a739a3298d7.header_color = "#";
block_td_uid_8_59a739a3298d7.ajax_pagination_infinite_stop = "";
block_td_uid_8_59a739a3298d7.max_num_pages = "3831";
tdBlocksArray.push(block_td_uid_8_59a739a3298d7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SOFT</span></h4></div><div id=td_uid_8_59a739a3298d7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/08/djali-veshur/" rel="bookmark" title="Vajza seksi refuzon djalin e veshur keq, por kur sheh makinën e tij luksoze…"><img width="100" height="56" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/04/ja-se-si-ky-djale-me-mjet-superl.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/04/ja-se-si-ky-djale-me-mjet-superl.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/04/ja-se-si-ky-djale-me-mjet-superl.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Vajza seksi refuzon djalin e veshur keq, por kur sheh makinën e tij luksoze…"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/08/djali-veshur/" rel="bookmark" title="Vajza seksi refuzon djalin e veshur keq, por kur sheh makinën e tij luksoze…">Vajza seksi refuzon djalin e veshur keq, por kur sheh makinën...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T22:02:36+00:00" >30 August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/08/studime-e-fundit-nje-ne-kater-femra-tradhton-ato-vuajne/" rel="bookmark" title="Studimet e fundit: Një në katër femra tradhton, ato vuajnë"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/06/seks-shoqen-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/06/seks-shoqen-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/06/seks-shoqen-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Studimet e fundit: Një në katër femra tradhton, ato vuajnë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/08/studime-e-fundit-nje-ne-kater-femra-tradhton-ato-vuajne/" rel="bookmark" title="Studimet e fundit: Një në katër femra tradhton, ato vuajnë">Studimet e fundit: Një në katër femra tradhton, ato vuajnë</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T21:51:42+00:00" >30 August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/08/sherri-mes-mjekeve-gjate-operacionit-behet-video-virale/" rel="bookmark" title="‘Sherri’ mes mjekëve gjatë operacionit bëhet video virale"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/08/mjeket-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/08/mjeket-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/08/mjeket-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="‘Sherri’ mes mjekëve gjatë operacionit bëhet video virale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/08/sherri-mes-mjekeve-gjate-operacionit-behet-video-virale/" rel="bookmark" title="‘Sherri’ mes mjekëve gjatë operacionit bëhet video virale">‘Sherri’ mes mjekëve gjatë operacionit bëhet video virale</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T21:27:35+00:00" >30 August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/08/floket-shkencetaret/" rel="bookmark" title="Bëni pjesë tek femrat që nuk i rriten flokët? Shkencëtarët kanë një përgjigje për ju"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/08/short-hair-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/08/short-hair-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/08/short-hair-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Bëni pjesë tek femrat që nuk i rriten flokët? Shkencëtarët kanë një përgjigje për ju"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/08/floket-shkencetaret/" rel="bookmark" title="Bëni pjesë tek femrat që nuk i rriten flokët? Shkencëtarët kanë një përgjigje për ju">Bëni pjesë tek femrat që nuk i rriten flokët? Shkencëtarët kanë...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T18:19:41+00:00" >30 August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_59a739a3298d7" data-td_block_id="td_uid_8_59a739a3298d7">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_59a739a331cca_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_59a739a331cca" ><script>var block_td_uid_9_59a739a331cca = new tdBlock();
block_td_uid_9_59a739a331cca.id = "td_uid_9_59a739a331cca";
block_td_uid_9_59a739a331cca.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"VIP","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_59a739a331cca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59a739a331cca_rand","tdc_css_class_style":"td_uid_9_59a739a331cca_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_59a739a331cca.td_column_number = "1";
block_td_uid_9_59a739a331cca.block_type = "td_block_7";
block_td_uid_9_59a739a331cca.post_count = "4";
block_td_uid_9_59a739a331cca.found_posts = "15732";
block_td_uid_9_59a739a331cca.header_color = "#";
block_td_uid_9_59a739a331cca.ajax_pagination_infinite_stop = "";
block_td_uid_9_59a739a331cca.max_num_pages = "3933";
tdBlocksArray.push(block_td_uid_9_59a739a331cca);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">VIP</span></h4></div><div id=td_uid_9_59a739a331cca class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/08/si-e-mora-vesh-qe-buffon-tradhtonte/" rel="bookmark" title="“Si e mora vesh që Buffon më tradhtonte”"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/08/gruaja-buffon-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/08/gruaja-buffon-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/08/gruaja-buffon-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="“Si e mora vesh që Buffon më tradhtonte”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/08/si-e-mora-vesh-qe-buffon-tradhtonte/" rel="bookmark" title="“Si e mora vesh që Buffon më tradhtonte”">“Si e mora vesh që Buffon më tradhtonte”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T22:12:19+00:00" >30 August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/08/gjoksi-elvana/" rel="bookmark" title="&#8220;Mu duke si Çiljeta. I paske bërë dhe ti&#8230;&#8221;, fansat kritikojnë Elvana Gjatën për gjoksin"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/08/elvana-gjoksi-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/08/elvana-gjoksi-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/08/elvana-gjoksi-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="&#8220;Mu duke si Çiljeta. I paske bërë dhe ti&#8230;&#8221;, fansat kritikojnë Elvana Gjatën për gjoksin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/08/gjoksi-elvana/" rel="bookmark" title="&#8220;Mu duke si Çiljeta. I paske bërë dhe ti&#8230;&#8221;, fansat kritikojnë Elvana Gjatën për gjoksin">&#8220;Mu duke si Çiljeta. I paske bërë dhe ti&#8230;&#8221;, fansat kritikojnë...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T21:49:02+00:00" >30 August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lajmifundit.al/2017/08/irina-shayk-ringjall-detin-e-vdekur/" rel="bookmark" title="Irina Shayk “ringjall” detin e Vdekur!"><img width="100" height="70" class="entry-thumb" src="http://lajmifundit.al/wp-content/uploads/2017/08/irina-100x70.jpg" srcset="http://lajmifundit.al/wp-content/uploads/2017/08/irina-100x70.jpg 100w, http://lajmifundit.al/wp-content/uploads/2017/08/irina-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Irina Shayk “ringjall” detin e Vdekur!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/08/irina-shayk-ringjall-detin-e-vdekur/" rel="bookmark" title="Irina Shayk “ringjall” detin e Vdekur!">Irina Shayk “ringjall” detin e Vdekur!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T20:32:49+00:00" >30 August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb">

        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lajmifundit.al/2017/08/floriana-garo-8/" rel="bookmark" title="U largua nga Shqipëria, Floriana Garo tregon shkakun (Foto)">U largua nga Shqipëria, Floriana Garo tregon shkakun (Foto)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T15:42:35+00:00" >30 August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_10_59a739a339b63_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_59a739a339b63" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Parashikimi i Motit</span></h4></div><div id=td_uid_10_59a739a339b63 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Albania / Shqiperi</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_10_59a739a339b63"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_59a739a339b63">
				<input id="td_uid_10_59a739a339b63" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_10_59a739a339b63"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_10_59a739a339b63">
					<span class="td-big-degrees">21</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">21</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">21</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">73%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Partnere</span></h4>			<div class="textwidget"><p><a href="http://www.gazetat.net"></a><a title="Gazeta Express" href="http://www.gazetaexpress.com" target="_blank" rel="noopener">Gazeta Express </a><a href="http://www.gazetat.net">/</a><a title="Gazeta Zeri" href=" http://zeri.info" target="_blank" rel="noopener">Gazeta Zeri</a><a href="http://www.gazetat.net">/</a><a title="Botime Shqip" href="  http://www.botimeshqip.com" target="_blank" rel="noopener"> Botime Shqip</a><a href="http://www.gazetat.net">/ </a><a title="Gjiganti" href=" http://www.gjiganti.com" target="_blank" rel="noopener">Gjiganti </a><a href="http://www.gazetat.net">/ </a><a href="http://www.gazetat.net">Gazetat</a></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/lajmifundit.al" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/114432417922582820504/about" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/lajmifundit.al/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" title="Linkedin">
                    <i class="td-icon-font td-icon-linkedin"></i>
                    <span class="td-social-name">Linkedin</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/lajmifundit" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Lajmifundit.al, Copyright 2009-2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '202507519793129',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 59a739a339dd8
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Slide ikonat majtas-djathtas */
.td-icon-right.nextButton{opacity:0.3}
.td-icon-left.prevButton{opacity:0.3}



/* Mobile class */
.mobile-only{
    display:none;
}
@media (max-width: 768px) {
    .mobile-only{
        display:block;
    }
}


</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lajmifundit.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tirana","api_location":"Tirana","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[19,66.2],"today_humidity":82,"today_wind_speed":[1.5,0.9],"today_min":[19,66.2],"today_max":[19,66.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1504173600,"day_temp":[27,81],"day_name":"Thu","owm_day_index":1},{"timestamp":1504260000,"day_temp":[27,81],"day_name":"Fri","owm_day_index":2},{"timestamp":1504346400,"day_temp":[28,82],"day_name":"Sat","owm_day_index":3},{"timestamp":1504432800,"day_temp":[25,77],"day_name":"Sun","owm_day_index":4},{"timestamp":1504519200,"day_temp":[23,74],"day_name":"Mon","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_59a739a339b63","location":"Albania \/ Shqiperi","api_location":"Tirana","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[21,69.8],"today_humidity":73,"today_wind_speed":[1,0.6],"today_min":[21,69.8],"today_max":[21,69.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1504173600,"day_temp":[26,79],"day_name":"Thu","owm_day_index":1},{"timestamp":1504260000,"day_temp":[27,81],"day_name":"Fri","owm_day_index":2},{"timestamp":1504346400,"day_temp":[28,82],"day_name":"Sat","owm_day_index":3},{"timestamp":1504432800,"day_temp":[25,77],"day_name":"Sun","owm_day_index":4},{"timestamp":1504519200,"day_temp":[23,74],"day_name":"Mon","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lajmifundit.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lajmifundit.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59a739a339ec4"></textarea>
						<div id="td_live_css_uid_1_59a739a339ec4" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59a739a339ec4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59a739a339ec4");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>