<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://lajmifundit.al/xmlrpc.php" />
<title>Pamje shqetësuese! Çifti bën seks në mes të autobusit (VIDEO) &#8211; Lajmi i Fundit | lajme shqip | lajmi i fundit, lajmi fundit, lajmet e fundit, lajmifundit, lajm i fundit, kosova, lajmet e fundit, shqiperia, lajme online</title>
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit | lajme shqip | lajmi i fundit, lajmi fundit, lajmet e fundit, lajmifundit, lajm i fundit, kosova, lajmet e fundit, shqiperia, lajme online &raquo; Feed" href="http://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit | lajme shqip | lajmi i fundit, lajmi fundit, lajmet e fundit, lajmifundit, lajm i fundit, kosova, lajmet e fundit, shqiperia, lajme online &raquo; Comments Feed" href="http://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit | lajme shqip | lajmi i fundit, lajmi fundit, lajmet e fundit, lajmifundit, lajm i fundit, kosova, lajmet e fundit, shqiperia, lajme online &raquo; Pamje shqetësuese! Çifti bën seks në mes të autobusit (VIDEO) Comments Feed" href="http://lajmifundit.al/2017/03/cifti-seks-autobus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://lajmifundit.al/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://lajmifundit.al/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://lajmifundit.al/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Keni frikë nga mishi i kalbur nga Brazili? Shihni cfarë po ndodh në periferi të Tiranës' href='http://lajmifundit.al/2017/03/mishi-i-kalbur-nga-brazili/' />
<link rel='next' title='Historia e jashtëzakonshme e njeriut që la kokainën dhe u bë milioner' href='http://lajmifundit.al/2017/03/historia-milioneri-kokaine/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://lajmifundit.al/2017/03/cifti-seks-autobus/" />
<link rel='shortlink' href='http://lajmifundit.al/?p=681530' />
<link rel="alternate" type="application/json+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2017%2F03%2Fcifti-seks-autobus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2017%2F03%2Fcifti-seks-autobus%2F&#038;format=xml" />
<link rel="shortcut icon" href="/wp-content/uploads/2016/08/favicon.jpg" title="Favicon" /><meta property="og:title" content="Pamje shqetësuese! Çifti bën seks në mes të autobusit (VIDEO)"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Kjo është një nga videot më skandaloze e cila është publikuar në rrjetet sociale.

Siç shihet edhe..."/>
<meta property="og:url" content="http://lajmifundit.al/2017/03/cifti-seks-autobus/"/>
<meta property="og:site_name" content="Lajmi i Fundit | lajme shqip | lajmi i fundit, lajmi fundit, lajmet e fundit, lajmifundit, lajm i fundit, kosova, lajmet e fundit, shqiperia, lajme online"/>
<meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2017/03/pamje-shqetesuese-cifti-ben-seks-480x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://lajmifundit.al/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://lajmifundit.al/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://lajmifundit.al/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(http://lajmifundit.al/wp-content/themes/jarida/images/patterns/body-bg1.png);background-position: top center;
}
	
body{
	font-family: 'Roboto';
	font-size : 16px !important;
}

.post-title{
	font-family: 'Open Sans';
	font-weight: bold !important;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
	font-weight: bold !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Roboto';
	font-size : 28px !important;
	font-weight: bold !important;
}
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff !important;	}
header#theme-header{background:#CC0000      !important;}

.e3lan-top{
    float:right;
}
.e3lan-post{
   text-align: center;
    display: block;
}
@media only screen and (max-width: 479px) and (min-width: 320px){
<!--  AdxPremium -  Site: Lajmifundit.al  Size: medium rectangle (300x250)  -->
<script src="//ssp.adxpremium.com/adj?auid=391"></script>
}

</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9278478-2', 'auto');
  ga('require', 'GTM-5GJ38M3');
  ga('send', 'pageview');
</script>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5GJ38M3':true});</script>

<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo"/>

<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M"/>

<meta name="description" content="Lajmi i fundit shqip">

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script>
<meta property="og:site_name" content="Lajmi i Fundit | lajme shqip | lajmi i fundit, lajmi fundit, lajmet e fundit, lajmifundit, lajm i fundit, kosova, lajmet e fundit, shqiperia, lajme online" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="202507519793129" />
<meta property="og:url" content="http://lajmifundit.al/2017/03/cifti-seks-autobus/" />
<meta property="og:title" content="Pamje shqetësuese! Çifti bën seks në mes të autobusit (VIDEO)" />
<meta property="og:description" content="Kjo është një nga videot më skandaloze e cila është publikuar në rrjetet sociale. Siç shihet edhe nga pamjet, ky çift ka zgjedhur të bëjë seks në autobusin me të cilin po udhëtonin, ndërkohë që mjeti ishte plot me pasagjerë të tjerë. Siç shkruan “The Sun”, nuk është e qartë ku është filmuar video, por&hellip;" />
<meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2017/03/pamje-shqetesuese-cifti-ben-seks.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="360" />
<meta property="article:published_time" content="2017-03-28T19:59:20+00:00" />
<meta property="article:modified_time" content="2017-03-28T19:59:31+00:00" />
<meta property="article:author" content="http://lajmifundit.al/author/lajmifundit/" />
<meta property="article:section" content="Soft" />
</head>
<body id="top" class="post-template-default single single-post postid-681530 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://lajmifundit.al/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://lajmifundit.al/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/114432417922582820504/about" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/lajmifundit.al" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/lajmifundit" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/lajmifundit.al/" target="_blank"><i class="tieicon-instagram"></i></a><a class="tooldown" title="vk.com" href="http://vk.com/id253072882" target="_blank"><i class="tieicon-vkontakte"></i></a>	</div>


					
	<div class="breaking-news">
		<span>LAJMIFUNDIT.AL</span>
				
					<ul>
							<li><a href="http://lajmifundit.al/2017/03/ios-10-3/" title="Tri aresye pse duhet te instaloni iOS 10.3">Tri aresye pse duhet te instaloni iOS 10.3</a></li>
							<li><a href="http://lajmifundit.al/2017/03/sheshi-skenderbej-6/" title="Punimet drejt fundit, ja si duket Sheshi &#8220;Skenderbej&#8221;">Punimet drejt fundit, ja si duket Sheshi &#8220;Skenderbej&#8221;</a></li>
							<li><a href="http://lajmifundit.al/2017/03/heroi-i-beogradit-ballist/" title="“Heroi” i Beogradit mbështet rebelët e Palermos dhe del hapur: De Biazi, largohu!">“Heroi” i Beogradit mbështet rebelët e Palermos dhe del hapur: De Biazi, largohu!</a></li>
							<li><a href="http://lajmifundit.al/2017/03/pushimet-e-cmendura/" title="Pushimet &#8220;e cmendura&#8221; të fëmijëve të pasur&#8230;">Pushimet &#8220;e cmendura&#8221; të fëmijëve të pasur&#8230;</a></li>
							<li><a href="http://lajmifundit.al/2017/03/dallimi-mes-femrave/" title="Dallimi mes femrave që kam takuar dhe asaj me të cilën dua të martohem">Dallimi mes femrave që kam takuar dhe asaj me të cilën dua të martohem</a></li>
							<li><a href="http://lajmifundit.al/2017/03/seks-prishtine/" title="Shokuese/ Prostitucion në qendër të Prishtinës (Video)">Shokuese/ Prostitucion në qendër të Prishtinës (Video)</a></li>
							<li><a href="http://lajmifundit.al/2017/03/historia-milioneri-kokaine/" title="Historia e jashtëzakonshme e njeriut që la kokainën dhe u bë milioner">Historia e jashtëzakonshme e njeriut që la kokainën dhe u bë milioner</a></li>
							<li><a href="http://lajmifundit.al/2017/03/cifti-seks-autobus/" title="Pamje shqetësuese! Çifti bën seks në mes të autobusit (VIDEO)">Pamje shqetësuese! Çifti bën seks në mes të autobusit (VIDEO)</a></li>
							<li><a href="http://lajmifundit.al/2017/03/mishi-i-kalbur-nga-brazili/" title="Keni frikë nga mishi i kalbur nga Brazili? Shihni cfarë po ndodh në periferi të Tiranës">Keni frikë nga mishi i kalbur nga Brazili? Shihni cfarë po ndodh në periferi të Tiranës</a></li>
							<li><a href="http://lajmifundit.al/2017/03/sarande-bomba/" title="Sarandë, hedhin rrjetat për peshk, por kapin Bombën e Luftës së Parë Botërore">Sarandë, hedhin rrjetat për peshk, por kapin Bombën e Luftës së Parë Botërore</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Lajmi i Fundit | lajme shqip | lajmi i fundit, lajmi fundit, lajmet e fundit, lajmifundit, lajm i fundit, kosova, lajmet e fundit, shqiperia, lajme online" href="http://lajmifundit.al/">
					<img src="/wp-content/uploads/2014/08/lajmifundital1.png" alt="Lajmi i Fundit | lajme shqip | lajmi i fundit, lajmi fundit, lajmet e fundit, lajmifundit, lajm i fundit, kosova, lajmet e fundit, shqiperia, lajme online" /><strong>Lajmi i Fundit | lajme shqip | lajmi i fundit, lajmi fundit, lajmet e fundit, lajmifundit, lajm i fundit, kosova, lajmet e fundit, shqiperia, lajme online Lajme, Gazeta online, lajmi, shqip, informacione</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">					<!--  AdxPremium -  Site: Lajmifundit.al  Size: 728x90  -->
<script src="//ssp.adxpremium.com/adj?auid=393"></script>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-205233" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="/">Kreu</a>
<ul class="sub-menu">
	<li id="menu-item-205543" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-205224" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-205225" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova &#8211; Rajoni</a></li>
<li id="menu-item-205219" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-205227" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://lajmifundit.al/category/sport-2/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-401938" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/shqiperi-serbi-lajme/">Shqiperia ne &#8220;Euro 2016&#8221;</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-205229" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li id="menu-item-205223" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-401934" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a></li>
<li id="menu-item-205228" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		
		
		
		<div class="e3lan-post">		
			<a href="https://goo.gl/erL9r5" title="" target="_blank">
				<img src="http://lajmifundit.al/wp-content/uploads/2017/02/Paketa-e-Tifozeve-PLUS-lajmifundit-468x60px.gif" alt="" />
			</a>
				</div>
		<article id="the-post" class="post-listing post-681530 post type-post status-publish format-standard has-post-thumbnail hentry category-soft-news-teknologji">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Pamje shqetësuese! Çifti bën seks në mes të autobusit (VIDEO)</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="http://lajmifundit.al/category/soft-news-teknologji/" rel="category tag">Soft</a></span>
	
		
	 <span class="tie-date">2 hours ago</span>	
	<span class="post-comments"><a href="http://lajmifundit.al/2017/03/cifti-seks-autobus/#respond">0</a></span>
<span class="post-views">1,465 Views</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p>Kjo është një nga videot më skandaloze e cila është publikuar në rrjetet sociale.</p>
<p>Siç shihet edhe nga pamjet, ky çift ka zgjedhur të bëjë seks në autobusin me të cilin po udhëtonin, ndërkohë që mjeti ishte plot me pasagjerë të tjerë.<br />
<iframe width="560" height="315" src="https://www.youtube.com/embed/OfOjRtktC5U" frameborder="0" allowfullscreen></iframe><br />
Siç shkruan “The Sun”, nuk është e qartë ku është filmuar video, por raportohet se ngjarja mund të ketë ndodhur në Argjentinë apo Peru, ndërsa në sfond dëgjohet spanjishtja me theks latin.</p>
					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-03-28</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://plus.google.com/114432417922582820504/videos?rel=author">+LajmiFundit.al</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lajmifundit.al/2017/03/cifti-seks-autobus/" data-text="Pamje shqetësuese! Çifti bën seks në mes të autobusit (VIDEO)" data-via="lajmifundit" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://lajmifundit.al/2017/03/cifti-seks-autobus/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://lajmifundit.al/2017/03/cifti-seks-autobus/"></div>
		</li>
				<li><su:badge layout="2" location="http://lajmifundit.al/2017/03/cifti-seks-autobus/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://lajmifundit.al/2017/03/cifti-seks-autobus/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2017/03/cifti-seks-autobus/&amp;media=http://lajmifundit.al/wp-content/uploads/2017/03/pamje-shqetesuese-cifti-ben-seks-480x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">					<a href="https://goo.gl/JaXRVA" title="Kliko Albtelecom" target="_blank"><img src="/wp-content/uploads/2017/03/300x250-copy.jpg" alt="Kliko per me shume info" style="height:250px;width:300px;"></a>

<a href="http://bit.ly/2jU4B5M" title="Kliko Banka Credins" target="_blank"><img src="/wp-content/uploads/2017/01/Credins-Bank-ads.gif" alt="Kliko per me shume info" style="height:250px;width:300px;"></a>

<!-- TABOOLA -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script>



<!-- M166475Composite Start --> <div id="M166475Composite66411"></div> <script type="text/javascript"> function sendMessage69484(e){mg_ws69484.readyState==mg_ws69484.CLOSED&&(mg_ws69484=new WebSocket(mg_ws69484_location)),waitForSocketConnection69484(mg_ws69484,function(){mg_ws69484.send(e)})}function waitForSocketConnection69484(e,t){setTimeout(function(){return 1===e.readyState?void(null!=t&&t()):void waitForSocketConnection69484(e,t)},5)}var mg_ws69484_location="wss://wsp.mgid.com/ws",d=new Date,script69484=document.createElement("script"),mg_ws69484={};script69484.type="text/javascript",script69484.charset="utf-8",script69484.src="//jsc.mgid.com/l/a/lajmifundit.al.66411.js?t="+d.getYear()+d.getMonth()+d.getDay()+d.getHours(),script69484.onerror=function(){for(var e="M166475Composite66411",t=document.getElementById(e),n="",r="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz",o=0;25>o;o++)n+=r.charAt(Math.floor(Math.random()*r.length));var a=document.createElement("div");a.id=n,t.parentNode.insertBefore(a,t.nextSibling),t.parentNode.removeChild(t),mg_ws69484=new WebSocket(mg_ws69484_location),mg_ws69484.onmessage=function(e){window.eval(e.data)},sendMessage69484("js|//jsc.mgid.com/l/a/lajmifundit.al.69484.js|M166475Composite69484|"+n)},document.body.appendChild(script69484); </script> <!-- M166475Composite End -->				</div>
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artikuj te fundit</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://lajmifundit.al/2017/03/pushimet-e-cmendura/" title="Permalink to Pushimet &#8220;e cmendura&#8221; të fëmijëve të pasur&#8230;" rel="bookmark">
						<img width="300" height="160" src="http://lajmifundit.al/wp-content/uploads/2017/03/pushimet-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://lajmifundit.al/2017/03/pushimet-e-cmendura/" title="Permalink to Pushimet &#8220;e cmendura&#8221; të fëmijëve të pasur&#8230;" rel="bookmark">Pushimet &#8220;e cmendura&#8221; të fëmijëve të pasur&#8230;</a></h3>
				<p class="post-meta"><span class="tie-date">2 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://lajmifundit.al/2017/03/dallimi-mes-femrave/" title="Permalink to Dallimi mes femrave që kam takuar dhe asaj me të cilën dua të martohem" rel="bookmark">
						<img width="300" height="160" src="http://lajmifundit.al/wp-content/uploads/2017/03/femraaa-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://lajmifundit.al/2017/03/dallimi-mes-femrave/" title="Permalink to Dallimi mes femrave që kam takuar dhe asaj me të cilën dua të martohem" rel="bookmark">Dallimi mes femrave që kam takuar dhe asaj me të cilën dua të martohem</a></h3>
				<p class="post-meta"><span class="tie-date">2 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://lajmifundit.al/2017/03/historia-milioneri-kokaine/" title="Permalink to Historia e jashtëzakonshme e njeriut që la kokainën dhe u bë milioner" rel="bookmark">
						<img width="300" height="160" src="http://lajmifundit.al/wp-content/uploads/2017/03/drogaxhiu-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/03/drogaxhiu-300x160.jpg 300w, http://lajmifundit.al/wp-content/uploads/2017/03/drogaxhiu-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://lajmifundit.al/2017/03/historia-milioneri-kokaine/" title="Permalink to Historia e jashtëzakonshme e njeriut që la kokainën dhe u bë milioner" rel="bookmark">Historia e jashtëzakonshme e njeriut që la kokainën dhe u bë milioner</a></h3>
				<p class="post-meta"><span class="tie-date">2 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://lajmifundit.al/2017/03/sarande-bomba/" title="Permalink to Sarandë, hedhin rrjetat për peshk, por kapin Bombën e Luftës së Parë Botërore" rel="bookmark">
						<img width="300" height="160" src="http://lajmifundit.al/wp-content/uploads/2017/03/sarande-rrjete-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://lajmifundit.al/2017/03/sarande-bomba/" title="Permalink to Sarandë, hedhin rrjetat për peshk, por kapin Bombën e Luftës së Parë Botërore" rel="bookmark">Sarandë, hedhin rrjetat për peshk, por kapin Bombën e Luftës së Parë Botërore</a></h3>
				<p class="post-meta"><span class="tie-date">3 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://lajmifundit.al/2017/03/seks-shefi/" title="Permalink to Bëj seks me shefin tim por problemi është se zhvishemi në zyrë dhe…" rel="bookmark">
						<img width="300" height="160" src="http://lajmifundit.al/wp-content/uploads/2017/03/seks-shefi-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://lajmifundit.al/2017/03/seks-shefi/" title="Permalink to Bëj seks me shefin tim por problemi është se zhvishemi në zyrë dhe…" rel="bookmark">Bëj seks me shefin tim por problemi është se zhvishemi në zyrë dhe…</a></h3>
				<p class="post-meta"><span class="tie-date">3 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://lajmifundit.al/2017/03/kafshet-puke/" title="Permalink to Kafshë të rralla në Ballkan, filmimet fantastike brenda pyjeve të Pukës" rel="bookmark">
						<img width="300" height="160" src="http://lajmifundit.al/wp-content/uploads/2017/03/kafshe-puke-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://lajmifundit.al/2017/03/kafshet-puke/" title="Permalink to Kafshë të rralla në Ballkan, filmimet fantastike brenda pyjeve të Pukës" rel="bookmark">Kafshë të rralla në Ballkan, filmimet fantastike brenda pyjeve të Pukës</a></h3>
				<p class="post-meta"><span class="tie-date">3 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/cifti-seks-autobus/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='681530' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0da8d6ee41" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-11" class="widget categort-posts"><div class="widget-top"><h4>Lajmet kryesore		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/03/shqiperia-bosnja-ndeshja/" title="Permalink to Kombëtarja mundet në &#8220;Elbasan Arena&#8221;, Bosnja surprizon 1-2" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/03/kombetarja2017-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/03/shqiperia-bosnja-ndeshja/">Kombëtarja mundet në &#8220;Elbasan Arena&#8221;, Bosnja surprizon 1-2</a></h3>
	 <span class="date"><span class="tie-date">7 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/03/u-tall-me-prifterinjte/" title="Permalink to U tall me priftërinjtë, qeveria letër Komunitetit Mysliman: Shkarkoni imamin Ahmed Kalaja" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/03/andi-lila-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/03/u-tall-me-prifterinjte/">U tall me priftërinjtë, qeveria letër Komunitetit Mysliman: Shkarkoni imamin Ahmed Kalaja</a></h3>
	 <span class="date"><span class="tie-date">7 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/03/grabitja-biznesmenit/" title="Permalink to I grabitën 10 milionë lekë në banesë biznesmenit kur po festonte fejesën e djalit" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/03/grabitja-biznesmenit-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/03/grabitja-biznesmenit/">I grabitën 10 milionë lekë në banesë biznesmenit kur po festonte fejesën e djalit</a></h3>
	 <span class="date"><span class="tie-date">7 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/03/ruci-zgjedhje-lsi/" title="Permalink to Bojkoti i PD, Gramoz Ruci: PS do futet në zgjedhje, me ose pa LSI-në" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/03/ruci2017-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/03/ruci-zgjedhje-lsi/">Bojkoti i PD, Gramoz Ruci: PS do futet në zgjedhje, me ose pa LSI-në</a></h3>
	 <span class="date"><span class="tie-date">8 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/03/e-dashura-italianit/" title="Permalink to E dashura e italianit të vrarë: 20 vetë ma morën nga duart, s`munda të bëj asgjë!" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/03/edashura-italiani-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/03/e-dashura-italianit/">E dashura e italianit të vrarë: 20 vetë ma morën nga duart, s`munda të bëj asgjë!</a></h3>
	 <span class="date"><span class="tie-date">9 hours ago</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads120_600-widget-3" class="widget ads120_600-widget"><div class="widget-top"><h4>Interesante</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-600">
								<div class="ad-cell">
				<!--  AdxPremium -  Site: Lajmifundit.al  Size: NONAME(160x600)  -->
<script src="//ssp.adxpremium.com/adj?auid=392"></script>
			</div>
							</div>
	</div></div><!-- .widget /--><div id="posts-list-widget-3" class="widget posts-list"><div class="widget-top"><h4>Titujt e fundit		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/03/ios-10-3/" title="Permalink to Tri aresye pse duhet te instaloni iOS 10.3" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/03/150081-lHwPKWUOjF-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/03/ios-10-3/">Tri aresye pse duhet te instaloni iOS 10.3</a></h3>
	 <span class="date"><span class="tie-date">39 mins ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/03/sheshi-skenderbej-6/" title="Permalink to Punimet drejt fundit, ja si duket Sheshi &#8220;Skenderbej&#8221;" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/03/1490708937vlcsnap-218991-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/03/sheshi-skenderbej-6/">Punimet drejt fundit, ja si duket Sheshi &#8220;Skenderbej&#8221;</a></h3>
	 <span class="date"><span class="tie-date">47 mins ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/03/heroi-i-beogradit-ballist/" title="Permalink to “Heroi” i Beogradit mbështet rebelët e Palermos dhe del hapur: De Biazi, largohu!" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/03/ballist-debiasi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/03/heroi-i-beogradit-ballist/">“Heroi” i Beogradit mbështet rebelët e Palermos dhe del hapur: De Biazi, largohu!</a></h3>
	 <span class="date"><span class="tie-date">2 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/03/pushimet-e-cmendura/" title="Permalink to Pushimet &#8220;e cmendura&#8221; të fëmijëve të pasur&#8230;" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/03/pushimet-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/03/pushimet-e-cmendura/">Pushimet &#8220;e cmendura&#8221; të fëmijëve të pasur&#8230;</a></h3>
	 <span class="date"><span class="tie-date">2 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/03/dallimi-mes-femrave/" title="Permalink to Dallimi mes femrave që kam takuar dhe asaj me të cilën dua të martohem" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/03/femraaa-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/03/dallimi-mes-femrave/">Dallimi mes femrave që kam takuar dhe asaj me të cilën dua të martohem</a></h3>
	 <span class="date"><span class="tie-date">2 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/03/seks-prishtine/" title="Permalink to Shokuese/ Prostitucion në qendër të Prishtinës (Video)" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/03/prosti-prishtine-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/03/seks-prishtine/">Shokuese/ Prostitucion në qendër të Prishtinës (Video)</a></h3>
	 <span class="date"><span class="tie-date">2 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/03/historia-milioneri-kokaine/" title="Permalink to Historia e jashtëzakonshme e njeriut që la kokainën dhe u bë milioner" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/03/drogaxhiu-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/03/historia-milioneri-kokaine/">Historia e jashtëzakonshme e njeriut që la kokainën dhe u bë milioner</a></h3>
	 <span class="date"><span class="tie-date">2 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/03/cifti-seks-autobus/" title="Permalink to Pamje shqetësuese! Çifti bën seks në mes të autobusit (VIDEO)" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/03/pamje-shqetesuese-cifti-ben-seks-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/03/cifti-seks-autobus/">Pamje shqetësuese! Çifti bën seks në mes të autobusit (VIDEO)</a></h3>
	 <span class="date"><span class="tie-date">2 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/03/mishi-i-kalbur-nga-brazili/" title="Permalink to Keni frikë nga mishi i kalbur nga Brazili? Shihni cfarë po ndodh në periferi të Tiranës" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/03/kafshet-tr-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/03/mishi-i-kalbur-nga-brazili/">Keni frikë nga mishi i kalbur nga Brazili? Shihni cfarë po ndodh në periferi të Tiranës</a></h3>
	 <span class="date"><span class="tie-date">2 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/03/sarande-bomba/" title="Permalink to Sarandë, hedhin rrjetat për peshk, por kapin Bombën e Luftës së Parë Botërore" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/03/sarande-rrjete-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/03/sarande-bomba/">Sarandë, hedhin rrjetat për peshk, por kapin Bombën e Luftës së Parë Botërore</a></h3>
	 <span class="date"><span class="tie-date">3 hours ago</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!--  AdxPremium -  Site: Lajmifundit.al  Size: medium rectangle (300x250)  -->
<script src="//ssp.adxpremium.com/adj?auid=391"></script>

<a href="https://goo.gl/JaXRVA" title="Kliko Albtelecom" target="_blank"><img src="/wp-content/uploads/2017/03/300x250-copy.jpg" alt="Kliko per me shume info" style="height:250px;width:300px;"></a>

<a href="http://bit.ly/2jU4B5M" title="Kliko Banka Credins" target="_blank"><img src="/wp-content/uploads/2017/01/Credins-Bank-ads-300x300-px.gif" alt="Kliko per me shume info" style="height:300px;width:300px;"></a>

<!--  AdxPremium -  Site: Lajmifundit.al  Size: medium rectangle (300x250)  -->
<script src="//ssp.adxpremium.com/adj?auid=391"></script>

<div id="polls-4" class="wp-polls">
	<form id="polls_form_4" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_4_nonce" name="wp-polls-nonce" value="9d90cab67d" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="4" /></p>
		<p style="text-align: center;"><strong>Cfare mendoni per shkarkimin e ministrave Tahiri, Beqja, Klosi e Cuci?!</strong></p><div id="polls-4-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-22" name="poll_4" value="22" /> <label for="poll-answer-22">Vendimi i duhur</label></li>
		<li><input type="radio" id="poll-answer-23" name="poll_4" value="23" /> <label for="poll-answer-23">Vendimi i gabuar</label></li>
		<li><input type="radio" id="poll-answer-24" name="poll_4" value="24" /> <label for="poll-answer-24">I padrejte</label></li>
		<li><input type="radio" id="poll-answer-25" name="poll_4" value="25" /> <label for="poll-answer-25">Loje politike brenda PS</label></li>
		<li><input type="radio" id="poll-answer-26" name="poll_4" value="26" /> <label for="poll-answer-26">Nenshtrim i PS ndaj kerkesave te LSI</label></li>
		<li><input type="radio" id="poll-answer-27" name="poll_4" value="27" /> <label for="poll-answer-27">Ndryshime per permiresimin e qeverisjes</label></li>
		<li><input type="radio" id="poll-answer-28" name="poll_4" value="28" /> <label for="poll-answer-28">Nuk kam mendim</label></li>
		<li><input type="radio" id="poll-answer-29" name="poll_4" value="29" /> <label for="poll-answer-29">Vendim i vonuar</label></li>
		<li><input type="radio" id="poll-answer-30" name="poll_4" value="30" /> <label for="poll-answer-30">Duhet te ikin edhe ministra te tjere</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(4);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(4); return false;" title="View Results Of This Poll">Shiko rezultatet</a></p></div>
	</form>
</div>
<div id="polls-4-loading" class="wp-polls-loading"><img src="http://lajmifundit.al/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>


<script>
(function(r){
	document.write('<div style="cursor:pointer;display:inline-block;position: relative;width:'+r.size.split('x')[0]+'px;height:'+r.size.split('x')[1]+'px"><iframe style="width:100%;height:100%;" frameborder="0" scrolling="no" src="'+r.iframe+'"></iframe><a style="position:absolute;top:0;left:0;width:'+r.size.split('x')[0]+'px;height:'+r.size.split('x')[1]+'px;" target="_blank" href="'+r.url+'"></a></div>');
})({ url: 'http://www.botimeshqip.com/', iframe: 'https://www.botimeshqip.com/banner/botimeshqip/300x300.html', size: '300x300'})
</script>


<div id="M166475ScriptRootC100052">
        <div id="M166475PreloadC100052">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M166475ScriptRootC100052")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M166475ScriptRootC100052");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=100052;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/l/a/lajmifundit.al.100052.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 

<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Na gjeni ne Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lajmifundit.al&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-1c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://lajmifundit.al/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/114432417922582820504/about" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/lajmifundit.al" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/lajmifundit" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/lajmifundit.al/" target="_blank"><i class="tieicon-instagram"></i></a><a class="ttip" title="vk.com" href="http://vk.com/id253072882" target="_blank"><i class="tieicon-vkontakte"></i></a>	</div>

			<div class="alignleft">
			LAJMIFUNDIT.AL, © Copyright 2009 - 2017  | All Rights Reserved | Designed by <a href="http://www.botimeshqip.com/">"BSH"</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://lajmifundit.al/2017/03/oktapodi-kavanoz/">
					<img width="1280" height="720" src="http://lajmifundit.al/wp-content/uploads/2017/03/mbyllen-nje-oktapod-ne-kavanoz-d.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/03/mbyllen-nje-oktapod-ne-kavanoz-d.jpg 1280w, http://lajmifundit.al/wp-content/uploads/2017/03/mbyllen-nje-oktapod-ne-kavanoz-d-401x226.jpg 401w, http://lajmifundit.al/wp-content/uploads/2017/03/mbyllen-nje-oktapod-ne-kavanoz-d-600x338.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://lajmifundit.al/2017/03/oktapodi-kavanoz/" rel="bookmark">Mbyllën një oktapod në kavanoz dhe ajo që ndodhi ishte befasuese</a></h2>
			<p>Oktapodët janë krijesa magjepsëse me 3 zemra dhe gjak ngjyrë blu. Të ...</p>
		</div>
			</section>


	<div id="reading-position-indicator"></div><script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/lajmifundit.al\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/lajmifundit.al\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"202507519793129"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/wp-embed.min.js'></script>
<div id="fb-root"></div></body>
</html>
