<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://lajmifundit.al/xmlrpc.php" />
<title>Përballja me Italinë, De Biazi: Shpresoj që ata të gabojnë &#8211; Lajmi i Fundit, Lajmet e fundit</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit, Lajmet e fundit &raquo; Feed" href="http://lajmifundit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit, Lajmet e fundit &raquo; Comments Feed" href="http://lajmifundit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit, Lajmet e fundit &raquo; Përballja me Italinë, De Biazi: Shpresoj që ata të gabojnë Comments Feed" href="http://lajmifundit.al/2017/02/de-biasi-italia-4/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://lajmifundit.al/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://lajmifundit.al/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://lajmifundit.al/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-9278478-2']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://lajmifundit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lajmifundit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lajmifundit.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lajmi i fundit, atentat në qendër të Laçit, ja kush është i riu që mbeti i plagosur' href='http://lajmifundit.al/2017/02/lajmi-fundit-atentat/' />
<link rel='next' title='Hashim Thaçi shkon në Bruksel për të kërkuar liberalizimin e vizave' href='http://lajmifundit.al/2017/02/thaci-bruksel-4/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://lajmifundit.al/2017/02/de-biasi-italia-4/" />
<link rel='shortlink' href='http://lajmifundit.al/?p=663939' />
<link rel="alternate" type="application/json+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2017%2F02%2Fde-biasi-italia-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2017%2F02%2Fde-biasi-italia-4%2F&#038;format=xml" />
<link rel="shortcut icon" href="/wp-content/uploads/2016/08/favicon.jpg" title="Favicon" /><meta property="og:title" content="Përballja me Italinë, De Biazi: Shpresoj që ata të gabojnë"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Trajneri i kombëtares shqiptare, Xhani De Biasi ka folur për takimin mes Italisë dhe Shqipërisë më 2..."/>
<meta property="og:url" content="http://lajmifundit.al/2017/02/de-biasi-italia-4/"/>
<meta property="og:site_name" content="Lajmi i Fundit, Lajmet e fundit"/>
<meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2016/08/debiasi.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://lajmifundit.al/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://lajmifundit.al/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://lajmifundit.al/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(http://lajmifundit.al/wp-content/themes/jarida/images/patterns/body-bg1.png);background-position: top center;
}
	
body{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 15px !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: "Arial Black", Gadget, sans-serif;
	font-size : 27px !important;
}
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff !important;	}
header#theme-header{background:#CC0000      !important;}

.e3lan-top{
    float:right;
}
.e3lan-post{
   text-align: center;
    display: block;
}

</style>
<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo"/>

<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M"/>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script>

<meta name="Lajmi Fundit" content="Lajmi_Fundit">


<!-- FORCE HTTPS -->
<script>
//var diti = window.location.href;
//if (diti.indexOf('http:') === 0) {
//    window.location.href = diti.replace(/^http/, 'https')
//}
</script>
</head>
<body id="top" class="post-template-default single single-post postid-663939 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://lajmifundit.al/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://lajmifundit.al/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/114432417922582820504/about" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/lajmifundit.al" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/lajmifundit" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/lajmifundit.al/" target="_blank"><i class="tieicon-instagram"></i></a><a class="tooldown" title="vk.com" href="http://vk.com/id253072882" target="_blank"><i class="tieicon-vkontakte"></i></a>	</div>


					
	<div class="breaking-news">
		<span>LAJMIFUNDIT.AL</span>
				
					<ul>
							<li><a href="http://lajmifundit.al/2017/02/detaje-capja/" title="Detaje, si e tradhtuan shenjat e gishtave atentatorin e fisit Çapja">Detaje, si e tradhtuan shenjat e gishtave atentatorin e fisit Çapja</a></li>
							<li><a href="http://lajmifundit.al/2017/02/tmerri-i-gjyqtareve/" title="Tmerri i gjyqtarëve e prokurorëve, misioni ndërkombëtar që do hartojë &#8216;listën e zezë&#8221;">Tmerri i gjyqtarëve e prokurorëve, misioni ndërkombëtar që do hartojë &#8216;listën e zezë&#8221;</a></li>
							<li><a href="http://lajmifundit.al/2017/02/bateri/" title="Studiuesit po punojnë për baterinë që të gjithë duam">Studiuesit po punojnë për baterinë që të gjithë duam</a></li>
							<li><a href="http://lajmifundit.al/2017/02/reali-shenjester/" title="Reali vë në shënjestër portierin e Totenhamit">Reali vë në shënjestër portierin e Totenhamit</a></li>
							<li><a href="http://lajmifundit.al/2017/02/serbi-ballkanin/" title="Deklarata/ &#8220;Shkëmbimi i territorit Kosovë- Serbi do të destabilizonte Ballkanin&#8221;">Deklarata/ &#8220;Shkëmbimi i territorit Kosovë- Serbi do të destabilizonte Ballkanin&#8221;</a></li>
							<li><a href="http://lajmifundit.al/2017/02/hasanpapaj-capja/" title="E identifikuan kamerat, fotoja e të arrestuarit pë dy atentatet ndaj fisit Capja">E identifikuan kamerat, fotoja e të arrestuarit pë dy atentatet ndaj fisit Capja</a></li>
							<li><a href="http://lajmifundit.al/2017/02/thaci-bruksel-4/" title="Hashim Thaçi shkon në Bruksel për të kërkuar liberalizimin e vizave">Hashim Thaçi shkon në Bruksel për të kërkuar liberalizimin e vizave</a></li>
							<li><a href="http://lajmifundit.al/2017/02/de-biasi-italia-4/" title="Përballja me Italinë, De Biazi: Shpresoj që ata të gabojnë">Përballja me Italinë, De Biazi: Shpresoj që ata të gabojnë</a></li>
							<li><a href="http://lajmifundit.al/2017/02/lajmi-fundit-atentat/" title="Lajmi i fundit, atentat në qendër të Laçit, ja kush është i riu që mbeti i plagosur">Lajmi i fundit, atentat në qendër të Laçit, ja kush është i riu që mbeti i plagosur</a></li>
							<li><a href="http://lajmifundit.al/2017/02/tradhti-moter/" title="&#8220;Të kam tradhëtuar me motrën tënde&#8221;, burri i shkruan letër gruas, por përgjigjia që merr e lë pa fjalë">&#8220;Të kam tradhëtuar me motrën tënde&#8221;, burri i shkruan letër gruas, por përgjigjia që merr e lë pa fjalë</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Lajmi i Fundit, Lajmet e fundit" href="http://lajmifundit.al/">
					<img src="/wp-content/uploads/2014/08/lajmifundital1.png" alt="Lajmi i Fundit, Lajmet e fundit" /><strong>Lajmi i Fundit, Lajmet e fundit Lajme, Gazeta online, lajmi, shqip, informacione</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">					<script type="text/javascript">
var ad_idzone = "2448197",
	 ad_width = "468",
	 ad_height = "60";
</script>
<script type="text/javascript" src="https://ads.exdynsrv.com/ads.js"></script>
<noscript><a href="http://main.exdynsrv.com/img-click.php?idzone=2448197" target="_blank"><img src="https://syndication.exdynsrv.com/ads-iframe-display.php?idzone=2448197&output=img&type=468x60" width="468" height="60"></a></noscript>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-205233" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="/">Kreu</a>
<ul class="sub-menu">
	<li id="menu-item-205543" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-205224" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-205225" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova &#8211; Rajoni</a></li>
<li id="menu-item-205219" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-205227" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="http://lajmifundit.al/category/sport-2/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-401938" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/shqiperi-serbi-lajme/">Shqiperia ne &#8220;Euro 2016&#8221;</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-205229" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP</a>
<ul class="sub-menu">
	<li id="menu-item-205223" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-401934" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a>
<ul class="sub-menu">
	<li id="menu-item-205228" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		
		
		
		<div class="e3lan-post">		
			<a href="http://plus.al/aktivizimi-i-numrit-500-leke" title="" target="_blank">
				<img src="/wp-content/uploads/2017/01/aktivizime-lajmifundit-468x60px.gif" alt="" />
			</a>
				</div>
		<article id="the-post" class="post-listing post-663939 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-2">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Përballja me Italinë, De Biazi: Shpresoj që ata të gabojnë</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="http://lajmifundit.al/category/sport-2/" rel="category tag">Sport</a></span>
	
		
	 <span class="tie-date">1 hour ago</span>	
	<span class="post-comments"><a href="http://lajmifundit.al/2017/02/de-biasi-italia-4/#respond">0</a></span>
<span class="post-views">299 Views</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p><img class="alignleft size-full wp-image-606288" src="http://lajmifundit.al/wp-content/uploads/2016/08/debiasi.jpg" alt="" width="440" height="286" srcset="http://lajmifundit.al/wp-content/uploads/2016/08/debiasi.jpg 440w, http://lajmifundit.al/wp-content/uploads/2016/08/debiasi-300x195.jpg 300w, http://lajmifundit.al/wp-content/uploads/2016/08/debiasi-400x260.jpg 400w" sizes="(max-width: 440px) 100vw, 440px" />Trajneri i kombëtares shqiptare, Xhani De Biasi ka folur për takimin mes Italisë dhe Shqipërisë më 24 mars në Palermo.</p>
<p>“Unë uroj shumë që Italia të bëjë mirë në këto eliminatore si italian që jam, megjithatë shpresoj më shumë që të gabojë vetëm në dy ndeshjet që do të ketë me ne, në muajin mars dhe më pas në ndeshjen e kthimit. A do t’i këndoj të dyja himnet? Italianin e kam më të thjeshtë, pasi i di fjalët. Ndërsa për atë shqiptar kam nevojë për pak karaoke”, u shpreh De Biasi.</p>
<p>De Biasi thotë se i intereson që kombëtarja të bëjë një paraqitje dinjitoze.</p>
<p>“Fubollistët shqiptarë që luajnë në Itali kanë një motivim më shumë për këtë sfidë. Do të kemi përballë një skuadër të jashtëzakonshme, që kërkon të kualifikohet në Botëror. Ne do të kemi vetëm katër ditë për ta përgatitur këtë ndeshje; është një kohë e shkurtër, por do të bëjmë maksimumin. A do të isha i kënaqur me një barazim? Unë do të isha i kënaqur nëse luajmë mirë, bëjmë një paraqitje pozitive dhe mbi të gjitha dinjitoze, pastaj rezultatin le t’ia lëmë fushës së lojës”.</p>
					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-02-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://plus.google.com/114432417922582820504/about?rel=author">+editor2001</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lajmifundit.al/2017/02/de-biasi-italia-4/" data-text="Përballja me Italinë, De Biazi: Shpresoj që ata të gabojnë" data-via="lajmifundit" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://lajmifundit.al/2017/02/de-biasi-italia-4/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://lajmifundit.al/2017/02/de-biasi-italia-4/"></div>
		</li>
				<li><su:badge layout="2" location="http://lajmifundit.al/2017/02/de-biasi-italia-4/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://lajmifundit.al/2017/02/de-biasi-italia-4/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2017/02/de-biasi-italia-4/&amp;media=http://lajmifundit.al/wp-content/uploads/2016/08/debiasi.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">					<a href="https://goo.gl/2QlL75" title="Kliko Albtelecom" target="_blank"><img src="/wp-content/uploads/2017/01/300x250.jpg" alt="Kliko per me shume info" style="height:250px;width:300px;"></a>

<a href="http://bit.ly/2jU4B5M" title="Kliko Banka Credins" target="_blank"><img src="/wp-content/uploads/2017/01/Credins-Bank-ads.gif" alt="Kliko per me shume info" style="height:250px;width:300px;"></a>




<!-- TABOOLA -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script>



<!-- M166475Composite Start --> <div id="M166475Composite66411"></div> <script type="text/javascript"> function sendMessage69484(e){mg_ws69484.readyState==mg_ws69484.CLOSED&&(mg_ws69484=new WebSocket(mg_ws69484_location)),waitForSocketConnection69484(mg_ws69484,function(){mg_ws69484.send(e)})}function waitForSocketConnection69484(e,t){setTimeout(function(){return 1===e.readyState?void(null!=t&&t()):void waitForSocketConnection69484(e,t)},5)}var mg_ws69484_location="wss://wsp.mgid.com/ws",d=new Date,script69484=document.createElement("script"),mg_ws69484={};script69484.type="text/javascript",script69484.charset="utf-8",script69484.src="//jsc.mgid.com/l/a/lajmifundit.al.66411.js?t="+d.getYear()+d.getMonth()+d.getDay()+d.getHours(),script69484.onerror=function(){for(var e="M166475Composite66411",t=document.getElementById(e),n="",r="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz",o=0;25>o;o++)n+=r.charAt(Math.floor(Math.random()*r.length));var a=document.createElement("div");a.id=n,t.parentNode.insertBefore(a,t.nextSibling),t.parentNode.removeChild(t),mg_ws69484=new WebSocket(mg_ws69484_location),mg_ws69484.onmessage=function(e){window.eval(e.data)},sendMessage69484("js|//jsc.mgid.com/l/a/lajmifundit.al.69484.js|M166475Composite69484|"+n)},document.body.appendChild(script69484); </script> <!-- M166475Composite End -->				</div>
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artikuj te fundit</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://lajmifundit.al/2017/02/reali-shenjester/" title="Permalink to Reali vë në shënjestër portierin e Totenhamit" rel="bookmark">
						<img width="300" height="160" src="http://lajmifundit.al/wp-content/uploads/2016/12/ramos-real-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://lajmifundit.al/2017/02/reali-shenjester/" title="Permalink to Reali vë në shënjestër portierin e Totenhamit" rel="bookmark">Reali vë në shënjestër portierin e Totenhamit</a></h3>
				<p class="post-meta"><span class="tie-date">17 mins ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://lajmifundit.al/2017/02/mesazhi-memushaj/" title="Permalink to Humbi dy fëmijët ende pa lindur, futbollisti i kombëtares gjen forcë për këtë mesazh" rel="bookmark">
						<img width="300" height="160" src="http://lajmifundit.al/wp-content/uploads/2016/11/memushaj-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://lajmifundit.al/2017/02/mesazhi-memushaj/" title="Permalink to Humbi dy fëmijët ende pa lindur, futbollisti i kombëtares gjen forcë për këtë mesazh" rel="bookmark">Humbi dy fëmijët ende pa lindur, futbollisti i kombëtares gjen forcë për këtë mesazh</a></h3>
				<p class="post-meta"><span class="tie-date">2 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://lajmifundit.al/2017/02/italia-de-biasi/" title="Permalink to Cmimi surprizë, Italia i bën trajnerit të Shqipërisë De Biasi, nderimin më të lartë" rel="bookmark">
						<img width="300" height="160" src="http://lajmifundit.al/wp-content/uploads/2017/02/debiasi-cmimi-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://lajmifundit.al/2017/02/italia-de-biasi/" title="Permalink to Cmimi surprizë, Italia i bën trajnerit të Shqipërisë De Biasi, nderimin më të lartë" rel="bookmark">Cmimi surprizë, Italia i bën trajnerit të Shqipërisë De Biasi, nderimin më të lartë</a></h3>
				<p class="post-meta"><span class="tie-date">2 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://lajmifundit.al/2017/02/pogba-vile/" title="Permalink to Pogba blen vilën e ëndrrave për 3.3 milionë €, për të është vetëm 10 javë punë" rel="bookmark">
						<img width="300" height="160" src="http://lajmifundit.al/wp-content/uploads/2017/02/POGBA-VILE-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://lajmifundit.al/2017/02/pogba-vile/" title="Permalink to Pogba blen vilën e ëndrrave për 3.3 milionë €, për të është vetëm 10 javë punë" rel="bookmark">Pogba blen vilën e ëndrrave për 3.3 milionë €, për të është vetëm 10 javë punë</a></h3>
				<p class="post-meta"><span class="tie-date">5 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://lajmifundit.al/2017/02/mesazhi-prekes-4/" title="Permalink to Mesazhi prekës i shokut të skuadrës për futbollistin e kombëtares që humbi dy fëmijët" rel="bookmark">
						<img width="300" height="160" src="http://lajmifundit.al/wp-content/uploads/2017/02/llullaku-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://lajmifundit.al/2017/02/mesazhi-prekes-4/" title="Permalink to Mesazhi prekës i shokut të skuadrës për futbollistin e kombëtares që humbi dy fëmijët" rel="bookmark">Mesazhi prekës i shokut të skuadrës për futbollistin e kombëtares që humbi dy fëmijët</a></h3>
				<p class="post-meta"><span class="tie-date">6 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://lajmifundit.al/2017/02/fshf-memushaj/" title="Permalink to FSHF-ja ngushëllon Memushajn: Forca Ledian, do ta kalosh edhe këtë!" rel="bookmark">
						<img width="300" height="160" src="http://lajmifundit.al/wp-content/uploads/2016/11/memushaj-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://lajmifundit.al/2017/02/fshf-memushaj/" title="Permalink to FSHF-ja ngushëllon Memushajn: Forca Ledian, do ta kalosh edhe këtë!" rel="bookmark">FSHF-ja ngushëllon Memushajn: Forca Ledian, do ta kalosh edhe këtë!</a></h3>
				<p class="post-meta"><span class="tie-date">22 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/de-biasi-italia-4/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='663939' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a1d90ec487" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-11" class="widget categort-posts"><div class="widget-top"><h4>Lajmet kryesore		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/02/klement-balili-apel/" title="Permalink to Interpoli: Trafikoi 83 kg kokainë, dhjetëra ton kanabis, Apeli lë në burg Klement Balilin" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/02/balili-2017-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/02/balili-2017-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/02/balili-2017-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/02/klement-balili-apel/">Interpoli: Trafikoi 83 kg kokainë, dhjetëra ton kanabis, Apeli lë në burg Klement Balilin</a></h3>
	 <span class="date"><span class="tie-date">4 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/02/hakmarrja-capjat-elbasan/" title="Permalink to Hakmarrja e dy fiseve në Elbasan, arrestohet në Holandë atentatori i fisit Çapja" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/02/capjat-elbasan-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/02/capjat-elbasan-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/02/capjat-elbasan-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/02/hakmarrja-capjat-elbasan/">Hakmarrja e dy fiseve në Elbasan, arrestohet në Holandë atentatori i fisit Çapja</a></h3>
	 <span class="date"><span class="tie-date">4 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/02/ardit-gjoklaj-sharre/" title="Permalink to Vdekja e Ardit Gjoklaj në Landfillin e Sharrës, prokuroria dërgon në gjyq vetëm dy persona" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2016/08/ardit-gjoklaj16-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2016/08/ardit-gjoklaj16-1-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2016/08/ardit-gjoklaj16-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/02/ardit-gjoklaj-sharre/">Vdekja e Ardit Gjoklaj në Landfillin e Sharrës, prokuroria dërgon në gjyq vetëm dy persona</a></h3>
	 <span class="date"><span class="tie-date">7 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/02/kater-shqiptaret/" title="Permalink to Emrat e katër shqiptarëve që kërkohen për trafik droge, përdhunim, pengmarrje" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/02/kater-shqiptare-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/02/kater-shqiptare-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/02/kater-shqiptare-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/02/kater-shqiptaret/">Emrat e katër shqiptarëve që kërkohen për trafik droge, përdhunim, pengmarrje</a></h3>
	 <span class="date"><span class="tie-date">7 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/02/6-shqiptaret-gjyqi/" title="Permalink to Akuzohen se grabitën dy banka e biznese, 6 shqiptarët dalin para gjyqit në Zvicër" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/02/zvicer-gjyq-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/02/zvicer-gjyq-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/02/zvicer-gjyq-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/02/6-shqiptaret-gjyqi/">Akuzohen se grabitën dy banka e biznese, 6 shqiptarët dalin para gjyqit në Zvicër</a></h3>
	 <span class="date"><span class="tie-date">8 hours ago</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads120_600-widget-3" class="widget ads120_600-widget"><div class="widget-top"><h4>Interesante</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-600">
								<div class="ad-cell">
				<!--  AdxPremium -  Site: Lajmifundit.al  Size: NONAME(160x600)  -->
<script src="//ssp.adxpremium.com/adj?auid=392"></script>
			</div>
							</div>
	</div></div><!-- .widget /--><div id="posts-list-widget-3" class="widget posts-list"><div class="widget-top"><h4>Titujt e fundit		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/02/detaje-capja/" title="Permalink to Detaje, si e tradhtuan shenjat e gishtave atentatorin e fisit Çapja" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/02/autori-capjaaa-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/02/autori-capjaaa-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/02/autori-capjaaa-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/02/detaje-capja/">Detaje, si e tradhtuan shenjat e gishtave atentatorin e fisit Çapja</a></h3>
	 <span class="date"><span class="tie-date">4 mins ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/02/tmerri-i-gjyqtareve/" title="Permalink to Tmerri i gjyqtarëve e prokurorëve, misioni ndërkombëtar që do hartojë &#8216;listën e zezë&#8221;" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/02/misioni-nderkombetar-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/02/misioni-nderkombetar-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/02/misioni-nderkombetar-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/02/tmerri-i-gjyqtareve/">Tmerri i gjyqtarëve e prokurorëve, misioni ndërkombëtar që do hartojë &#8216;listën e zezë&#8221;</a></h3>
	 <span class="date"><span class="tie-date">11 mins ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/02/bateri/" title="Permalink to Studiuesit po punojnë për baterinë që të gjithë duam" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2016/12/bateria-telefonit-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2016/12/bateria-telefonit-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2016/12/bateria-telefonit-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/02/bateri/">Studiuesit po punojnë për baterinë që të gjithë duam</a></h3>
	 <span class="date"><span class="tie-date">13 mins ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/02/reali-shenjester/" title="Permalink to Reali vë në shënjestër portierin e Totenhamit" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2016/12/ramos-real-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2016/12/ramos-real-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2016/12/ramos-real-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/02/reali-shenjester/">Reali vë në shënjestër portierin e Totenhamit</a></h3>
	 <span class="date"><span class="tie-date">17 mins ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/02/serbi-ballkanin/" title="Permalink to Deklarata/ &#8220;Shkëmbimi i territorit Kosovë- Serbi do të destabilizonte Ballkanin&#8221;" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/02/arifi-presheve-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/02/arifi-presheve-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/02/arifi-presheve-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/02/serbi-ballkanin/">Deklarata/ &#8220;Shkëmbimi i territorit Kosovë- Serbi do të destabilizonte Ballkanin&#8221;</a></h3>
	 <span class="date"><span class="tie-date">50 mins ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/02/hasanpapaj-capja/" title="Permalink to E identifikuan kamerat, fotoja e të arrestuarit pë dy atentatet ndaj fisit Capja" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/02/hasanpapaj-capja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/02/hasanpapaj-capja-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/02/hasanpapaj-capja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/02/hasanpapaj-capja/">E identifikuan kamerat, fotoja e të arrestuarit pë dy atentatet ndaj fisit Capja</a></h3>
	 <span class="date"><span class="tie-date">53 mins ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/02/thaci-bruksel-4/" title="Permalink to Hashim Thaçi shkon në Bruksel për të kërkuar liberalizimin e vizave" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/01/thaci20177-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/01/thaci20177-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/01/thaci20177-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/02/thaci-bruksel-4/">Hashim Thaçi shkon në Bruksel për të kërkuar liberalizimin e vizave</a></h3>
	 <span class="date"><span class="tie-date">1 hour ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/02/de-biasi-italia-4/" title="Permalink to Përballja me Italinë, De Biazi: Shpresoj që ata të gabojnë" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2016/08/debiasi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2016/08/debiasi-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2016/08/debiasi-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/02/de-biasi-italia-4/">Përballja me Italinë, De Biazi: Shpresoj që ata të gabojnë</a></h3>
	 <span class="date"><span class="tie-date">1 hour ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/02/lajmi-fundit-atentat/" title="Permalink to Lajmi i fundit, atentat në qendër të Laçit, ja kush është i riu që mbeti i plagosur" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/01/policia-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/01/policia-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/01/policia-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/02/lajmi-fundit-atentat/">Lajmi i fundit, atentat në qendër të Laçit, ja kush është i riu që mbeti i plagosur</a></h3>
	 <span class="date"><span class="tie-date">1 hour ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/02/tradhti-moter/" title="Permalink to &#8220;Të kam tradhëtuar me motrën tënde&#8221;, burri i shkruan letër gruas, por përgjigjia që merr e lë pa fjalë" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2016/03/tradhti-e1485602481356-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2016/03/tradhti-e1485602481356-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2016/03/tradhti-e1485602481356-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/02/tradhti-moter/">&#8220;Të kam tradhëtuar me motrën tënde&#8221;, burri i shkruan letër gruas, por përgjigjia që merr e lë pa fjalë</a></h3>
	 <span class="date"><span class="tie-date">1 hour ago</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://goo.gl/2QlL75" title="Kliko Albtelecom" target="_blank"><img src="/wp-content/uploads/2017/01/300x250.jpg" alt="Kliko per me shume info" style="height:250px;width:300px;"></a>

<a href="http://bit.ly/2jU4B5M" title="Kliko Banka Credins" target="_blank"><img src="/wp-content/uploads/2017/01/Credins-Bank-ads-300x300-px.gif" alt="Kliko per me shume info" style="height:300px;width:300px;"></a>

<!--  AdxPremium -  Site: Lajmifundit.al  Size: medium rectangle (300x250)  -->
<script src="//ssp.adxpremium.com/adj?auid=391"></script>


<script>
(function(r){
	document.write('<div style="cursor:pointer;display:inline-block;position: relative;width:'+r.size.split('x')[0]+'px;height:'+r.size.split('x')[1]+'px"><iframe style="width:100%;height:100%;" frameborder="0" scrolling="no" src="'+r.iframe+'"></iframe><a style="position:absolute;top:0;left:0;width:'+r.size.split('x')[0]+'px;height:'+r.size.split('x')[1]+'px;" target="_blank" href="'+r.url+'"></a></div>');
})({ url: 'http://www.botimeshqip.com/', iframe: 'https://www.botimeshqip.com/banner/botimeshqip/300x300.html', size: '300x300'})
</script>


<div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="3f1f7c6d84" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p>
		<p style="text-align: center;"><strong>Cfare mendoni për shkarkimin e Ministrit te Drejtesise Ylli Manjani?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-6" name="poll_2" value="6" /> <label for="poll-answer-6">Eshte i drejte</label></li>
		<li><input type="radio" id="poll-answer-7" name="poll_2" value="7" /> <label for="poll-answer-7">Eshte i padrejte</label></li>
		<li><input type="radio" id="poll-answer-8" name="poll_2" value="8" /> <label for="poll-answer-8">Nuk kam mendim!</label></li>
		<li><input type="radio" id="poll-answer-9" name="poll_2" value="9" /> <label for="poll-answer-9">Nuk duhej bere</label></li>
		<li><input type="radio" id="poll-answer-10" name="poll_2" value="10" /> <label for="poll-answer-10">Duhej bere me pare</label></li>
		<li><input type="radio" id="poll-answer-11" name="poll_2" value="11" /> <label for="poll-answer-11">Duhet te ikin edhe ministra te tjere</label></li>
		<li><input type="radio" id="poll-answer-12" name="poll_2" value="12" /> <label for="poll-answer-12">Problemet qe ai ngriti jane reale</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(2);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">Shiko rezultatet</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="http://lajmifundit.al/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>



<div id="M166475ScriptRootC100052">
        <div id="M166475PreloadC100052">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M166475ScriptRootC100052")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M166475ScriptRootC100052");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=100052;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/l/a/lajmifundit.al.100052.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 



 
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>


<a href="http://bit.ly/2hHSAzf" title="Kliko" rel="nofollow"><img src="/wp-content/uploads/2016/12/Kappa-Reklam-antifreeze-300x250-01.jpg" alt="Kliko per me shume info" style="height:270px;width:300px;"></a>

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Na gjeni ne Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lajmifundit.al&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-1c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://lajmifundit.al/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/114432417922582820504/about" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/lajmifundit.al" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/lajmifundit" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/lajmifundit.al/" target="_blank"><i class="tieicon-instagram"></i></a><a class="ttip" title="vk.com" href="http://vk.com/id253072882" target="_blank"><i class="tieicon-vkontakte"></i></a>	</div>

			<div class="alignleft">
			LAJMIFUNDIT.AL, © Copyright 2009 - 2017  | All Rights Reserved | Designed by <a href="http://www.botimeshqip.com/">"BSH"</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://lajmifundit.al/2017/02/nishani-bushati-2/">
					<img width="489" height="269" src="http://lajmifundit.al/wp-content/uploads/2017/02/nishani-bushati.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/02/nishani-bushati.jpg 489w, http://lajmifundit.al/wp-content/uploads/2017/02/nishani-bushati-300x165.jpg 300w, http://lajmifundit.al/wp-content/uploads/2017/02/nishani-bushati-400x220.jpg 400w" sizes="(max-width: 489px) 100vw, 489px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://lajmifundit.al/2017/02/nishani-bushati-2/" rel="bookmark">Vota kundër SHBA në OKB, Nishani rrëzon Bushatin: Mos gënje! S&#8217;ke dhënë &#8220;llogari&#8221;!</a></h2>
			<p>Presidenti i Republikës Bujar Nishani ka reaguar pas deklaratave të bëra ditën ...</p>
		</div>
			</section>


	<div id="reading-position-indicator"></div><script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/lajmifundit.al\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/lajmifundit.al\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
