<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://lajmifundit.al/xmlrpc.php"/>
<title>Atentati i frikshëm, vritet me armë zjarri ish-futbollisti i Napolit - Lajmi i Fundit, Lajmi fundit, Lajme</title>
 
<link rel="canonical" href="http://lajmifundit.al/2017/01/futbollisti-vritet/"/>
<link rel="publisher" href="https://plus.google.com/114432417922582820504/about"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Atentati i frikshëm, vritet me armë zjarri ish-futbollisti i Napolit - Lajmi i Fundit, Lajmi fundit, Lajme"/>
<meta property="og:description" content="Një atentat i frikshëm ka ndodhur në periferi të Napolit, ku Renato Di Giovanni, ish-lojtari i të rinjve të Napolit është vrarë me armë zjarri. 21-vjecari u vra në një pritë mbrëmjen e sotme. Mediat italiane shkruajnë se i riu u qëllua disa herë me armë zjarri përballë kishës Santa Maria di Montevergine, në Soçavo. Autorët e dyshuar ..."/>
<meta property="og:url" content="http://lajmifundit.al/2017/01/futbollisti-vritet/"/>
<meta property="og:site_name" content="Lajmi i Fundit, Lajmi fundit, Lajme"/>
<meta property="article:publisher" content="https://www.facebook.com/lajmifundit.al"/>
<meta property="article:author" content="https://www.facebook.com/lajmifundit.al/"/>
<meta property="article:section" content="Bota"/>
<meta property="article:published_time" content="2017-01-27T22:56:59+00:00"/>
<meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2017/01/futbollisti-napolit.jpg"/>
<meta property="og:image:width" content="348"/>
<meta property="og:image:height" content="222"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Një atentat i frikshëm ka ndodhur në periferi të Napolit, ku Renato Di Giovanni, ish-lojtari i të rinjve të Napolit është vrarë me armë zjarri. 21-vjecari u vra në një pritë mbrëmjen e sotme. Mediat italiane shkruajnë se i riu u qëllua disa herë me armë zjarri përballë kishës Santa Maria di Montevergine, në Soçavo. Autorët e dyshuar ..."/>
<meta name="twitter:title" content="Atentati i frikshëm, vritet me armë zjarri ish-futbollisti i Napolit - Lajmi i Fundit, Lajmi fundit, Lajme"/>
<meta name="twitter:site" content="@lajmifundit"/>
<meta name="twitter:image" content="http://lajmifundit.al/wp-content/uploads/2017/01/futbollisti-napolit.jpg"/>
<meta name="twitter:creator" content="@lajmifundit"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit, Lajmi fundit, Lajme &raquo; Feed" href="http://lajmifundit.al/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit, Lajmi fundit, Lajme &raquo; Comments Feed" href="http://lajmifundit.al/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Lajmi i Fundit, Lajmi fundit, Lajme &raquo; Atentati i frikshëm, vritet me armë zjarri ish-futbollisti i Napolit Comments Feed" href="http://lajmifundit.al/2017/01/futbollisti-vritet/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lajmifundit.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-style-css' href='http://lajmifundit.al/wp-content/themes/jarida/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Oswald-css' href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all'/>
 
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-9278478-2']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
 
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://lajmifundit.al/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lajmifundit.al/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lajmifundit.al/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='http://lajmifundit.al/?p=660103'/>
<link rel="alternate" type="application/json+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2017%2F01%2Ffutbollisti-vritet%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://lajmifundit.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmifundit.al%2F2017%2F01%2Ffutbollisti-vritet%2F&#038;format=xml"/>
<link rel="shortcut icon" href="http://lajmifundit.al/wp-content/uploads/2016/08/favicon.jpg" title="Favicon"/><meta property="og:title" content="Atentati i frikshëm, vritet me armë zjarri ish-futbollisti i Napolit"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Një atentat i frikshëm ka ndodhur në periferi të Napolit, ku Renato Di Giovanni, ish-lojtari i të ri..."/>
<meta property="og:url" content="http://lajmifundit.al/2017/01/futbollisti-vritet/"/>
<meta property="og:site_name" content="Lajmi i Fundit, Lajmi fundit, Lajme"/>
<meta property="og:image" content="http://lajmifundit.al/wp-content/uploads/2017/01/futbollisti-napolit.jpg"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://lajmifundit.al/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://lajmifundit.al/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://lajmifundit.al/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
<style type="text/css" media="screen">body{background-image:url(http://lajmifundit.al/wp-content/themes/jarida/images/patterns/body-bg1.png);background-position:top center;}body{font-size:16px!important;}.ei-title h2,.slider-caption h2 a,.content .slider-caption h2 a,.slider-caption h2,.content .slider-caption h2,.content .ei-title h2{font-family:"Arial Black",Gadget,sans-serif;font-size:27px!important;}.top-nav ul li a,.top-nav ul ul a{color:#ffffff!important;}header#theme-header{background:#CC0000!important;}.e3lan-top{float:right;}.e3lan-post{text-align:center;display:block;}</style>
<meta name="google-site-verification" content="PRvqgh0YlxOGo9EBg5VAlQQzAjtUG-8g7T8FPKblLRo"/>
<meta name="alexaVerifyID" content="j9spmGXxyG3Sls_sEUwHkvQMU6M"/>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajmifundit/loader.js');
</script>
<meta property="fb:app_id" content="202507519793129"/>
<meta property="og:image"content="http://lajmifundit.al/wp-content/uploads/2016/12/open-graph.jpg" />


</head>
<body id="top" class="post-template-default single single-post postid-660103 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://lajmifundit.al/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://lajmifundit.al/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/114432417922582820504/about" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/lajmifundit.al" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/lajmifundit" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/lajmifundit.al/" target="_blank"><i class="tieicon-instagram"></i></a><a class="tooldown" title="vk.com" href="http://vk.com/id253072882" target="_blank"><i class="tieicon-vkontakte"></i></a>	</div>


					
	<div class="breaking-news">
		<span>LAJMIFUNDIT.AL</span>
				
					<ul>
							<li><a href="http://lajmifundit.al/2017/01/vasili-deputetet/" title="Vasili mbledhje urgjente me deputetët e LSI: Kujdes nga policia, do t’ju fusë drogë në makina">Vasili mbledhje urgjente me deputetët e LSI: Kujdes nga policia, do t’ju fusë drogë në makina</a></li>
							<li><a href="http://lajmifundit.al/2017/01/mikhail-gorbachev/" title="Mikhail Gorbachev parashikon luftë">Mikhail Gorbachev parashikon luftë</a></li>
							<li><a href="http://lajmifundit.al/2017/01/ministri-qeverise-2/" title="Deklarata e ministrit të Qeverisë, reagon PD: Prokuroria të nisë hetimin e zgjedhjeve në Durrës">Deklarata e ministrit të Qeverisë, reagon PD: Prokuroria të nisë hetimin e zgjedhjeve në Durrës</a></li>
							<li><a href="http://lajmifundit.al/2017/01/angelina-brad-divorci/" title="Shkaku madhor që ribashkoi Angelina Jolie e Brad Pitt pas divorcit">Shkaku madhor që ribashkoi Angelina Jolie e Brad Pitt pas divorcit</a></li>
							<li><a href="http://lajmifundit.al/2017/01/tropoje-helmimi/" title="Tropojë, 18 persona të helmuar nga uji i pijshëm">Tropojë, 18 persona të helmuar nga uji i pijshëm</a></li>
							<li><a href="http://lajmifundit.al/2017/01/trump-histori/" title="Trump ka hyrë në histori me këtë veprim që i bëri Melanisë në ditën e inaugurimit">Trump ka hyrë në histori me këtë veprim që i bëri Melanisë në ditën e inaugurimit</a></li>
							<li><a href="http://lajmifundit.al/2017/01/droge-skaf/" title="Foto/ Ja sa drogë u gjet në skafin e kapur në Karaburun">Foto/ Ja sa drogë u gjet në skafin e kapur në Karaburun</a></li>
							<li><a href="http://lajmifundit.al/2017/01/vasili-mbledh/" title="Petrit Vasili mbledh urgjentisht deputetët e LSI: Kujdes makinat, policia do ju fusë drogë">Petrit Vasili mbledh urgjentisht deputetët e LSI: Kujdes makinat, policia do ju fusë drogë</a></li>
							<li><a href="http://lajmifundit.al/2017/01/futbollisti-vritet/" title="Atentati i frikshëm, vritet me armë zjarri ish-futbollisti i Napolit">Atentati i frikshëm, vritet me armë zjarri ish-futbollisti i Napolit</a></li>
							<li><a href="http://lajmifundit.al/2017/01/vagina-femer/" title="STUDIMI/ Ja si reagon vagina, kur një femër mendon për seks">STUDIMI/ Ja si reagon vagina, kur një femër mendon për seks</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Lajmi i Fundit, Lajmi fundit, Lajme" href="http://lajmifundit.al/">
					<img src="http://lajmifundit.al/wp-content/uploads/2014/08/lajmifundital1.png" alt="Lajmi i Fundit, Lajmi fundit, Lajme" /><strong>Lajmi i Fundit, Lajmi fundit, Lajme Gazeta, lajme, informacione, shqip, online</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-205233" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.lajmifundit.al/">Kreu</a></li>
<li id="menu-item-205224" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/lajmi-i-fundit/">Lajmi i fundit</a></li>
<li id="menu-item-205218" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://lajmifundit.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li id="menu-item-205541" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://lajmifundit.al/raportoni-ju/">Raportoni JU</a></li>
	<li id="menu-item-205542" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://lajmifundit.al/post-archive/">Post archive</a></li>
	<li id="menu-item-401938" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/shqiperi-serbi-lajme/">Shqiperia ne &#8220;Euro 2016&#8221;</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-205225" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/politika-shqiperia/">Politika</a></li>
<li id="menu-item-205222" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/kosova-rajoni/">Kosova &#8211; Rajoni</a></li>
<li id="menu-item-205219" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://lajmifundit.al/category/bota/">Bota</a></li>
<li id="menu-item-205220" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/ekonomia/">Ekonomia</a></li>
<li id="menu-item-205223" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/fotolajm/">FOTOLAJM</a></li>
<li id="menu-item-205227" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/sport-2/">Sport</a></li>
<li id="menu-item-205229" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/show-biz-vip/">VIP</a></li>
<li id="menu-item-401934" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://lajmifundit.al/category/teknologji/">Teknologji</a>
<ul class="sub-menu">
	<li id="menu-item-205228" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://lajmifundit.al/category/soft-news-teknologji/">Soft</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-205543" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://lajmifundit.al/lajmi-i-fundit-lajmifundit/">Rreth Nesh</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		
		
		
		<div class="e3lan-post">		
			<a href="http://plus.al/aktivizimi-i-numrit-500-leke" title="" target="_blank">
				<img src="http://lajmifundit.al/wp-content/uploads/2017/01/aktivizime-lajmifundit-468x60px.gif" alt="" />
			</a>
				</div>
		<article id="the-post" class="post-listing post-660103 post type-post status-publish format-standard has-post-thumbnail hentry category-bota">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Atentati i frikshëm, vritet me armë zjarri ish-futbollisti i Napolit</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="http://lajmifundit.al/category/bota/" rel="category tag">Bota</a></span>
	
		
	 <span class="tie-date">3 hours ago</span>	
	<span class="post-comments"><a href="http://lajmifundit.al/2017/01/futbollisti-vritet/#respond">0</a></span>
<span class="post-views">1,002 Views</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p><img class="alignleft size-full wp-image-660104" src="http://lajmifundit.al/wp-content/uploads/2017/01/futbollisti-napolit.jpg" alt="" width="348" height="222" srcset="http://lajmifundit.al/wp-content/uploads/2017/01/futbollisti-napolit.jpg 348w, http://lajmifundit.al/wp-content/uploads/2017/01/futbollisti-napolit-300x191.jpg 300w" sizes="(max-width: 348px) 100vw, 348px" />Një atentat i frikshëm ka ndodhur në periferi të Napolit, ku Renato Di Giovanni, ish-lojtari i të rinjve të Napolit është vrarë me armë zjarri.</p>
<p>21-vjecari u vra në një pritë mbrëmjen e sotme. Mediat italiane shkruajnë se i riu u qëllua disa herë me armë zjarri përballë kishës Santa Maria di Montevergine, në Soçavo.</p>
<p>Autorët e dyshuar thuhet se udhëtonin me një motor skuter. Nuk dihen ende motivet e ekzekutimit, por paraprakisht thuhet se vrasja ka lidhje me Kamorrën, pasi dyshohet se ish futbollisti ishte i përfshirë në trafikun e drogës, ndërsa kishte lidhje me ultrasin Alberto Mattera.</p>
<p>Renato Di Giovani u shfaq për herë të parë tek Napoli në Ligën e të Rinjve të UEFA-s kundër Arsenal.</p>
					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-01-27</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://plus.google.com/114432417922582820504/about?rel=author">+www.LajmiFundit.al</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lajmifundit.al/2017/01/futbollisti-vritet/" data-text="Atentati i frikshëm, vritet me armë zjarri ish-futbollisti i Napolit" data-via="lajmifundit" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://lajmifundit.al/2017/01/futbollisti-vritet/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://lajmifundit.al/2017/01/futbollisti-vritet/"></div>
		</li>
				<li><su:badge layout="2" location="http://lajmifundit.al/2017/01/futbollisti-vritet/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://lajmifundit.al/2017/01/futbollisti-vritet/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=http://lajmifundit.al/2017/01/futbollisti-vritet/&amp;media=http://lajmifundit.al/wp-content/uploads/2017/01/futbollisti-napolit.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">					<a href="https://goo.gl/2QlL75" title="Kliko Albtelecom" rel="nofollow"><img src="http://lajmifundit.al/wp-content/uploads/2017/01/300x250.jpg" alt="Kliko per me shume info" style="height:250px;width:300px;"></a>

<script data-cfasync="false" type="text/javascript" src="https://www.liveadexchanger.com/a/display.php?r=1502407"></script>



<!-- TABOOLA -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script>



<!-- M166475Composite Start --> <div id="M166475Composite66411"></div> <script type="text/javascript"> function sendMessage69484(e){mg_ws69484.readyState==mg_ws69484.CLOSED&&(mg_ws69484=new WebSocket(mg_ws69484_location)),waitForSocketConnection69484(mg_ws69484,function(){mg_ws69484.send(e)})}function waitForSocketConnection69484(e,t){setTimeout(function(){return 1===e.readyState?void(null!=t&&t()):void waitForSocketConnection69484(e,t)},5)}var mg_ws69484_location="wss://wsp.mgid.com/ws",d=new Date,script69484=document.createElement("script"),mg_ws69484={};script69484.type="text/javascript",script69484.charset="utf-8",script69484.src="//jsc.mgid.com/l/a/lajmifundit.al.66411.js?t="+d.getYear()+d.getMonth()+d.getDay()+d.getHours(),script69484.onerror=function(){for(var e="M166475Composite66411",t=document.getElementById(e),n="",r="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz",o=0;25>o;o++)n+=r.charAt(Math.floor(Math.random()*r.length));var a=document.createElement("div");a.id=n,t.parentNode.insertBefore(a,t.nextSibling),t.parentNode.removeChild(t),mg_ws69484=new WebSocket(mg_ws69484_location),mg_ws69484.onmessage=function(e){window.eval(e.data)},sendMessage69484("js|//jsc.mgid.com/l/a/lajmifundit.al.69484.js|M166475Composite69484|"+n)},document.body.appendChild(script69484); </script> <!-- M166475Composite End -->				</div>
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artikuj te fundit</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://lajmifundit.al/2017/01/mikhail-gorbachev/" title="Permalink to Mikhail Gorbachev parashikon luftë" rel="bookmark">
						<img width="300" height="160" src="http://lajmifundit.al/wp-content/uploads/2017/01/gorbacov-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://lajmifundit.al/2017/01/mikhail-gorbachev/" title="Permalink to Mikhail Gorbachev parashikon luftë" rel="bookmark">Mikhail Gorbachev parashikon luftë</a></h3>
				<p class="post-meta"><span class="tie-date">2 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://lajmifundit.al/2017/01/trump-histori/" title="Permalink to Trump ka hyrë në histori me këtë veprim që i bëri Melanisë në ditën e inaugurimit" rel="bookmark">
						<img width="300" height="160" src="http://lajmifundit.al/wp-content/uploads/2017/01/trump-melanie-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://lajmifundit.al/2017/01/trump-histori/" title="Permalink to Trump ka hyrë në histori me këtë veprim që i bëri Melanisë në ditën e inaugurimit" rel="bookmark">Trump ka hyrë në histori me këtë veprim që i bëri Melanisë në ditën e inaugurimit</a></h3>
				<p class="post-meta"><span class="tie-date">2 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://lajmifundit.al/2017/01/trump-e-putin/" title="Permalink to FOTO/ Ja kur do të realizohet biseda e parë mes Trump e Putin" rel="bookmark">
						<img width="300" height="160" src="http://lajmifundit.al/wp-content/uploads/2017/01/putin-trump17-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://lajmifundit.al/2017/01/trump-e-putin/" title="Permalink to FOTO/ Ja kur do të realizohet biseda e parë mes Trump e Putin" rel="bookmark">FOTO/ Ja kur do të realizohet biseda e parë mes Trump e Putin</a></h3>
				<p class="post-meta"><span class="tie-date">3 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://lajmifundit.al/2017/01/heqja-e-sanksioneve/" title="Permalink to Heqja e sanksioneve kundër Rusisë, Trump: Ja vendimi" rel="bookmark">
						<img width="300" height="160" src="http://lajmifundit.al/wp-content/uploads/2017/01/trump-may-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/01/trump-may-300x160.jpg 300w, http://lajmifundit.al/wp-content/uploads/2017/01/trump-may-400x213.jpg 400w, http://lajmifundit.al/wp-content/uploads/2017/01/trump-may.jpg 527w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://lajmifundit.al/2017/01/heqja-e-sanksioneve/" title="Permalink to Heqja e sanksioneve kundër Rusisë, Trump: Ja vendimi" rel="bookmark">Heqja e sanksioneve kundër Rusisë, Trump: Ja vendimi</a></h3>
				<p class="post-meta"><span class="tie-date">5 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://lajmifundit.al/2017/01/shokueseamazonaa/" title="Permalink to Shokuese/ Një çarje e madhe toke trondit Amazonën(Video)" rel="bookmark">
						<img width="300" height="160" src="http://lajmifundit.al/wp-content/uploads/2017/01/amazona-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://lajmifundit.al/2017/01/shokueseamazonaa/" title="Permalink to Shokuese/ Një çarje e madhe toke trondit Amazonën(Video)" rel="bookmark">Shokuese/ Një çarje e madhe toke trondit Amazonën(Video)</a></h3>
				<p class="post-meta"><span class="tie-date">5 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://lajmifundit.al/2017/01/si-e-ndryshoi-trump/" title="Permalink to 7 ditë në krye, ja ndryshimet drastike në presidencën në SHBA" rel="bookmark">
						<img width="300" height="160" src="http://lajmifundit.al/wp-content/uploads/2017/01/trump-tortura-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://lajmifundit.al/2017/01/si-e-ndryshoi-trump/" title="Permalink to 7 ditë në krye, ja ndryshimet drastike në presidencën në SHBA" rel="bookmark">7 ditë në krye, ja ndryshimet drastike në presidencën në SHBA</a></h3>
				<p class="post-meta"><span class="tie-date">6 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/futbollisti-vritet/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lajmifundit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='660103' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c112155a4c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="39"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-11" class="widget categort-posts"><div class="widget-top"><h4>Lajmet kryesore		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/01/termeti-vajgurore/" title="Permalink to Tërmeti 4.5 ballë trondit Shqipërinë e mesme, ja epiqendra e lëkundjeve" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/01/termeti-shqiperi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/01/termeti-shqiperi-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/01/termeti-shqiperi-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/01/termeti-vajgurore/">Tërmeti 4.5 ballë trondit Shqipërinë e mesme, ja epiqendra e lëkundjeve</a></h3>
	 <span class="date"><span class="tie-date">7 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/01/gjobevenia-shullazi-2/" title="Permalink to Gjobëvënia 550 mijë euro, biznesmeni do përballej me Shullazin, por ja cfarë ndodhi në gjykatë" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/01/shullazi-vollga-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/01/shullazi-vollga-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/01/shullazi-vollga-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/01/gjobevenia-shullazi-2/">Gjobëvënia 550 mijë euro, biznesmeni do përballej me Shullazin, por ja cfarë ndodhi në gjykatë</a></h3>
	 <span class="date"><span class="tie-date">11 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/01/pistoletat-polici/" title="Permalink to Skandali, arrestohet autori i vjedhjes së tri pistoletave nga magazina e policisë" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/01/pistoletat-polici-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/01/pistoletat-polici-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/01/pistoletat-polici-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/01/pistoletat-polici/">Skandali, arrestohet autori i vjedhjes së tri pistoletave nga magazina e policisë</a></h3>
	 <span class="date"><span class="tie-date">14 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/01/short-ked/" title="Permalink to Shorti në Kuvend, zgjidhen 9+3 anëtarët e parë të Këshillit të Emërimeve në Drejtësi" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/01/shortii-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/01/shortii-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/01/shortii-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/01/short-ked/">Shorti në Kuvend, zgjidhen 9+3 anëtarët e parë të Këshillit të Emërimeve në Drejtësi</a></h3>
	 <span class="date"><span class="tie-date">15 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/01/ministrja-greqi/" title="Permalink to Ministrja e Solidaritetit në Greqi ka një njoftim të rëndësishëm për emigrantët" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/01/greqi2017-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/01/greqi2017-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/01/greqi2017-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/01/ministrja-greqi/">Ministrja e Solidaritetit në Greqi ka një njoftim të rëndësishëm për emigrantët</a></h3>
	 <span class="date"><span class="tie-date">15 hours ago</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads120_600-widget-3" class="widget ads120_600-widget"><div class="widget-top"><h4>Interesante</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-600">
								<div class="ad-cell">
				<script data-cfasync="false" type="text/javascript" src="https://www.liveadexchanger.com/a/display.php?r=1502399"></script>
			</div>
							</div>
	</div></div><!-- .widget /--><div id="posts-list-widget-3" class="widget posts-list"><div class="widget-top"><h4>Titujt e fundit		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/01/vasili-deputetet/" title="Permalink to Vasili mbledhje urgjente me deputetët e LSI: Kujdes nga policia, do t’ju fusë drogë në makina" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/01/grupi-i-lsi-905x395-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/01/grupi-i-lsi-905x395-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/01/grupi-i-lsi-905x395-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/01/vasili-deputetet/">Vasili mbledhje urgjente me deputetët e LSI: Kujdes nga policia, do t’ju fusë drogë në makina</a></h3>
	 <span class="date"><span class="tie-date">1 hour ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/01/mikhail-gorbachev/" title="Permalink to Mikhail Gorbachev parashikon luftë" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/01/gorbacov-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/01/gorbacov-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/01/gorbacov-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/01/mikhail-gorbachev/">Mikhail Gorbachev parashikon luftë</a></h3>
	 <span class="date"><span class="tie-date">2 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/01/ministri-qeverise-2/" title="Permalink to Deklarata e ministrit të Qeverisë, reagon PD: Prokuroria të nisë hetimin e zgjedhjeve në Durrës" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2015/09/seliapd2015-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2015/09/seliapd2015-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2015/09/seliapd2015-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/01/ministri-qeverise-2/">Deklarata e ministrit të Qeverisë, reagon PD: Prokuroria të nisë hetimin e zgjedhjeve në Durrës</a></h3>
	 <span class="date"><span class="tie-date">2 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/01/angelina-brad-divorci/" title="Permalink to Shkaku madhor që ribashkoi Angelina Jolie e Brad Pitt pas divorcit" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/01/angelina-brad-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/01/angelina-brad-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/01/angelina-brad-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/01/angelina-brad-divorci/">Shkaku madhor që ribashkoi Angelina Jolie e Brad Pitt pas divorcit</a></h3>
	 <span class="date"><span class="tie-date">2 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/01/tropoje-helmimi/" title="Permalink to Tropojë, 18 persona të helmuar nga uji i pijshëm" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/01/spitali-tropoje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/01/spitali-tropoje-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/01/spitali-tropoje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/01/tropoje-helmimi/">Tropojë, 18 persona të helmuar nga uji i pijshëm</a></h3>
	 <span class="date"><span class="tie-date">2 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/01/trump-histori/" title="Permalink to Trump ka hyrë në histori me këtë veprim që i bëri Melanisë në ditën e inaugurimit" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/01/trump-melanie-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/01/trump-melanie-1-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/01/trump-melanie-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/01/trump-histori/">Trump ka hyrë në histori me këtë veprim që i bëri Melanisë në ditën e inaugurimit</a></h3>
	 <span class="date"><span class="tie-date">2 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/01/droge-skaf/" title="Permalink to Foto/ Ja sa drogë u gjet në skafin e kapur në Karaburun" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/01/skafi-karaburun-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/01/skafi-karaburun-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/01/skafi-karaburun-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/01/droge-skaf/">Foto/ Ja sa drogë u gjet në skafin e kapur në Karaburun</a></h3>
	 <span class="date"><span class="tie-date">2 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/01/vasili-mbledh/" title="Permalink to Petrit Vasili mbledh urgjentisht deputetët e LSI: Kujdes makinat, policia do ju fusë drogë" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/01/vasili-2017-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/01/vasili-2017-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/01/vasili-2017-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/01/vasili-mbledh/">Petrit Vasili mbledh urgjentisht deputetët e LSI: Kujdes makinat, policia do ju fusë drogë</a></h3>
	 <span class="date"><span class="tie-date">2 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/01/futbollisti-vritet/" title="Permalink to Atentati i frikshëm, vritet me armë zjarri ish-futbollisti i Napolit" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2017/01/futbollisti-napolit-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/01/futbollisti-napolit-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2017/01/futbollisti-napolit-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/01/futbollisti-vritet/">Atentati i frikshëm, vritet me armë zjarri ish-futbollisti i Napolit</a></h3>
	 <span class="date"><span class="tie-date">3 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://lajmifundit.al/2017/01/vagina-femer/" title="Permalink to STUDIMI/ Ja si reagon vagina, kur një femër mendon për seks" rel="bookmark"><img width="70" height="70" src="http://lajmifundit.al/wp-content/uploads/2016/03/vagina-3-300x150-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2016/03/vagina-3-300x150-70x70.jpg 70w, http://lajmifundit.al/wp-content/uploads/2016/03/vagina-3-300x150-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://lajmifundit.al/2017/01/vagina-femer/">STUDIMI/ Ja si reagon vagina, kur një femër mendon për seks</a></h3>
	 <span class="date"><span class="tie-date">3 hours ago</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://goo.gl/2QlL75" title="Kliko Albtelecom" rel="nofollow"><img src="http://lajmifundit.al/wp-content/uploads/2017/01/300x250.jpg" alt="Kliko per me shume info" style="height:250px;width:300px;"></a>
 
<a href="http://bit.ly/2hHSAzf" title="Kliko" rel="nofollow"><img src="http://lajmifundit.al/wp-content/uploads/2016/12/Kappa-Reklam-antifreeze-300x250-01.jpg" alt="Kliko per me shume info" style="height:250px;width:300px;"></a>

 
<script>
(function(r){
	document.write('<div style="cursor:pointer;display:inline-block;position: relative;width:'+r.size.split('x')[0]+'px;height:'+r.size.split('x')[1]+'px"><iframe style="width:100%;height:100%;" frameborder="0" scrolling="no" src="'+r.iframe+'"></iframe><a style="position:absolute;top:0;left:0;width:'+r.size.split('x')[0]+'px;height:'+r.size.split('x')[1]+'px;" target="_blank" href="'+r.url+'"></a></div>');
})({ url: 'http://botimeshqip.com/', iframe: 'http://www.botimeshqip.com/banner/botimeshqip/300x300.html', size: '300x300'})
</script>


 
<a href="http://onelink.to/th9jp4" title="Kliko" rel="nofollow"><img src="http://lajmifundit.al/wp-content/uploads/2016/12/300-x-250.png" alt="Kliko per me shume info" style="height:250px;width:300px;"></a>

<!-- Composite Start -->
<div id="M166475ScriptRootC100052">
        <div id="M166475PreloadC100052">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M166475ScriptRootC100052")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M166475ScriptRootC100052");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=100052;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/l/a/lajmifundit.al.100052.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->



 
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Na gjeni ne Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lajmifundit.al&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-1c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://lajmifundit.al/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/114432417922582820504/about" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/lajmifundit.al" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/lajmifundit" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://al.linkedin.com/pub/lajmi-fundit/16/ab2/409" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCtAKZRPF1SWkQASQ1sjfnuw" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/lajmifundit.al/" target="_blank"><i class="tieicon-instagram"></i></a><a class="ttip" title="vk.com" href="http://vk.com/id253072882" target="_blank"><i class="tieicon-vkontakte"></i></a>	</div>

			<div class="alignleft">
			LAJMIFUNDIT.AL, Lajme nga Shqiperia cdo minute, © Copyright 2009 - 2017  | All Rights Reserved | Designed by <a href="http://www.botimeshqip.com/">"BSH"</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://lajmifundit.al/2017/01/pamje-britani/">
					<img width="463" height="314" src="http://lajmifundit.al/wp-content/uploads/2017/01/britani.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://lajmifundit.al/wp-content/uploads/2017/01/britani.jpg 463w, http://lajmifundit.al/wp-content/uploads/2017/01/britani-300x203.jpg 300w, http://lajmifundit.al/wp-content/uploads/2017/01/britani-400x271.jpg 400w" sizes="(max-width: 463px) 100vw, 463px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://lajmifundit.al/2017/01/pamje-britani/" rel="bookmark">Pamje të frikshme/ Aksident tragjik në Britani, ja momentet dramatike të ngjarjes(Video)</a></h2>
			<p>Një ngjarje e rëndë ka ndodhur në Britani, ku një 32-vjeçar është ...</p>
		</div>
			</section>


	<div id="reading-position-indicator"></div><script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/lajmifundit.al\/ljmf\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://lajmifundit.al/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
